<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>Hand of Fate 2: Release im November für PC, PS4 und Xbox One - News | GamersGlobal.de</title>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Action,Spiele,PC,PS4,Linux,MacOS,Hand of Fate 2,Taktik-Action,Defiant Development" />
<meta property="og:description" content="Entwickler Defiant Development hat kürzlich im Rahmen eines neuen Trailer (direkt unter dieser News) bekannt gegeben, dass Hand of Fate 2 am 7" />
<script type='text/javascript' src='/wbg/www/delivery/spcjs.js'></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">var ggFwmob = false;</script>
<meta name="viewport" content="width=325" id="metaViewport" />
 <link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/files/css/css_37c958b19c6634dc41ac26d04a858390.css" />
<link type="text/css" rel="stylesheet" media="all and (max-device-width: 599px)" href="/sites/gamersglobal.de/files/css/css_a30a222356c880f7e1a3b8441f768c9b.css" />
<link type="text/css" rel="stylesheet" media="all and (min-device-aspect-ratio: 16/9) and (max-device-width: 960px)" href="/sites/gamersglobal.de/files/css/css_a30a222356c880f7e1a3b8441f768c9b.css" />
<link type="text/css" rel="stylesheet" media="all and (orientation:portrait) and (max-device-width: 1080px)" href="/sites/gamersglobal.de/files/css/css_a30a222356c880f7e1a3b8441f768c9b.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css?x" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css?x" />
 <script type="text/javascript" src="/sites/gamersglobal.de/files/js/js_fedc9b2f9b5768653638e217d5143717.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "thickbox": { "close": "Schließen", "next": "weiter \x3e", "prev": "\x3c zurück", "esc_key": "oder Esc Taste", "next_close": "Weiter / Bei letztem Bild schließen", "image_count": "Screen !current von !total" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "plus1": { "nids": "135698", "widget_class": "plus1-widget", "link_class": "plus1-link", "message_class": "plus1-msg", "score_class": "plus1-score" }, "ggFoldComments": "1", "ggIgnoreUsers": [  ], "popups": { "originalCSS": { "/modules/node/node.css": 1, "/modules/poll/poll.css": 1, "/modules/system/defaults.css": 1, "/modules/system/system.css": 1, "/modules/system/system-menus.css": 1, "/modules/user/user.css": 1, "/sites/all/modules/amazon/amazon.css": 1, "/sites/all/modules/cck/theme/content-module.css": 1, "/sites/all/modules/date/date.css": 1, "/sites/all/modules/filefield/filefield.css": 1, "/sites/all/modules/quote/quote.css": 1, "/sites/all/modules/simplenews/simplenews.css": 1, "/sites/all/modules/thickbox/thickbox.css": 1, "/sites/all/modules/thickbox/thickbox_ie.css": 1, "/sites/gamersglobal.de/modules/ckeditor/ckeditor.css": 1, "/modules/forum/forum.css": 1, "/sites/all/modules/views/css/views.css": 1, "/sites/all/modules/plus1/plus1.css": 1, "/modules/comment/comment.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/fonts/fontdefs.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/colors.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-ads.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css": 1 }, "originalJS": { "/sites/gamersglobal.de/files/languages/de_6eb02edd1394ab5af093c33464970461.js": 1, "/sites/all/modules/thickbox/thickbox.js": 1, "/sites/gamersglobal.de/modules/google_analytics/googleanalytics.js": 1, "/sites/all/modules/plus1/jquery.plus1.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.core.min.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.draggable.min.js": 1, "/inc/js/beforeafter/jquery.beforeafter.min.js": 1, "/inc/js/gg_comments_fold.js": 1, "/inc/js/gg_comments_next.js": 1, "/modules/comment/comment.js": 1, "/misc/autocomplete_nqf.js": 1 } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(function(){$('.beforeafter .container').beforeAfter({imagePath:'/inc/js/beforeafter/'});});
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-news one-sidebar sidebar-right resp rmob">
<a name="top"></a>
<script type="text/javascript">if(gg_readCookie("forceDesktop")=="true") $("body").removeClass("resp");</script><div id="sbrand"> </div>

<div id="site-header">
  <div id="logo-line">
  <div id="logo-wrapper">
    <div id="logo-content">
      <div class="das-logo">
        <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015_x2.png" height="37" width="224" alt="GamersGlobal Logo" /> <span class="logotext">Das Spielemagazin für Erwachsene</span></a>
        <!--<a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_xcom.png" height="40" width="232" alt="GamersGlobal Logo" /> <span class="logotext">Das Spielemagazin für Erwachsene</span></a>-->
      </div>
      <div class="top-links"><a href="/forum">Forum</a> | <a href="/sonstiges/so-gehts">Hilfe</a> | <a href="/sonstiges/gg_unterstuetzen">Spende</a></div>
      <div class="rss-share">
        <a href="http://www.facebook.com/GamersGlobal"><img src="/inc/img/icons/fb_24.png" /></a>
        <a href="http://twitter.com/gamersglobal/"><img src="/inc/img/icons/tw_24.png" /></a> 
        <span class="rss-links"><img src="/inc/img/icons/rss_24.png" />
          <span class="rss-content"><a class="rss-link" href="/topnews/feed">Top News</a> <a class="rss-link" href="/news/feed">Alle News</a> <a class="rss-link" href="/feeds/all">Alles!</a></span></span>
      </div>
      <div class="search">
        <div id="block-node_quick_find-0" class="block block-node_quick_find">
  
  <div class="content"><form action="/news/135698/hand-of-fate-2-release-im-november-fuer-pc-ps4-und-xbox-one"  accept-charset="UTF-8" method="post" id="node-quick-find-block-contents-form">
<div><div class="form-item" id="edit-title-wrapper">
 <label for="edit-title">Titel: </label>
 <input type="text" maxlength="128" name="title" id="edit-title" size="16" value="" class="form-text form-autocomplete" />
</div>
<input class="autocomplete" type="hidden" id="edit-title-autocomplete" value="http://www.gamersglobal.de/node_quick_find/autocomplete/0" disabled="disabled" /><input type="submit" name="op" id="edit-submit" value="Suche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-1R_mXXJvYrlS-CXWZcWuztKYr6L81xdHlV4zr2ZWczA" value="form-1R_mXXJvYrlS-CXWZcWuztKYr6L81xdHlV4zr2ZWczA"  />
<input type="hidden" name="form_id" id="edit-node-quick-find-block-contents-form" value="node_quick_find_block_contents_form"  />

</div></form>
</div>
</div>
      </div>
    </div>
  </div>
  </div>
  
  <div id="menu-line">
  <div id="menu-wrapper">
    <div id="menu-content">
      <div class="navmenu">
        <ul class="mmenu links"><li class="mmenu-start active-trail active-current"><a href="/">Aktuell</a><ul class="mmenu-start links"><li class="mmenu-start-start no-submenu"><a href="/">Startseite</a></li>
<li class="mmenu-start-topnews no-submenu"><a href="/topnews">Topnews</a></li>
<li class="mmenu-start-news no-submenu active-trail active-current"><a href="/news">News</a></li>
<li class="mmenu-start-poll no-submenu"><a href="/umfrage">Umfragen</a></li>
<li class="mmenu-start-trends no-submenu"><a href="/trends">Trends &amp; Trivia</a></li>
<li class="mmenu-start-pm-ticker no-submenu"><span class="disabled">PM-Ticker</span></li>
</ul></li>
<li class="mmenu-tests"><a href="/tests">Tests</a><ul class="mmenu-tests links"><li class="mmenu-tests-tests no-submenu"><a href="/tests">Alle</a></li>
<li class="mmenu-tests-test no-submenu"><a href="/test">Test</a></li>
<li class="mmenu-tests-angetestet no-submenu"><a href="/preview">Previews</a></li>
</ul></li>
<li class="mmenu-videos"><a href="/medien">Videos</a><ul class="mmenu-videos links"><li class="mmenu-videos-videos no-submenu"><a href="/medien">Übersicht</a></li>
<li class="mmenu-videos-redaktion no-submenu"><a href="/videos/redaktion">Redaktionelle Videos</a></li>
<li class="mmenu-videos-user no-submenu"><a href="/videos/user">User-Videos</a></li>
<li class="mmenu-videos-trailer no-submenu"><a href="/videos/trailer">Trailer</a></li>
<li class="mmenu-screens-list no-submenu"><a href="/screenshots/liste">Bilder</a></li>
</ul></li>
<li class="mmenu-magazin"><a href="/magazin">Magazin</a><ul class="mmenu-magazin links"><li class="mmenu-magazin-magazin no-submenu"><a href="/magazin">Alle</a></li>
<li class="mmenu-magazin-meinung no-submenu"><a href="/meinung">Meinung</a></li>
<li class="mmenu-magazin-report no-submenu"><a href="/report">Reports</a></li>
<li class="mmenu-magazin-interview no-submenu"><a href="/interview">Interview</a></li>
<li class="mmenu-magazin-howto no-submenu"><a href="/cheats-guide">Guides</a></li>
<li class="mmenu-uartikel-uartikel no-submenu"><a href="/user-artikel">User-Artikel</a></li>
</ul></li>
<li class="mmenu-exklusiv"><a href="/exklusiv">Exklusiv</a><ul class="mmenu-exklusiv links"><li class="mmenu-exklusiv-exklusiv no-submenu"><a href="/exklusiv">Alle</a></li>
<li class="mmenu-exklusiv-kritiker no-submenu"><a href="/exklusiv/stunde-der-kritiker">Stunde der Kritiker</a></li>
<li class="mmenu-exklusiv-monat no-submenu"><a href="/exklusiv/j%C3%B6rgs-spielemonat">Jörgs Spielemonat</a></li>
<li class="mmenu-exklusiv-podcast    no-submenu"><a href="/exklusiv/gg-podcast">GG-Podcast</a></li>
<li class="mmenu-exklusiv-langer no-submenu"><a href="/exklusiv/langer-l%C3%A4stert">Langer Lästert</a></li>
<li class="mmenu-exklusiv-arcadecheck no-submenu"><a href="/exklusiv/arcade-check">Arcade-Check</a></li>
<li class="mmenu-exklusiv-psncheck no-submenu"><a href="/exklusiv/psn-check">PSN-Check</a></li>
<li class="mmenu-exklusiv-echeck no-submenu"><a href="/exklusiv/eshop-check">eShop-Check</a></li>
<li class="mmenu-exklusiv-indiecheck no-submenu"><a href="/exklusiv/indie-check">Indie-Check</a></li>
<li class="mmenu-exklusiv-wunschartikel no-submenu"><a href="/exklusiv/abonnenten-wunschartikel">Wunschartikel</a></li>
<li class="mmenu-die-viertelstunde no-submenu"><a href="/exklusiv/die-viertelstunde">Die Viertelstunde</a></li>
</ul></li>
<li class="mmenu-spiele"><a href="/spiele">Spiele</a><ul class="mmenu-spiele links"><li class="mmenu-spiele-spiele no-submenu"><a href="/spiele">Datenbank</a></li>
<li class="mmenu-magazin-release no-submenu"><a href="/spiele-neuerscheinungen">Releases</a></li>
<li class="mmenu-spiele-serien no-submenu"><a href="/spiele/serien">Serien</a></li>
<li class="mmenu-spiele-charts no-submenu"><a href="/charts">User-Charts</a></li>
<li class="mmenu-spiele-sammlung no-submenu"><span class="disabled">Meine Spiele</span></li>
<li class="mmenu-spiele-wartespiele no-submenu"><span class="disabled">Wartespiele</span></li>
</ul></li>
<li class="mmenu-community"><a href="/forum">Forum</a><ul class="mmenu-community links"><li class="mmenu-community-forum no-submenu"><a href="/forum">FORUM</a></li>
<li class="mmenu-community-profile no-submenu"><a href="/user">Mein Profil</a></li>
<li class="mmenu-community-ranking no-submenu"><span class="disabled">EXP-Ranking</span></li>
<li class="mmenu-community-gamer no-submenu"><span class="disabled">Andere Gamer</span></li>
<li class="mmenu-community-badges no-submenu"><a href="/medaillen">Medaillen</a></li>
<li class="mmenu-community-donate no-submenu"><a href="/sonstiges/gg_unterstuetzen" class="support-link">GG Unterstützen</a></li>
<li class="mmenu-community-pm no-submenu"><span class="disabled">PNs</span></li>
<li class="mmenu-community-abo no-submenu"><a href="/abo-info">Premium</a></li>
</ul></li>
<li class="mmenu-sogehts"><a href="/sonstiges/so-gehts">Hilfe</a><ul class="mmenu-sogehts links"><li class="mmenu-sogehts-sogehts no-submenu"><a href="/sonstiges/so-gehts">Tutorials</a></li>
<li class="mmenu-sogehts-impressum no-submenu"><a href="/sonstiges/impressum">Impressum</a></li>
<li class="mmenu-sogehts-rangstufen no-submenu"><a href="/sonstiges/rangstufen">Rangstufen</a></li>
<li class="mmenu-sogehts-faq no-submenu"><a href="/sonstiges/faq">FAQ</a></li>
<li class="mmenu-sogehts-feedbf no-submenu"><a href="/foren/feedbackforum">Feedback-Forum</a></li>
<li class="mmenu-sogehts-email no-submenu"><a href="mailto:redaktion@gamersglobal.de" class="create-link">Email an Redaktion</a></li>
</ul></li>
</ul>      </div>
      <div class="navline-amazon">
         <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei Amazon.de einkaufst, zahlt uns amazon.de eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="/amazon-partner"><img src="/inc/img/icons/amazon_partner3.png"></a>
        <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei GOG einkaufst, zahlt uns GOG eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="https://www.gog.com/?pp=7fa2fbb12053cadf46b52f1ca087e43c97aa4be3"><img src="/inc/img/icons/gog_partner.png"></a>
      </div>
      <div class="rightlinks">
              <div class="abo-info">
          <a href="/abo-info">Premium</a>        </div>
        <div class="user-infos">
          <div class="picture"><a title="Registrieren" href="/user/register"><img width="32" height="32" src="/inc/img/avatar/anon.png" alt="Anonymous" /></a></div>
          <div class="user-details">
            <div class="container">
              <div class="cell">
          <span class="userz-register"><a href="/user/register" title="Registrieren">Anmelden für Vorteile</a></span><br />
<span class="userz-points">0</span> <span class="userz-exp">EXP</span> - 
<span class="userz-rolle">(kein Rang - nicht angemeldet)</span>
              </div>
            </div>
          </div>
          <a href="http://www.gamersglobal.de/user/login?destination=node/135698" class="logon-link">Login</a>
        </div>
            </div>
    </div>
  </div>
  </div>
  
  <noscript><div style="padding:5px 10px 3px;clear:both;font-size:13px;color: black;">Wir möchten dich bitten, für GamersGlobal.de dein Noscript-Tool auszuschalten (<a href="/adblock_noscript">so geht's</a>). Alternativ bieten wir <a href="/abo-info">GamersGlobal-Premium</a> an.</div></noscript>  
</div>
<div id="gg-wrapper">
  <div id="billboard">
    <script type="text/javascript">
//KQXbC1Y("Super")
</script>
<div id='div-gpt-ad-1438092792403-2'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#billboard').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-2'); });
    } else { $('#div-gpt-ad-1438092792403-2').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>
  <div id="als">
    <div id='div-gpt-ad-1438092792403-1' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#als').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-1'); });
    } else { $('#div-gpt-ad-1438092792403-1').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="ars">
    <script type="text/javascript">
//KQXbC1Y("Sky")
</script>
<div id='div-gpt-ad-1438092792403-0' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#ars').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-0'); });
    } else { $('#div-gpt-ad-1438092792403-0').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>

<div id="gg-content" class="clear-block">
      <div class="steck-tabs"><ul class="smenu links"><li class="smenu-main no-submenu"><a href="/spiel/111879/hand-of-fate-2">Info</a></li>
<li class="smenu-news no-submenu active-trail active-current"><a href="/spiel/111879/hand-of-fate-2/news">News</a></li>
<li class="smenu-videos no-submenu"><a href="/spiel/111879/hand-of-fate-2/videos">Videos</a></li>
<li class="smenu-screens no-submenu"><a href="/spiel/111879/hand-of-fate-2/screenshots">Bilder</a></li>
<li class="smenu-artikel no-submenu"><a href="/spiel/111879/hand-of-fate-2/artikel">Artikel</a></li>
<li class="smenu-test no-submenu"><a href="/spiel/111879/hand-of-fate-2/test">Test</a></li>
</ul></div>
    <div id="page">
    
    
    
        
        
      <script type="text/javascript">
    var _wm_custom_options_inview = { 
        dfpAdUnit: 'gamersglobal.de_Video_Inview',
        articleMinWords: 100,
        width: 600,
        height: 340,
        articleSelector: '.news-body',
        illustrationSelector: null,
    };
  </script>
  <script type="text/javascript" src="http://cfad.1agency.de/js/inline-video.js"></script>
<div id="node-135698" class="node
   node-news  ">
      <h1 class="title">
    Hand of Fate 2: Release im November für PC, PS4 und Xbox One</h1>
  <div class="plattform-icons"> <span class="pf-1599" >PC</span> <span class="pf-5890" >PS4</span> <span class="pf-9235" >Linux</span> <span class="pf-9236" >MacOS</span></div>
  <div class="voll-wer-wann">
        <div class="picture"><a href="/user/2448" title="Benutzerprofil anzeigen."><img src="http://www.gamersglobal.de/sites/gamersglobal.de/files/imagecache/avatar-16/avatar/picture-2448.jpg" alt="Bild von Benjamin Braun" title="Bild von Benjamin Braun"  class="imagecache imagecache-avatar-16" width="16" height="16" /></a></div>    <a href="/user/2448" title="Benjamin Braun: Morgens Aronal, abends Elex...">Benjamin Braun</a>    346511 EXP -     Redakteur,R10,S10,C10,A10,J10    <div class="user_badges"><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z99.png" alt="Pro-Gamer: Hat den ultimativen GamersGlobal-Rang 30 erreicht" title="Pro-Gamer: Hat den ultimativen GamersGlobal-Rang 30 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z98.png" alt="Platin-Gamer: Hat den sehr hohen GamersGlobal-Rang 25 erreicht" title="Platin-Gamer: Hat den sehr hohen GamersGlobal-Rang 25 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z130.png" alt="Dieser User unterstützt GG mit einem Abonnement oder nutzt Freimonate via GG-Gulden." title="Dieser User unterstützt GG mit einem Abonnement oder nutzt Freimonate via GG-Gulden." width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z65.png" alt="PS3-Experte: Ist auf PS3-Spiele spezialisiert und kennt auch die Konsole selbst gut" title="PS3-Experte: Ist auf PS3-Spiele spezialisiert und kennt auch die Konsole selbst gut" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z55.png" alt="Sport-Experte: Kümmert sich bei GamersGlobal um Sport- und Rennspiele" title="Sport-Experte: Kümmert sich bei GamersGlobal um Sport- und Rennspiele" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z54.png" alt="Adventure-Experte; Kennt sich wie kaum ein Zweiter mit Adventures aus" title="Adventure-Experte; Kennt sich wie kaum ein Zweiter mit Adventures aus" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z53.png" alt="Rollenspiel-Experte: Kaum ein RPG, bei dem er nicht das Ende gesehen hat..." title="Rollenspiel-Experte: Kaum ein RPG, bei dem er nicht das Ende gesehen hat..." width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z115.png" alt="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z97.png" alt="Gold-Jäger: Hat 75 Erfolge erreicht -- Wahnsinn!" title="Gold-Jäger: Hat 75 Erfolge erreicht -- Wahnsinn!" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z96.png" alt="Gold-Gamer: Hat den GamersGlobal-Rang 20 erreicht" title="Gold-Gamer: Hat den GamersGlobal-Rang 20 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z95.png" alt="Gold-Cutter: Hat 100 Videos gepostet" title="Gold-Cutter: Hat 100 Videos gepostet" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z93.png" alt="Artikel-Schreiber: Hat 15 redaktionelle Artikel geschrieben" title="Artikel-Schreiber: Hat 15 redaktionelle Artikel geschrieben" width="32" height="32" /></a></div><br />
    6. Oktober 2017 - 21:01      </div>
    <div class="voll-flags">
                          </div>
      
    <div id="voll-bild">
    <a href="http://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/2448/HandOfFate2_Screen5.jpg" title="Hand of Fate 2: Release im November für PC, PS4 und Xbox One" class="thickbox" rel="gallery-all"><img src="http://www.gamersglobal.de/sites/gamersglobal.de/files/imagecache/news_600fixed/news/teaser/2448/HandOfFate2_Screen5.jpg" alt="" title="Hand of Fate 2: Release im November für PC, PS4 und Xbox One"  class="imagecache imagecache-news_600fixed" width="600" height="340" /></a>  </div>
      <div class="news-body">
        <p>Entwickler Defiant Development hat kürzlich im Rahmen eines neuen Trailer (direkt unter dieser News) bekannt gegeben, dass <strong>Hand of Fate 2</strong> am 7. November erscheinen wird. Dieser Termin gilt für PC-Systeme, PlayStation 4 und Xbox One. Eine Umsetzung für Nintendos Switch scheint aktuell nicht vorgesehen zu sein.</p>
<p>Bei Hand of Fate handelt es sich um eine Mixtur aus Trading-Card-Spiel und Third-Person-Action. Der Vorgänger des aus Australien stammenden Indepedent-Entwicklers erschien erstmals im Jahr 2015.</p>
<p>&nbsp;</p>
  </div>
        <div class="voll-video-embed"> <h2>Video:</h2>
        <div class="emvideo emvideo-video emvideo-youtube"><iframe class="youtube-player" allowfullscreen="1" type="text/html" width="600" height="375" src="http://www.youtube.com/embed/6iaU155JFAI?rel=0&amp;ap=%2526fmt%3D18&showinfo=0&enablejsapi=1&playerapiid=ytplayer&amp;fs=1&amp;wmode=opaque" frameborder="0">
</iframe></div>      </div>
          <div class="artikel-pager">
      </div>
        <div id="voll-quellen" class="linklist">
      <span>Quelle(n):</span>
      <div class="quellen-link"><a href="http://store.steampowered.com/app/456670/Hand_of_Fate_2/" target="_blank" rel="nofollow">Hand of Fate 2 im Steam Store</a></div><div class="quellen-link"><a href="https://www.youtube.com/watch?v=6iaU155JFAI" target="_blank" rel="nofollow">Trailer bei YouTube</a></div>    </div>
      <div class="voll-links"><span class="plus1-widget" title="135698"><span class="plus1-msg"><span class="plus1-vote"><a href="/plus1/vote/135698?token=6a29a7130c1d93f3c1e0d66037851ff2" class="plus1-link"><img src="/inc/img/icons/vote-good_trans.png" /></a></span></span></span><span class="plus1-score"><span class="plus1-score-135698">3</span> Kudos</span></div><div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div></div><div id="mmpu">
<div id='div-gpt-ad-1438092792403-5'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#mmpu').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-5'); });
    } else { $('#div-gpt-ad-1438092792403-5').remove(); }
// ]]> --></script>
</div>
</div>
<div id="comments">
  <div class="user-error-reporting clear-block">
    </div>
  <a id="comment-2094361"></a>
<div id="comment-2094361" class="comment normal comment-published" uid="1104">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/1104" title="Olphas: Destiny 2 Raid ist geknackt. Der GG-Clan hat sich durchgesetzt!">Olphas</a>    </span>
        24 Trolljäger - <a class="cabo sponsor" href="/abo-info">P</a> - 48580 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         6. Oktober 2017 - 21:06    <a href="/news/135698/hand-of-fate-2-release-im-november-fuer-pc-ps4-und-xbox-one#comment-2094361" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Sieht gut aus! Den ersten Teil fand ich schon ziemlich spaßig.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/135698/2094361">Antwort</a></li>
</ul></div>
</div><div class="box">
    <h3 class="title">Kommentar hinzufügen</h3>
  
  <div class="content"><a href="/comment/reply/135698">Neuen Kommentar abgeben</a><div>(Antworten auf andere Comments bitte per "Antwort"-Knopf.)</div></div>
</div>
</div>
  </div>

  <div id="gg-sidebar" valign="top">
          <div id="block-block-13" class="block block-block">
    <div class="title">Mitarbeit</div>
  
  <div class="content"><div class="title" style="margin-top:5px">News-Vorschlag:</div><div class="content"><a href="/user/5386" title="Lord Lava: ☆☆☆☆">Lord Lava</a></div></div>
</div>
<div id="block-gg_exported_views-0" class="block block-gg_exported_views">
  
  <div class="content"><div class="ggidref"><div class="ggidref-titel"><a href="/spiel/111879/hand-of-fate-2">Hand of Fate 2</a></div><div class="ggidref-serie"><a href="/serie/hand-of-fate-serie">Hand of Fate [Serie]</a></div><div class="ggidref-img"><img src="http://www.gamersglobal.de/sites/gamersglobal.de/files/imagecache/steckbrief_100/steckbrief/cover/12378/hof2logo.png" alt="" title=""  class="imagecache imagecache-steckbrief_100" width="100" height="88" /></div></div><div class="ggidref-details"><div class="ggidref-genre"><label>Genre:</label>  <a href="/spiele?field_genre_tags_value=2">Action</a></div><div class="ggidref-untergenre"><label>Untergenre:</label>  <a href="/spiele?field_genre_tags_value=48">Taktik-Action</a></div><div class="ggidref-usk"><label>USK:</label>  <a href="/spiele?field_usk_value=37">nicht vorhanden</a></div><div class="ggidref-pegi"><label>PEGI:</label>  <a href="/spiele?field_pegi_value=43">nicht vorhanden</a></div><div class="ggidref-enwtickler"><label>Entwickler:</label>  <a href="/spiele?field_entwickler_value=3581">Defiant Development</a></div><div class="ggidref-publisher"><label>Publisher:</label>  <a href="/spiele?field_publisher_value=3957">Defiant Development</a></div><div class="ggidref-date"><label>Erscheinungsdatum:</label> <span class="date-display-single">07.11.2017</span> </div><div class="ggidref-site"><label>Offizielle Website:</label> <a href="http://defiantdev.com/hof2.html" target="_blank">Link</a></div><div class="wertblock clear-block"><div class="ggidref-userwert"><label>User-Wertung:</label> <span><a href="/spiel/111879/hand-of-fate-2#bewerten">0.0</a></span></div></div><div class="ggidref-plattform"><div class="plattform-icons"><span class="pf-9235" >Linux</span><span class="pf-9236" >MacOS</span><span class="pf-1599" >PC</span><span class="pf-5890" >PS4</span><span class="pf-6730" >XOne</span></div></div></div><div class="artikelpart subpart"></div><div class="newspart subpart"><div class="title">News</div><div class="content"><ul><li><a href="/news/111881/nachfolger-zu-hand-of-fate-erscheint-im-naechsten-jahr-erste-details-und-teaser">Nachfolger zu Hand of Fate erscheint im nächsten Jahr: Erste Details und Teaser</a></li></ul></div></div><div class="screenpart subpart"><a class="title" href="/galerie/111879">Screenshots</a><div class="content"><div class="steckbrief-galerie"><a href="/galerie/111879"><img src="http://www.gamersglobal.de/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/12378/HandOfFate2_Screen5.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div><div class="steckbrief-galerie"><a href="/galerie/111879"><img src="http://www.gamersglobal.de/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/12378/HandOfFate2_Screen1.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div></div></div><div class="videopart subpart"></div></div>
</div>
                <div id="arb"><div class="block"><div class="content">
<script type="text/javascript">
//KQXbC1Y("Medium")
</script>
<div id='div-gpt-ad-1462176731396-0' style='width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#arb').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462176731396-0'); });
    } else { $('#div-gpt-ad-1462176731396-0').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>
</div></div></div>          </div>
</div>

</div>

<div id="gg-foot">
      <div style="position: absolute;bottom:0px;right:0px"><a href="/xyz/sp" rel="nofollow"><img src="/inc/img/t.png" width="1" height="1" /></a></div>
      <div class="footer">
        <div class="logofooter">
          <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015.png" alt="GamersGlobal Logo" /> <span class="logotext">Das Spielemagazin für Erwachsene</span></a>
          <div class="lictext">
            <a href="#top">Top</a> <br />
            <a href="/sonstiges/impressum">Impressum</a> <br />
            <a href="/sonstiges/nutzungsbedingung">Nutzungsbedingungen</a> (AGB) <br />
            <a href="http://creativecommons.org/licenses/by-sa/3.0/de/">Creative Commons Lizenz</a><br/><br/>
            Die User-generierten Inhalte dieser Website, nicht aber die redaktionellen, sind unter einer Creative Commons-Lizenz lizenziert, bis auf User-Screenshots und User-Steckbriefe (siehe Nutzungsbedinungen Punkte 9a + 9b). Die redaktionellen Inhalte sind entsprechend gekennzeichnet.
          </div>
        </div>
        <div class="insidelinks">
          <div class="footheader">Inside <span class="gg">GamersGlobal</span></div>
          <div class="linklist">
            <a href="/">Aktuell</a>
            <a href="/tests">Tests</a>
            <a href="/magazin">Magazin</a>
            <a href="/exklusiv">Exklusiv</a>
            <a href="/user-artikel">User-Artikel</a>
            <a href="/spiele-neuerscheinungen">Spiele</a>
            <a href="/medien">Medien</a>
            <a href="/forum">Forum</a>
            <a href="/sonstiges/so-gehts">Hilfe</a>
          </div>
        </div>
        <div class="sociallinks">
          <div class="footheader">Folgt uns auf</div>
          <a href="http://www.facebook.com/GamersGlobal" class="fb-link">Facebook</a>
          <a href="http://twitter.com/gamersglobal/" class="twitter-link">Twitter</a> 
          <a class="rss-link" href="/topnews/feed">Top News</a>
          <a class="rss-link" href="/news/feed">Alle News</a>
          <a class="rss-link" href="/feeds/all">Alles!</a>
        </div>
      </div>
      <div class="footerlinks">
        <a href="/report/playstation-4-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-4-Spiele</a> • <a href="http://www.gamersglobal.de/report/xbox-one-die-besten-spiele" target="default" class="" rel="">Die besten Xbox-One-Spiele</a> • <a href="/report/die-besten-wii-u-spiele" target="default" class="" rel="">Die besten WiiU-Spiele</a> • <a href="http://www.gamersglobal.de/report/playstation-vr-die-besten-spiele" target="default" class="" rel="">Die besten PSVR-Spiele</a> • <a href="/test/no-mans-sky" target="default" class="" rel="">No Mans Sky Test</a> • <a href="/event/gamescom" target="default" class="" rel="">Gamescom Messe-Report</a> • <a href="/event/tokyo-game-show" target="default" class="" rel="">Tokyo Game Show</a> • <a href="/news/121168/joerg-langer-in-tokio-video-reportage" target="default" class="" rel="">Jörg Langer in Tokio (Video-Reportage)</a> • <a href="/video/tgs15-ein-tag-auf-der-tokyo-game-show-2015" target="default" class="" rel="">Ein Tag auf der Tokyo Game Show (Video-Reportage)</a> • <a href="/news/117599/langer-laestert-killerspiele-sie-sind-wieder-da" target="default" class="" rel="">Killerspiele – Sie sind wieder da</a> • <a href="http://www.gamersglobal.de/interview/thimbleweed-park" target="default" class="" rel="">Ron Gilbert (Interview)</a> • <a href="http://www.gamersglobal.de/test/gears-of-war-4" target="default" class="" rel="">Gears of War 4 Test</a> • <a href="/news/88161/langer-laestert-ich-adblocke-weil-es-geht-halt" target="default" class="" rel="">Ich adblocke, weil es geht halt</a> • <a href="/report/im-sinne-des-jugendschutzes" target="default" class="" rel="">BPjM: Im Sinne des Jugendschutzes</a> • <a href="/report/die-kickstarter-verheissung" target="default" class="" rel="">Die Kickstarter-Verheißung</a> • <a href="/cheats-guide/104782/mad-max-komplettloesung-tipps-collectibles" target="default" class="" rel="">Guide zu Mad Max</a> • <a href="/cheats-guide/98008/pillars-of-eternity-guide-walkthrough" target="default" class="" rel="">Lösung zu Pillars of Eternity</a> • <a href="/cheats-guide/106113/the-witcher-3-hearts-of-stone" target="default" class="" rel="">The Witcher 3 (Guide)</a> • <a href="/cheats-guide/110445/deponia-doomsday-komplettloesung" target="default" class="" rel="">Lösung zu Deponia Doomsday</a> • <a href="/cheats-guide/107078/fallout-4" target="default" class="" rel="">Guide zu Fallout 4</a> • <a href="/test/total-war-warhammer" target="default" class="" rel="">Total War – Warhammer im Test</a> • <a href="/test/doom" target="default" class="" rel="">Doom im Test</a> • <a href="/test/civilization-6" target="default" class="" rel="">Civilization 6 Test</a> • <a href="/cheats-guide/watch-dogs-2-komplettloesung-und-tipps" target="default" class="" rel="">Guide Watch Dogs 2 </a> • <a href="/video/landwirtschafts-simulator-17-stunde-der-kritiker-frei-fuer-alle" target="default" class="" rel="">Landwirtschaftssimulator 2017 - Test-Video</a> • <a href="/test/uncharted-4" target="default" class="" rel="">Uncharted 4 im Test</a> • <a href="/test/dark-souls-3" target="default" class="" rel="">Dark Souls 3 im Test</a> • <a href="/test/dishonored-2" target="default" class="" rel="">Dishonored 2 Test</a> • <a href="/test/far-cry-primal" target="default" class="" rel="">Far Cry Primal im Test</a> • <a href="/test/fallout-4" target="default" class="" rel="">Fallout 4 im Test</a> • <a href="/test/day-of-the-tentacle-remastered" target="default" class="" rel="">Day of the Tentacle Remastered im Test</a> • <a href="/video/yakuza-0-lets-play-von-joerg-langer-folge-01" target="default" class="" rel="">Yakuza 0 Let&#039;s Play</a> • <a href="/cheats-guide/resident-evil-7-walkthrough" target="default" class="" rel="">Resident Evil 7 Walkthrough</a> • <a href="/test/xcom-2" target="default" class="" rel="">Xcom 2 im Test</a> • <a href="/test/resident-evil-7-biohazard" target="default" class="" rel="">Resident Evil 7 im Test</a> • <a href="/test/star-wars-battlefront" target="default" class="" rel="">Star Wars Battlefront im Test</a> • <a href="/video/die-htc-vive-im-videospecial-die-highlights-teil-3" target="default" class="" rel="">VR-Spiele-Highlights für HTC Vive (Video)</a> • <a href="/report/virtual-reality-vergleich" target="default" class="" rel="">VR-Vergleich: PlayStation VRHTC Vive &amp; Oculus Rift (Report)</a> • <a href="/meinung/der-free2play-nepp" target="default" class="" rel="">Der Free-to-play-Nepp (Meinung)</a> • <a href="/video/die-viertelstunde-die-zwerge" target="default" class="" rel="">Die Zwerge (Die Viertelstunde)</a> • <a href="/test/nintendo-classic-mini-nes" target="default" class="" rel="">Nintendo Classic Mini NES im Test</a> • <a href="/video/playstation-4-pro-vergleich-mit-ps4-4k-hdr-downsampling-6-spiele" target="default" class="" rel="">PS4 Pro: 4X, HDR &amp; Co im Vergleichsvideo</a> • <a href="/video/psvr-auf-ps4-pro-und-ps4-im-vergleichsvideo" target="default" class="" rel="">PSVR mit PS4 Pro (Video)</a> • <a href="/user-artikel/die-besten-skyrim-mods" target="default" class="" rel="">Die besten Skyrim-Modis</a> • <a href="http://www.gamersglobal.de/event/game-developers-conference-2017" target="default" class="" rel="">GDC (Games Developers Conference)</a> • <a href="http://www.gamersglobal.de/report/nintendo-switch" target="default" class="" rel="">Nintendo Switch</a> • <a href="http://www.gamersglobal.de/test/the-legend-of-zelda-breath-of-the-wild" target="default" class="" rel="">Legend of Zelda: Breath of the Wild</a> • <a href="http://www.gamersglobal.de/cheats-guide/horizon-zero-dawn-walkthrough-und-tipps" target="default" class="" rel="">Guide: Horizon Zero Dawn</a> • <a href="http://www.gamersglobal.de/test/mass-effect-andromeda" target="default" class="" rel="">Test: Mass Effect Andromeda</a> • <a href="http://www.gamersglobal.de/cheats-guide/mass-effect-andromeda-komplettloesung" target="default" class="" rel="">Guide: Mass Effect Andromeda</a> • <a href="http://www.gamersglobal.de/video/yakuza-0-lets-play-von-joerg-langer-folge-01" target="default" class="" rel="">Yakuza Zero Letsplay</a>      </div>
</div>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-9825650-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(['_setCustomVar', 2, 'ads_visitor', typeof(g_spc_run)=='undefined'?'no':'yes', 1]);
_gaq.push(['_setCustomVar', 1, 'ads_displayed', typeof(g_spc_run2)=='undefined'?(typeof(g_spc_run)=='undefined'?'no':'yes'):'abo', 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
