<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>WH40K Chaos Gate Daemonhunters Test | GamersGlobal.de</title>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Rollenspiel,Spiele,PC,Warhammer 40.000 - Chaos Gate - Daemonhunters,Taktik-RPG,Complex Games,Frontier Foundry" />
<meta name="description" content="Die Daemonhunters heißen offiziell Grey Knights – sie sind die Elitärsten der Elitesoldaten des Imperators. Schnell. Tödlich. Schwer gepanzert. Psi-begabt. ..." />
<meta property="og:description" content="Die Daemonhunters heißen offiziell Grey Knights – sie sind die Elitärsten der Elitesoldaten des Imperators. Schnell. Tödlich. Schwer gepanzert. Psi-begabt. ..." />
<meta property="og:image" content="https://www.gamersglobal.de/sites/gamersglobal.de/files/videotest/teaser/10/WH40KChaosGate_Test00.jpg" />
<script data-ad-client="ca-pub-2143663788892038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='application/javascript' src='/wbg/www/delivery/spcjs.js'></script>
<script type="text/javascript">var ggFwmob = false;</script>
<meta name="viewport" content="width=325" id="metaViewport" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2018">
<link rel="manifest" href="/manifest.json?v=2018">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2018" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=2018">
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/bbold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/bregular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/sourcesanspro-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/sourcesanspro-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-light-webfont.woff2" as="font" type="font/woff2" crossorigin>
<meta name="theme-color" content="#ffffff">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<script defer type="application/javascript" src="/inc/js/klaro/klaro-config.js"></script>
<script defer data-config="klaroConfig" type="application/javascript" src="/inc/js/klaro/klaro-no-css.js">
</script> <link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/files/css/css_c364fe2177aafc7f33775e6b97920ea9.css" />
<link type="text/css" rel="stylesheet" media="all and (max-device-width: 599px)" href="/sites/gamersglobal.de/files/css/css_bec5bda8d8944ee87d9b62f03a99452e.css" />
<link type="text/css" rel="stylesheet" media="all and (min-device-aspect-ratio: 16/9) and (max-device-width: 960px)" href="/sites/gamersglobal.de/files/css/css_bec5bda8d8944ee87d9b62f03a99452e.css" />
<link type="text/css" rel="stylesheet" media="all and (orientation:portrait) and (max-device-width: 1080px)" href="/sites/gamersglobal.de/files/css/css_bec5bda8d8944ee87d9b62f03a99452e.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-artikel-2015.css?Q" />
<link type="text/css" rel="stylesheet" media="all" href="/inc/js/shariff/shariff.complete.css?Q" />
 <script type="text/javascript" src="/sites/gamersglobal.de/files/js/js_4f9a4991820647afdd7e4511459a70e1.js"></script>
<script type="text/javascript" src="/inc/js/shariff/shariff.complete.js?1652783132"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "thickbox": { "close": "Schließen", "next": "weiter \x3e", "prev": "\x3c zurück", "esc_key": "oder Esc Taste", "next_close": "Weiter / Bei letztem Bild schließen", "image_count": "Screen !current von !total" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "plus1": { "nids": "221102", "widget_class": "plus1-widget", "link_class": "plus1-link", "message_class": "plus1-msg", "score_class": "plus1-score" }, "ggFoldComments": "1", "ggIgnoreUsers": [  ], "popups": { "originalCSS": { "/modules/node/node.css": 1, "/modules/poll/poll.css": 1, "/modules/system/defaults.css": 1, "/modules/system/system.css": 1, "/modules/system/system-menus.css": 1, "/modules/user/user.css": 1, "/sites/all/modules/amazon/amazon.css": 1, "/sites/all/modules/cck/theme/content-module.css": 1, "/sites/all/modules/date/date.css": 1, "/sites/all/modules/filefield/filefield.css": 1, "/sites/all/modules/quote/quote.css": 1, "/sites/all/modules/thickbox/thickbox.css": 1, "/sites/all/modules/thickbox/thickbox_ie.css": 1, "/sites/gamersglobal.de/modules/ckeditor/ckeditor.css": 1, "/modules/forum/forum.css": 1, "/sites/all/modules/views/css/views.css": 1, "/sites/all/modules/plus1/plus1.css": 1, "/inc/js/cloud-zoom/cloud-zoom.css": 1, "/modules/comment/comment.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/fonts/fontdefs.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/colors.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-ads.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-artikel-2015.css": 1, "/inc/js/shariff/shariff.complete.css": 1 }, "originalJS": { "/sites/gamersglobal.de/files/languages/de_6eb02edd1394ab5af093c33464970461.js": 1, "/sites/all/modules/thickbox/thickbox.js": 1, "/sites/gamersglobal.de/modules/google_analytics/googleanalytics.js": 1, "/sites/all/modules/plus1/jquery.plus1.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.core.min.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.draggable.min.js": 1, "/inc/js/beforeafter/jquery.beforeafter.min.js": 1, "/inc/js/gg_artikel_functions.js": 1, "/inc/js/cloud-zoom/cloud-zoom.1.0.2.min.js": 1, "/inc/js/gg_comments_fold.js": 1, "/inc/js/gg_comments_next.js": 1, "/inc/js/shariff/shariff.complete.js": 1, "/misc/autocomplete_nqf.js": 1 } }, "ggHideWert": { "uid": 0, "dw": "1" } });
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-videotest no-sidebars resp rmob">
<a name="top"></a>
<script type="text/javascript">if(gg_readCookie("forceDesktop")=="true") $("body").removeClass("resp");</script><div id="sbrand"> </div>

<div id="site-header" class="whitedefault">
  <div id="link-line">
    <div id="link-wrapper">
        <div class="top-links"><a href="/sonstiges/so-gehts">Hilfe</a> <a href="/abo-info">Premium</a> <a href="/mission-statement">Mission</a></div>
      <div class="social-links">
        <a href="http://www.instagram.com/gamersglobal.de" title="instagram"><img src="/inc/img/icons/instagram-logo-white.svg" height="20" /></a>
        <a href="http://www.facebook.com/GamersGlobal" title="facebook"><img src="/inc/img/icons/facebook-white.svg" height="20" /></a>
        <a href="http://twitter.com/gamersglobal/" title="twitter"><img src="/inc/img/icons/twitter-logo-white.svg" height="20" /></a>
        <span class="rss-links"><img src="/inc/img/icons/rss-white.svg" height="20" />
          <span class="rss-content">
            <a class="rss-link" href="/feeds/all" title="RSS: alles">Alles</a>
            <a class="rss-link" href="/feeds/highlights" title="RSS: Highlights">Highlights</a>
            <a class="rss-link" href="/feeds/gg-podcast" title="RSS: Podcasts">Podcasts</a>
          </span>
        </span>
      </div>
    </div>
  </div>
  <div id="logo-line">
    <div id="logo-wrapper">
      <input id="mmenu" type="checkbox">
      <div class="das-logo">
        <a href="/"><img src="/inc/img/logo/logo_2015_x2.png" height="37" width="224" alt="GamersGlobal Logo" /></a>
      </div>

      <div class="logotext"><a href="/mission-statement">Unabhängig. Meinungsstark.</a></div>

      <div class="navmenu">
        <ul class="mmenu"><li class="mmenu-start"><a href="/">Hot</a><ul class="mmenu-start"><li class="mmenu-start-start no-submenu"><a href="/">Startseite</a></li>
<li class="mmenu-start-news no-submenu"><a href="/allnews">News</a></li>
<li class="mmenu-start-poll no-submenu"><a href="/umfrage">Umfragen</a></li>
<li class="mmenu-start-trends no-submenu"><a href="/trends">Trends &amp; Trivia</a></li>
<li class="mmenu-start-pm-ticker no-submenu"><span class="disabled">PM-Ticker</span></li>
</ul></li>
<li class="mmenu-tests active-trail active-current"><a href="/tests">Test</a><ul class="mmenu-tests"><li class="mmenu-tests-tests no-submenu"><a href="/tests">Alle</a></li>
<li class="mmenu-tests-test no-submenu active-trail active-current"><a href="/test">Test</a></li>
<li class="mmenu-tests-angetestet no-submenu"><a href="/preview">Previews</a></li>
</ul></li>
<li class="mmenu-videos"><a href="/medien">Video</a><ul class="mmenu-videos"><li class="mmenu-videos-videos no-submenu"><a href="/medien">Übersicht</a></li>
<li class="mmenu-videos-doku no-submenu"><a href="/doku">Dokus</a></li>
<li class="mmenu-videos-redaktion no-submenu"><a href="/videos/redaktion">Redaktionelle Videos</a></li>
<li class="mmenu-videos-user no-submenu"><a href="/videos/user">User-Videos</a></li>
<li class="mmenu-videos-trailer no-submenu"><a href="/videos/trailer">Trailer</a></li>
<li class="mmenu-screens-list no-submenu"><a href="/screenshots/liste">Bilder</a></li>
</ul></li>
<li class="mmenu-magazin"><a href="/magazin">Mag</a><ul class="mmenu-magazin"><li class="mmenu-magazin-magazin no-submenu"><a href="/magazin">Alle</a></li>
<li class="mmenu-magazin-report no-submenu"><a href="/report">Reports</a></li>
<li class="mmenu-magazin-meinung no-submenu"><a href="/meinung">Meinung</a></li>
<li class="mmenu-magazin-interview no-submenu"><a href="/interview">Interview</a></li>
<li class="mmenu-magazin-howto no-submenu"><a href="/cheats-guide">Guides</a></li>
<li class="mmenu-uartikel-uartikel no-submenu"><a href="/user-artikel">User-Artikel</a></li>
</ul></li>
<li class="mmenu-exklusiv"><a href="/exklusiv">Exklusiv</a><ul class="mmenu-exklusiv"><li class="mmenu-exklusiv-kritiker no-submenu"><a href="/exklusiv/stunde-der-kritiker">Stunde der Kritiker</a></li>
<li class="mmenu-exklusiv-monat no-submenu"><a href="/exklusiv/j%C3%B6rgspielt">Jörgspielt</a></li>
<li class="mmenu-exklusiv-hengst no-submenu"><a href="/exklusiv/die-hengst-chroniken">Die Hengst-Chroniken</a></li>
<li class="mmenu-exklusiv-fraenkel no-submenu"><a href="/exklusiv/fr%C3%A4nkel-spielt-verr%C3%BCckt">Fränkel Spielt Verrückt</a></li>
<li class="mmenu-exklusiv-podcast no-submenu"><a href="/exklusiv/gg-podcast">MoMoCa</a></li>
<li class="mmenu-exklusiv-woschca no-submenu"><a href="/exklusiv/woschca">WoSchCa</a></li>
<li class="mmenu-exklusiv-editorial no-submenu"><a href="/exklusiv/editorial">Editorial</a></li>
<li class="mmenu-exklusiv-foto-monat no-submenu"><a href="/exklusiv/fotos-des-monats">Fotos des Monats</a></li>
<li class="mmenu-die-viertelstunde no-submenu"><a href="/exklusiv/die-viertelstunde">Die Viertelstunde</a></li>
<li class="mmenu-exklusiv-spielecheck no-submenu"><a href="/exklusiv/spiele-check">Spiele-Check</a></li>
<li class="mmenu-exklusiv-testvergleich no-submenu"><a href="/exklusiv/test-vergleich">Test-Vergleich</a></li>
<li class="mmenu-exklusiv-lesetipps no-submenu"><a href="/exklusiv/lesetipps-f%C3%BCrs-wochenende">Lesetipps fürs Wochenende</a></li>
<li class="mmenu-exklusiv-sonntagsfrage no-submenu"><a href="/exklusiv/sonntagsfrage">Sonntagsfrage</a></li>
<li class="mmenu-exklusiv-langer no-submenu"><a href="/exklusiv/langer-l%C3%A4stert">Langer Lästert</a></li>
</ul></li>
<li class="mmenu-spiele"><a href="/spiele">Spiel</a><ul class="mmenu-spiele"><li class="mmenu-spiele-spiele no-submenu"><a href="/spiele">Datenbank</a></li>
<li class="mmenu-magazin-release no-submenu"><a href="/spiele-neuerscheinungen">Releases</a></li>
<li class="mmenu-spiele-events no-submenu"><a href="/spiele-messen-events">Event-Kalender</a></li>
<li class="mmenu-spiele-serien no-submenu"><a href="/spiele/serien">Serien</a></li>
<li class="mmenu-spiele-charts no-submenu"><a href="/charts">User-Charts</a></li>
<li class="mmenu-spiele-sammlung no-submenu"><span class="disabled">Meine Spiele</span></li>
<li class="mmenu-spiele-wartespiele no-submenu"><span class="disabled">Wartespiele</span></li>
<li class="mmenu-spiele-forum no-submenu"><a href="/forum">FORUM</a></li>
</ul></li>
<li class="mmenu-community"><a href="/forum">Forum</a><ul class="mmenu-community"><li class="mmenu-community-forum no-submenu"><a href="/forum">FORUM</a></li>
<li class="mmenu-community-profile no-submenu"><a href="/user">Mein Profil</a></li>
<li class="mmenu-community-ranking no-submenu"><span class="disabled">EXP-Ranking</span></li>
<li class="mmenu-community-gamer no-submenu"><span class="disabled">Andere Gamer</span></li>
<li class="mmenu-community-badges no-submenu"><a href="/medaillen">Medaillen</a></li>
<li class="mmenu-community-donate no-submenu"><a href="/sonstiges/gg_unterstuetzen" class="support-link">GG Unterstützen</a></li>
<li class="mmenu-community-pm no-submenu"><span class="disabled">PNs</span></li>
<li class="mmenu-community-abo no-submenu"><a href="/abo-info">Premium</a></li>
</ul></li>
<li class="mmenu-sogehts"><a href="/sonstiges/so-gehts">Hilfe</a><ul class="mmenu-sogehts"><li class="mmenu-sogehts-sogehts no-submenu"><a href="/sonstiges/so-gehts">Tutorials</a></li>
<li class="mmenu-sogehts-impressum no-submenu"><a href="/sonstiges/impressum">Impressum</a></li>
<li class="mmenu-sogehts-rangstufen no-submenu"><a href="/sonstiges/rangstufen">Rangstufen</a></li>
<li class="mmenu-sogehts-faq no-submenu"><a href="/sonstiges/faq">FAQ</a></li>
<li class="mmenu-sogehts-feedbf no-submenu"><a href="/foren/feedbackforum">Feedback-Forum</a></li>
<li class="mmenu-sogehts-email no-submenu"><a href="mailto:redaktion@gamersglobal.de" class="create-link">Email an Redaktion</a></li>
</ul></li>
</ul>      </div>

      <div class="affiliates">
        <!--<a title="Partner-Link: Wenn du über diesen Link bei Amazon.de einkaufst, zahlt uns amazon.de eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="/amazon-partner"
           class="amazon-affiliate"><img src="/inc/img/icons/amazon_logo_white.svg" height="20" /></a>-->
        <!--<a title="Partner-Link: Wenn du über diesen Link bei Green Man Gaming einkaufst, zahlt uns Green Man Gaming eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="http://www.anrdoezrs.net/click-8487220-12559360"
           class="gmg-affiliate"><img src="/inc/img/icons/gmg-logo-white.svg" height="20" /></a>
        <a title="Partner-Link: Wenn du über diesen Link bei GOG einkaufst, zahlt uns GOG eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="https://www.gog.com/?pp=7fa2fbb12053cadf46b52f1ca087e43c97aa4be3"
           class="gog-affiliate"><img src="/inc/img/icons/gog-logo-white.svg" height="20" /></a>-->
      </div>
      <div class="usermenu">
                  <a class="um-login" href="/user/login?destination=node/221102">Login</a>
              </div>
      <div class="search">
        <div id="block-node_quick_find-0" class="block block-node_quick_find">
  
  <div class="content"><form action="/test/wh40k-chaos-gate-daemonhunters"  accept-charset="UTF-8" method="post" id="node-quick-find-block-contents-form">
<div><div class="form-item" id="edit-title-wrapper">
 <label for="edit-title">Titel: </label>
 <input type="text" maxlength="128" name="title" id="edit-title" size="16" value="" class="form-text form-autocomplete" />
</div>
<input class="autocomplete" type="hidden" id="edit-title-autocomplete" value="https://www.gamersglobal.de/node_quick_find/autocomplete/0" disabled="disabled" /><input type="submit" name="op" id="edit-submit" value="Suche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-zOiCguHDvH98bUKb3s8bxeGqy8Mac0omEdFCy0sRtjY" value="form-zOiCguHDvH98bUKb3s8bxeGqy8Mac0omEdFCy0sRtjY"  />
<input type="hidden" name="form_id" id="edit-node-quick-find-block-contents-form" value="node_quick_find_block_contents_form"  />

</div></form>
</div>
</div>
      </div>
            <div class="right-aligned">
                <div class="abo-info premium-status inactive"><a href="/abo-info" class="premium-status inactive" title="Mit GamersGlobal-Premium erhältst du zahlreiche Vorteile – ein Klick verrät dir, welche.">Premium</a></div>                  <div class="user-infos">
            <div class="picture"><a title="Registrieren" href="/user/login?destination=node/221102"><img width="32" height="32" src="/inc/img/avatar/anon.png" alt="Anonymous" /></a></div>
          </div>
          <label for="mmenu" class="menu-button"></label>
              </div>
    </div>
  </div>
  
  <noscript><div style="padding:5px 10px 3px;clear:both;font-size:13px;color: black;">Wir möchten dich bitten, für GamersGlobal.de dein Noscript-Tool auszuschalten (<a href="/adblock_noscript">so geht's</a>). Alternativ bieten wir <a href="/abo-info">GamersGlobal-Premium</a> an.</div></noscript>  
</div>

<div id="gg-wrapper">
  <div id="billboard">
    <div id='div-gpt-ad-1530627637009-2'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#billboard').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-2'); });
    } else { $('#div-gpt-ad-1530627637009-2').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="als">
    <div id='div-gpt-ad-1530627637009-1' style='height:600px; max-width:300px;text-align:right'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#als').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-1'); });
    } else { $('#div-gpt-ad-1530627637009-1').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="ars">
    <div id='div-gpt-ad-1530627637009-0' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#ars').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-0'); });
    } else { $('#div-gpt-ad-1530627637009-0').remove(); }
// ]]> --></script>
</div>  </div>

<div id="gg-content" class="clear-block no-sidebar">
      <div class="steck-tabs"><ul class="smenu"><li class="smenu-main no-submenu"><a href="/spiel/197215/warhammer-40000-chaos-gate-daemonhunters">Info</a></li>
<li class="smenu-news no-submenu"><a href="/spiel/197215/warhammer-40000-chaos-gate-daemonhunters/news">News</a></li>
<li class="smenu-videos no-submenu"><a href="/spiel/197215/warhammer-40000-chaos-gate-daemonhunters/videos">Videos</a></li>
<li class="smenu-screens no-submenu"><a href="/spiel/197215/warhammer-40000-chaos-gate-daemonhunters/screenshots">Bilder</a></li>
<li class="smenu-artikel no-submenu"><a href="/spiel/197215/warhammer-40000-chaos-gate-daemonhunters/artikel">Artikel</a></li>
<li class="smenu-test no-submenu active-trail active-current"><a href="/spiel/197215/warhammer-40000-chaos-gate-daemonhunters/test">Test</a></li>
</ul></div>
    <div id="page" class=" node-221102">
    
    
    
        
        
    <div id="node-221102" class="artikel-newstyle node node-videotest">




<div class="artikel-pager clear-block"></div>


<div class="voll-flags"></div>

  <div class="voll-artikel-kopf">
    <div id="video-container"><div class="emvideo emvideo-video emvideo-youtube"><iframe class="youtube-player" allowfullscreen="1" type="text/html" width="960" height="540" src="//www.youtube.com/embed/ZsfEtgREHvM?rel=0&amp;ap=%2526fmt%3D18&showinfo=0&enablejsapi=1&playerapiid=ytplayer&amp;fs=1&amp;wmode=opaque&vq=hd720" frameborder="0">
</iframe></div><div id="voll-bild"><img src="/sites/gamersglobal.de/files/imagecache/artikel_960/videotest/teaser/10/WH40KChaosGate_Test00.jpg" alt="WH40K Chaos Gate Daemonhunters" title="WH40K Chaos Gate Daemonhunters"  class="imagecache imagecache-artikel_960" loading="lazy" width="960" height="540" /></div></div><script src="/inc/js/gg_yt_overlay_play.js" /></script>    <div class="kopf-overlay">
      <h1 class="title">WH40K Chaos Gate Daemonhunters <span class="type">Test+</span></h1>
      <h2 class="dachzeile"></h2>
      <div class="header-author">
        <a href="/user/10" title="Jörg Langer: plant gerade eine größere Doku-Geschichte. Was könnte das nur sein?">Jörg Langer</a> / 17. Mai 2022 - 11:34        <span>&mdash; vor 8 Minuten aktualisiert</span>      </div>
    </div>
  </div>


    <div class="stream-links"><span class="label">Premium</span>  <span class="video-dl disabled">4K60 (mp4, 12min, 2,83GB)</span> <span class="video-dl disabled">1080p (mp4, 12min, 1,14GB)</span> </div>
  

  <div class="pod-container">
    </div>


    <div class="detailkasten">
              <div class="artikel-details">
        <div class="steck-tab active">
          <div class="steck-tab-title steck-steck"> Steckbrief </div>
          <div class="steck-tab-content" style="display:block">
          <div class="steck-game-title"><a href="/spiel/197215/warhammer-40000-chaos-gate-daemonhunters">Warhammer 40.000 - Chaos Gate - Daemonhunters</a></div>
          <div class="content"><div class="artikelref-serie"><a href="/serie/warhammer-40000-serie">Warhammer 40.000 [Serie]</a></div><div class="artikelref-img"><img src="/sites/gamersglobal.de/files/imagecache/steckbrief_100/steckbrief/cover/4484/Chaos_Gate_Transparent_4K.jpg" alt="" title=""  class="imagecache imagecache-steckbrief_100" width="100" height="79" /></div><div class="artikel-plattform"><div class="plattform-icons"><span class="pf-1599" >PC</span></div></div><div class="voll-ggidref-details"><div class="artikelref-genre"><label>Genre:</label>  <a href="/spiele?field_genre_tags_value=10">Rollenspiel</a></div><div class="artikelref-untergenre"><label>Untergenre:</label>  <a href="/spiele?field_genre_tags_value=11518">Taktik-RPG</a></div><div class="artikelref-usk"><label>USK:</label>  <a href="/spiele?field_usk_value=34">ab 16 freigegeben</a></div><div class="artikelref-pegi"><label>PEGI:</label>  <a href="/spiele?field_pegi_value=42">18</a></div><div class="artikelref-enwtickler"><label>Entwickler:</label>  <a href="/spiele?field_entwickler_value=37034">Complex Games</a></div><div class="artikelref-publisher"><label>Publisher:</label>  <a href="/spiele?field_publisher_value=31734">Frontier Foundry</a></div><div class="artikelref-date"><label>Erscheinungsdatum:</label> <span class="date-display-single">05.05.2022</span></div><div class="artikelref-site"><label>Offizielle Website:</label> <a href="http://www.chaosgate.com/" target="_blank">Link</a></div><div class="steckbrief-amazon-link"><a href="http://www.amazon.de/gp/search?ie=UTF8&keywords=Warhammer 40.000 - Chaos Gate - Daemonhunters&tag=gamersglobal-21&index=videogames&linkCode=ur2&camp=1638&creative=6742" target="_blank">Jetzt bestellen</a><img src="//www.assoc-amazon.de/e/ir?t=gamersglobal-21&l=ur2&o=3" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></div></div></div>          </div>
        </div>
      </div>
                <div class="artikel-toc"><div class="headline">Inhaltsverzeichnis</div><ul><li><a href="/test/wh40k-chaos-gate-daemonhunters#h3num1">Guter Xcom-Klon</a></li><li><a href="/test/wh40k-chaos-gate-daemonhunters#h3num2">Super-Spreader Nurgle</a></li><li><a href="/test/wh40k-chaos-gate-daemonhunters#h3num3">Meine Pro-Tipps</a></li><li><a href="/test/wh40k-chaos-gate-daemonhunters#h3num4">Meinung: Jörg Langer</a></li><li><a href="/test/wh40k-chaos-gate-daemonhunters#wk-v3-top">Wertung</a></li></ul></div>
              <div class="artikel-linked-video">
          </div>
  </div>
  



<div id="voll-artikel-text">
        <div id="voll-artikel-teaser"><h2 class="invis">Teaser</h2>Die Daemonhunters heißen offiziell Grey Knights – sie sind die Elitärsten der Elitesoldaten des Imperators. Schnell. Tödlich. Schwer gepanzert. Psi-begabt. Kurzum, man sollte sie nicht vergraulen...</div>
      
                      <div class="content-notice">Dieser Inhalt wäre ohne die Premium-User nicht finanzierbar. Doch wir brauchen dringend mehr Unterstützer: <a href="/abo-info">Hilf auch du mit</a>!</div><div style="position:fixed;top:0px;left:0px"><img src="https://ssl-vg03.met.vgwort.de/na/26b3dedf625a4e8b8cafa698705869c9" width="1" height="1" alt="" /></div>Mit dem ursprünglichen Rundentaktikspiel <strong>Chaos Gate</strong> hat das neue<strong> Warhammer 40.000 – Chaos Gate – Daemonhunters</strong> nichts zu tun, nicht mal den Kriegerorden, um den es sich dreht. Waren es im SSI-Spiel von 1998 die arrogant-effizienten Ultramarines, so übernimmt man nun die Grey Knights – die dank ihrer Psi-Begabung und ihrer besonders üppigen Ausstattung (unter anderem mit besonders vielen Terminator-Rüstungen) mit anderen Space-Marine-Chaptern den Boden aufwischen würden. Anders gesagt: Sie sind gerade stark genug, um es mit den fieseren Dämonen aufzunehmen, die von den Chaosgöttern ausgesandt werden, um die Menschheit ein für allemal zu verderben.<br />
<br />
Wobei: So richtig superstark fühlen sich die Grey Knights im Spiel von Complex Games gar nicht an: Die Reichweite ihrer Bolter ist geradezu lächerlich, am effizientesten sind sie im Nahkampf, doch selbst da wird ihnen die Terminatoren- oder Servorüstung schneller zerpflückt, als es ihrem Commander (mir!) lieb sein kann. Das hat aber sicherlich – wie auch die Lore-ignorierende Squad-Größe von gerade mal vier Space Marines – Spielbalance-Gründe und hat mich in meinen gut 35 Stunden Testzeit nicht so sehr gestört wie einige andere Defizite.<br />
&nbsp;
<table class="artikel-bild w960">
	
		<tr>
			<td><a class="thickbox" href="https://www.gamersglobal.de/sites/gamersglobal.de/files/redaktion/Test/WH40K_Chaos_Gate_Daemonhunters/WH40KChaosGate_Test01.jpg"><img height="540" src="https://www.gamersglobal.de/sites/gamersglobal.de/files/redaktion/Test/WH40K_Chaos_Gate_Daemonhunters/WH40KChaosGate_Test01_960hd.jpg" width="960" /></a></td>
		</tr>
		<tr class="artikel-bu">
			<td class="artikel-bu"><span>Meist vier, maximal fünf Einheiten steuert ihr, der Gegner ist meist viel zahlreicher. Macht nichts, wir kombinieren Gewalt und "Psi"!</span></td>
		</tr>
	
</table>
&nbsp;

<h3 id="h3num1">Guter Xcom-Klon</h3>
Unter den mittlerweile zahlreichen Klonen der modernen Fireaxis-Xcom-Formel ist Chaos Gate Daemonhunters einer der besseren. Nur kommt er nicht an Xcom 2 heran, weder bei der taktischen Finesse noch bei der Gegnervielfalt oder dem Management-Überbau. Dennoch sollten sich Rundentaktiker das Spiel genauer ansehen – am besten in meinem Testvideo, das mehr über das Spiel verrät als dieser &nbsp;Text.<br />
<br />
Nach einer schwierigen Kampagne, bei der euer Kommandant stirbt und durch euch ersetzt wird (Gratulation, Commander!), befindet sich euer Ordenskriegschiff zu Beginn des Spiels auf dem Rückweg nach Titan, der Heimatwelt der Grey Knights. Doch eine Inquisitorin beschlagnahmt (in der stellenweise schlechten Übersetzung: "kommandiert") &nbsp;kurzerhand Schiff nebst Truppen, da sie einen perfiden Angriff von Chaosgott Nurgle vermutet. Und in der Tat: Im aktuellen Sternensektor werden ständig Planeten durch die "Blüte" verseucht, und diese Seuche breitet sich aus und droht, zu einer galaxieweiten Gefahr zu werden.<br />
<br />
Für mich stellten allerdings etliche Übersetzungsetzungsblüten die größere Gefahr für mein psychisch-physisches Wohlergehen dar. Im Großen und Ganzen ist die deutsche Version zwar gelungen, aber es gibt immer wieder negative Highlights: "Dieses Gebäude ist tributpflichtig unserem Imperator gegenüber" wird da dilettiert (Original: "This edifice is a tribute to our Emperor"), Einheiten-Slots heißen "Liegeplätze", der Ordensmeister Kai hat "ein Problem mit unserem Orden" (nein, mit DEINEM Orden, nämlich dem der angesprochenen Inquisitorin). Und was soll mir der Hinweis verraten, "Blüte steigt"? Überhaupt, die Blüte – ja, so kann man "Bloom" übersetzen, aber im Deutschen denke ich da zuvorderst an die Blüte einer Blume – und nicht an "Wucherung" oder eben das "Erblühen" einer Seuche.<br />
&nbsp;
<table class="artikel-bild w960">
	
		<tr>
			<td><a class="thickbox" href="https://www.gamersglobal.de/sites/gamersglobal.de/files/redaktion/Test/WH40K_Chaos_Gate_Daemonhunters/WH40KChaosGate_Test02.jpg"><img height="540" src="https://www.gamersglobal.de/sites/gamersglobal.de/files/redaktion/Test/WH40K_Chaos_Gate_Daemonhunters/WH40KChaosGate_Test02_960hd.jpg" width="960" /></a></td>
		</tr>
		<tr class="artikel-bu">
			<td class="artikel-bu"><span>Auf der (sich im Spielverlauf erweiternden) Galaxiekarte reist ihr frei von System zu System, während ihr auf die Wieder-Gesundung eurer Kämpfer oder das Freischalten von Schiffsupgrades und Forschungen wartet. Nicht durch lila Warpstürme steuern!</span></td>
		</tr>
	
</table>
&nbsp;

<h3 id="h3num2">Super-Spreader Nurgle</h3>
Wie man im Jahr 40.000 (plus/minus) blühende Seuchen bekämpft? Indem man waffenstarrende Space Marines hinschickt und alles meucheln lässt, was sich bewegt. Das ist wörtlich zu verstehen, denn mit Feinheiten wie Zivilisten hält sich Chaos Gate Daemonhunters nicht auf, in 99,9% der Missionen lautet euer Auftrag: Zerstörung. Von Saat-Trägern, von sporenspeienden Riesenpflanzen, von Dämonenprinzen.<br />
<br />
Dazu führt ihr vier Space Marines (aus einer größeren Auswahl) ins Gefecht, die ihr natürlich im Detail ausstaffieren und auch im Level steigen lassen könnt. In typischer Xcom-Manier führt ihr sie rundenweise so, dass ihr trotz der fassungslos machend geringen Fernwaffenreichweite Gegner ins Visier nehmen könnt – oder sie gleich, effektiver, im Nahkampf zerhackt. Im Gegensatz zu<strong> Xcom 2</strong> (<a href="https://www.gamersglobal.de/test/xcom-2">Note im GG-Test: 9.0</a>) habt ihr nicht nur zwei Aktionen pro Kämpfer und Runde, sondern drei – die sich auch noch erhöhen lassen, etwa durch die "Hinrichtung" eines Feindes oder via Psi-Zauberspruch. Außerdem könnt ihr per Psikräften (genauer: Einsatz von Willensstärkepunkten) Fern- und Nahkampfangriffe verstärken oder auch sonstige Aktionen effektiver machen. Der Preis dafür: Die eh kontinuierlich steigende "Blütenwoge"-Prozentzahl nähert sich so noch schneller den 100%, und sobald dieser Wert erreicht ist, wird ein – völlig zufällig ausgewählter – Effekt ausgelöst. Das können Gegner-Verstärkungen sein, Boni für die vorhandenen Feinde oder diverse Mali für euch. Sobald eine Woge ausgelöst wurde, fängt der Zähler wieder bei 0% an.<br />
&nbsp;
<table class="artikel-bild w960">
	
		<tr>
			<td><a class="thickbox" href="https://www.gamersglobal.de/sites/gamersglobal.de/files/redaktion/Test/WH40K_Chaos_Gate_Daemonhunters/WH40KChaosGate_Test03.jpg"><img height="540" src="https://www.gamersglobal.de/sites/gamersglobal.de/files/redaktion/Test/WH40K_Chaos_Gate_Daemonhunters/WH40KChaosGate_Test03_960hd.jpg" width="960" /></a></td>
		</tr>
		<tr class="artikel-bu">
			<td class="artikel-bu"><span>Nach dem Kampf erfahrt ihr, wie lange eure Kämpen verwundet sein werden (mit leichten oder mittleren Wunden dürfen sie weiterhin kämpfen, haben aber weniger Lebenspunkte), nehmt Beförderungen vor und sammelt mit </span><span>Requirierungspunkten Loot ein.</span></td>
		</tr>
	
</table>

<h3 id="h3num3"><br />
Meine Pro-Tipps</h3>
Pro-Tipp 1: Wenn der Blütenwogenwert eh schon auf 100% steht, könnt ihr nach Lust und Laune psimäßig um euch wüten, das macht dann keinen Unterschied mehr. Entscheidend ist, nach Ende der eigenen Runde durch die Grundsteigerung nicht auf die 100% zu kommen, da sonst der Wogen-Effekt noch vor eurem nächsten Zug eintritt.<br />
<br />
Pro-Tipp 2: Wer vor Erreichen der 100% speichert und gegebenenfalls wieder lädt, wird auf Dauer ganz andere Erfahrungen in einem Level machen, da die Auswirkung jeder Woge ausgewürfelt wird. Wenn zusätzlich zu den vorhandenen 15 Gegnern nochmal sechs kommen oder alle vorhandenen einen Rüstungsbonus erhalten, ist das viel unangenehmer, als wenn ein einzelner eurer Ritter "erschöpft" ist oder irgendwo ein wenig Seuchen-Kloake auf dem Boden rumspritzt.<br />
<br />
Pro-Tipp 3: Um das aus Xcom 2 kopierte, fragwürdige "Aufdecken von Gegnern, die dann einen defensiven Zug durchführen" (danach erhaltet ihr selbst die Aktionspunkte aufgefüllt) nicht zum Glücksspiel werden zu lassen, solltet ihr speichern und laden, bis ihr den Triggerpunkt der aktuellen Horde wisst. Dann zieht ihr an diesen Triggerpunkt nach und nach eure Kämpen heran und löst ihn erst dann (aber noch in derselben Runde!) bewusst aus. Wenn es die "Blütenwoge" erlaubt, vorher noch allen den Aegis-Schild herbeizaubern – schon wird der ansonsten vielleicht unschaffbare Kampf bewältigbar, oder ein schwerer wird zum leichten, was euch nach hinten raus graue Haare erspart.<br />
&nbsp;
<table class="artikel-bild w960">
	
		<tr>
			<td><a class="thickbox" href="https://www.gamersglobal.de/sites/gamersglobal.de/files/redaktion/Test/WH40K_Chaos_Gate_Daemonhunters/WH40KChaosGate_Test04.jpg"><img height="540" src="https://www.gamersglobal.de/sites/gamersglobal.de/files/redaktion/Test/WH40K_Chaos_Gate_Daemonhunters/WH40KChaosGate_Test04_960hd.jpg" width="960" /></a></td>
		</tr>
		<tr class="artikel-bu">
			<td class="artikel-bu"><span>Für Warhammer-40.000-Fans (und ich bin ja auch irgendwo, irgendwie einer...) hat Chaos Gate durchaus sehr starke Momente...</span></td>
		</tr>
	
</table>
<br />
<u>My Ship is my Castle</u>Neben der Schlachtfeld-Action gibt's einen Management-Part mit Schiffs-Upgrades, Forschung, Truppen-Management und einigen Multiple-Choice-Dialogen. Das Runtertickern der diversen Countdowns (bis zum nächsten Großmeister-Report et cetera) erinnert mich an <a href="https://www.gamersglobal.de/test/battletech"><strong>Battletech</strong>&nbsp;(Note im Test: 8.0</a>), und vor allem zu Beginn müsst ihr euch gut überlegen, welche ein oder zwei der jeweils drei befallenen Planeten ihr überhaupt ansteuern könnt in der verfügbaren Zeit. Was euch das Programm nicht wirklich verrät: Zwar klingen die leichten Einsätze verlockend, aber die schwereren lassen die Kontaminierung stärker ansteigen, wenn ihr sie nicht durchführt – und nach fünf "Seuchenpunkten" ist ein Sonnensystem für immer verloren (wer will und sie erforscht hat, kann eine Exterminatus-Bombe zünden, das verhindert den "Morbus").<br />
<br />
Das klingt alles gut und spielt sich auch gar nicht schlecht, wenngleich das Galaxie-Spielfeld ziemlich begrenzt ist und auch durch Warpstürme und später Feindschiffe nicht wirklich spannender wird. Aus meiner Sicht bleibt Chaos Gate Daemonhunters aber in diesem Punkt ebenso hinter dem Spaß von Xcom 2 zurück wie bei den repetitiven und generischen Kämpfen. Aber: Xcom 2 gibt schon eine ziemliche Fallhöhe vor, sodass "schlechter als Xcom 2" immer noch ziemlich gut sein kann!<br />
<br />
Die eigentliche Stärke von Chaos Gate Daemonhunters ist das Hochsteigern, Individualisieren und Ausrüsten eurer Grey Knights, zumal die immer wieder durch Verwundungen für Tage oder Wochen ausfallen (auch permanentes Ableben ist möglich).<br />
<br />
<em>Autor: Jörg Langer (GamersGlobal)</em><br />
<br />
&nbsp;
<div class="artikel-cad-wrapper"><div class="artikel-cad standalone bottom"><strong>Anzeige</strong><div id='div-gpt-ad-1530627637009-3' style='height:250px; width:300px;'>
                          <script type='text/javascript'><!--// <![CDATA[
                              if($('.artikel-cad').is(':visible')) {
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-3'); });
                              } else { $('#div-gpt-ad-1530627637009-3').remove(); }
                          // ]]> --></script>
                          </div></div></div><div class="artikel-meinung-v3 pers1 clear-block">
<div class="mkpers"><img alt="" class="mpicture" src="/sites/gamersglobal.de/files/redaktion/Autorenfotos/2015/mks/joerg_blue.png" />
<h3 id="h3num4">Meinung: Jörg Langer</h3>
WH40K Chaos Gate Daemonhunters ist eines dieser Spiele, die die ersten 25 Stunden sehr viel mehr Spaß machen als die zweiten 25 Stunden. Das liegt daran, dass es sein kreatives Pulver bald verschossen hat und dann mit einer generischen Mission nach der nächsten aufwartet. Dass zudem in praktisch jeder Mission am Ende derartige Massen von Gegnern auf euch einströmen, dass ihr im letzten Zug – wo ihr eigentlich schon gewonnen habt – erst sämtliche Wunden für eure Kämpfer kassiert, die dann wochenlang ausfallen, ist auch nicht unbedingt glücksbringend.<br />
<br />
Aber: Lange Zeit machen diese Missionen eben auch ziemlichen Spaß, weil sie haarscharf an der Niederlage vorbeischrammen können. Dank Soldatenklassen und Spezialisierungen sind taktische Finessen und auch schlaues Zusammenspiel eurer (nur) vier Kämpfer möglich. Mit euren wenigen Heilungs-Schädeln (fragt nicht) oder Spezialaktionen dank "erforschter Karten" müsst ihr gut haushalten, und es ist immer wieder eine Timing-Frage, wann ihr vorstoßen und auch mal Gegner links liegenlassen solltet. Allerdings ist mir der Zufallsanteil zu hoch: Mal rennen aufgedeckte Gegner auf mich zu (gut!), mal von mir weg (schlecht!), sogar die Zusammensetzung eines Trupps ändert sich mit jedem Missionsstart. Und dann die unseligen Triggerpunkte... oder die zufälligen "Wogen"-Ereignisse. Vor allem gibt es kaum "designte" Missionen, und die, die designt sind, könnten besser designt sein.<br />
<br />
Die Cutscenes und Dialoge sind erstaunlich witzig, allerdings sind die englischen Texte teils desaströs ins Deutsche übersetzt. Interessanterweise wurde jedoch der Unfug, eine Tech-Priesterin mit dem maskulinen Eigennamen "Dominus" zu versehen, wie es das englische Original macht, korrigiert. Das Latein der Übersetzer ist anscheinend besser als ihr Englisch. Ich habe die Stilblüten übrigens nicht in die Wertung einfließen lassen.<br />
<br />
Viel Licht, einiger Schatten – ein Fall für die 7er-Wertungsreichweite, also? Genau – wäre da nicht der Umstand, dass mir das Hochsteigern und Ausrüsten meiner Grauritter so viel Spaß macht, verbunden mit einem schlauen System aus Requirerungs-Leveln und -Punkten und dem zugehörigen Loot. Dieser Part &nbsp;hebt für mich Chaos Gate knapp in den 8er-Bereich – von dem aus es aber gerne weiterhin ehrfürchtig zu X-Com 2 aufschauen kann, dem es in Vielfalt, taktischem Anspruch, Intensität und Management-Entscheidungen nicht das Wasser reicht.</div>
</div>
&nbsp;

<div class="artikel-wk-v3-title" id="wk-v3-top">WH40K CHAOS GATE DAEMONH. <span class="plattform-icons"><span class="pf-1599" >PC</span></span></div>

<div class="artikel-wk-v3-wrapper clear-block">
<div class="artikel-wk-v3">
<div class="artikel-wk-v3-procon">
<div class="procon-title">Einstieg/Bedienung</div>

<div class="procon-pro">
<ul>
	<li>Erste Mission führt ins Spiel ein</li>
	<li>Ingame-Texthilfe</li>
</ul>
</div>

<div class="procon-con">
<ul>
	<li>Einiges müsste besser erklärt werden, z.B. was der Seuchengrad einer Welt bedeutet</li>
</ul>
</div>

<div class="procon-title">Spieltiefe/Balance</div>

<div class="procon-pro">
<ul>
	<li>Bewährtes X-Com-Rundensystem</li>
	<li>Kaum Zufall beim Schießen/Zuschlagen</li>
	<li>3 (und mehr) Aktionspunkte erlauben differenziertes Vorgehen</li>
	<li>Viel Individualisierung durch Klasse, Skills, Bewaffnung</li>
	<li>Zusammenspiel der Kämpfer wichtig</li>
	<li>Blütenwogen-Prinzip sorgt für ständige Abwägung "schnell oder gründlich"</li>
	<li>Gegner relativ vielfältig</li>
	<li>Management-Part (Forschung, Raumschiff-Upgrades) rudimentär, aber spaßig</li>
</ul>
</div>

<div class="procon-con">
<ul>
	<li>Gegner-KI teils fragwürdig</li>
	<li>Zu hoher Zufallsanteil in den Kämpfen, dadurch viel&nbsp;speichern/laden</li>
	<li>Levels haben keine Stockwerke</li>
	<li>Missionen größtenteils&nbsp;generisch</li>
	<li>"Midgame-Änderung" (Saattypen) nervt&nbsp;</li>
	<li>Nach ca. 25 Stunden wird das Spiel zäh</li>
</ul>
</div>

<div class="procon-title">Grafik/Technik</div>

<div class="procon-pro">
<ul>
	<li>Farbenfroh-detaillierte Darstellung der Lizenz-Vorlage</li>
	<li>Schöne Kamerafahrten</li>
	<li>Etliche Splatter- und sonstige Effekte</li>
	<li>Granaten machen einiges kaputt</li>
</ul>
</div>

<div class="procon-con">
<ul>
	<li>Man könnte sich die Grafik "realistischer" vorstellen</li>
	<li>Häufige Clipping-Fehler in den Kämpfen</li>
</ul>
</div>

<div class="procon-title">Sound/Sprache</div>

<div class="procon-pro">
<ul>
	<li>Gute englische Sprachausgabe</li>
	<li>Treibende Musik</li>
	<li>Ordentliche Effekte</li>
</ul>
</div>

<div class="procon-con">
<ul>
	<li>Deutsche Text-Übersetzung in der Breite gelungen, aber mit etlichen schweren Aussetzern&nbsp;</li>
</ul>
</div>

<div class="procon-title">Multiplayer</div>

<div class="procon-pro"><br />
Nicht vorhanden</div>
</div>

<div class="artikel-wk-v3-wertinfo gold">
<div class="artikel-wk-v3-wertung"><span>8.0</span></div>

<div class="artikel-wk-v3-wertungen"><div class="wk-wks"><div class="wk-wk">Userwertung<span>0.0</span></div></div></div>

<div class="artikel-wk-v3-mktrans">Mikrotransaktionen</div>

<div class="artikel-wk-v3-mktrans-content">Keine</div>

<div class="artikel-wk-v3-hwinfo">Hardware-Info</div>

<div class="artikel-wk-v3-hwinfo-content"><strong>Minimum:</strong>&nbsp;i5-4590, Radeon 280X o.ä., 8 GB RAM<br />
<strong>Maximum:</strong>&nbsp;i7-7700, RX 580 o.ä., 16 GB RAM<br />
<br />
&nbsp;
<div class="controlinfo nomargin"><span class="blocktitle">Eingabegeräte</span>

<ul>
	<li><strong>Maus/Tastatur</strong></li>
	<li><strong>Gamepad</strong></li>
	<li>Lenkrad</li>
	<li>Anderes</li>
</ul>
</div>

<div class="vrinfo leftmargin"><span class="blocktitle">Virtual Reality</span>

<ul>
	<li>Oculus Rift</li>
	<li>HTC Vive</li>
	<li>Playstation VR</li>
	<li>Anderes</li>
</ul>
</div>

<div class="copyprot"><span class="blocktitle">Kopierschutz</span>

<ul>
	<li><strong>Steam</strong></li>
	<li>Kopierschutzlose GoG-Version</li>
	<li>Epic Games Store</li>
	<li>uPlay</li>
	<li>Origin</li>
	<li>Hersteller-Kontoanbindung</li>
	<li>Ständige Internetverbindung</li>
	<li>Internetverbindung beim Start</li>
</ul>
</div>
</div>
</div>
</div>
</div>    
        <div class="artikel-shop"><strong>Partner Angebote</strong><div class="steckbrief-amazon-link"><a href="http://www.amazon.de/gp/search?ie=UTF8&keywords=Warhammer 40.000 - Chaos Gate - Daemonhunters&tag=gamersglobal-21&index=videogames&linkCode=ur2&camp=1638&creative=6742" target="_blank"><b>Warhammer 40.000 - Chaos Gate - Daemonhunters</b> jetzt bei Amazon bestellen (PC)</a><img src="//www.assoc-amazon.de/e/ir?t=gamersglobal-21&l=ur2&o=3" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></div></div>
    
  </div>

<div class="artikel-pager"></div>
          <div class="artikel-toc"><div class="headline">Inhaltsverzeichnis</div><ul><li><a href="/test/wh40k-chaos-gate-daemonhunters#h3num1">Guter Xcom-Klon</a></li><li><a href="/test/wh40k-chaos-gate-daemonhunters#h3num2">Super-Spreader Nurgle</a></li><li><a href="/test/wh40k-chaos-gate-daemonhunters#h3num3">Meine Pro-Tipps</a></li><li><a href="/test/wh40k-chaos-gate-daemonhunters#h3num4">Meinung: Jörg Langer</a></li><li><a href="/test/wh40k-chaos-gate-daemonhunters#wk-v3-top">Wertung</a></li></ul></div>
                <div class="voll-wer-wann">
          <a href="/user/10">Jörg Langer</a>
          17. Mai 2022 - 11:34          <span>&mdash; vor 8 Minuten aktualisiert</span>      </div>
        <div class="voll-links"><span class="plus1-widget" title="221102"><span class="plus1-msg"><span class="plus1-vote"><a href="/plus1/vote/221102?token=0cb7e0a6f823342e4b4ccb7938b4d4c1" class="plus1-link"><img src="/inc/img/icons/vote-good_trans.png" /></a></span></span></span><span class="plus1-score"><span class="plus1-score-221102">25</span> Kudos</span></div><div class="shariff" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="mailto:someone@somewhere.de"></div><div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div></div>
<div id="mmpu">
<div id='div-gpt-ad-1530627637009-5'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#mmpu').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-5'); });
    } else { $('#div-gpt-ad-1530627637009-5').remove(); }
// ]]> --></script>
</div>
</div>
<div id="comments">
  <div class="user-error-reporting clear-block">
    </div>
  <a id="comment-2824410"></a>
<div id="comment-cid-2824410" class="comment normal comment-published" uid="10">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/10" title="Jörg Langer: plant gerade eine größere Doku-Geschichte. Was könnte das nur sein?">Jörg Langer</a>    </span>
        Chefredakteur - <a class="cabo promo" href="/abo-info">P</a> - 439550 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         17. Mai 2022 - 11:46    <a href="/test/wh40k-chaos-gate-daemonhunters#comment-2824410" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Viel Spaß beim Ansehen und Lesen!</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F221102%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F221102%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2824412"></a>
<div id="comment-cid-2824412" class="comment normal comment-published" uid="465">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/465" title="Faerwynn: Procrastinators unite! ...tomorrow.">Faerwynn</a>    </span>
        19 Megatalent - <a class="cabo" href="/abo-info">P</a> - 16099 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         17. Mai 2022 - 11:55    <a href="/test/wh40k-chaos-gate-daemonhunters#comment-2824412" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Sehr schön, als 40k Fanatiker kann ich da bei der Wertung noch irgendwas zwischen 1 und unendlich drauflegen. :) Aber wenn ich das jetzt spiele will ich nur meine restlichen Grey Knights bemalen, und dann spiele ich ja wieder weniger das Spiel hier. xD</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F221102%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F221102%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2824418"></a>
<div id="comment-cid-2824418" class="comment normal comment-published" uid="10">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/10" title="Jörg Langer: plant gerade eine größere Doku-Geschichte. Was könnte das nur sein?">Jörg Langer</a>    </span>
        Chefredakteur - <a class="cabo promo" href="/abo-info">P</a> - 439550 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         17. Mai 2022 - 12:17    <a href="/test/wh40k-chaos-gate-daemonhunters#comment-2824418" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Also, ein kleiner WH40K-Bonus ist in meiner Wertung schon auch drin...</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F221102%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F221102%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div><a id="comment-2824414"></a>
<div id="comment-cid-2824414" class="comment normal comment-published" uid="37941">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/37941" title="Flooraimer: ">Flooraimer</a>    </span>
        10 Kommunikator - <a class="cabo" href="/abo-info">P</a> - 379 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         17. Mai 2022 - 12:03    <a href="/test/wh40k-chaos-gate-daemonhunters#comment-2824414" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Danke für den Test. Das scheint ein Spiel für Tüftler geworden zu sein.<br />
Ich stehe eher auf eine packende Story und bin auch nicht der größte Warhammer 40K Fan, deshalb passe ich hier lieber.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F221102%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F221102%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div>
  </div>
</div>

</div>

<div id="gg-foot">
      <div style="position: absolute;bottom:0px;right:0px"><a href="/xyz/sp" rel="nofollow"><img src="/inc/img/t.png" width="1" height="1" /></a></div>
      <div class="footer">
        <div class="logofooter">
          <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015.png" alt="GamersGlobal Logo" /></a> <a href="/mission-statement"><span class="logotext">Unabhängig. Meinungsstark.</span></a>
          <div class="lictext">
            <a href="#top">Top</a> <br />
            <a href="/sonstiges/impressum">Impressum</a> <br />
            <a href="/sonstiges/nutzungsbedingung">Nutzungsbedingungen</a> (AGB) <br />
            <a href="/sonstiges/datenschutz">Datenschutzerklärung</a><br />
            <a onclick="javascript:klaro.show();" href="javascript:void(0);">Cookie-Consent</a><br />
            <a href="http://creativecommons.org/licenses/by-sa/3.0/de/">Creative Commons Lizenz</a><br/><br/>
            Die User-generierten Inhalte dieser Website, nicht aber die redaktionellen, sind unter einer Creative Commons-Lizenz lizenziert, bis auf User-Screenshots und User-Steckbriefe (siehe Nutzungsbedingungen Punkte 9a + 9b). Die redaktionellen Inhalte sind entsprechend gekennzeichnet.
          </div>
        </div>
        <div class="insidelinks">
          <div class="footheader">Inside <span class="gg">GamersGlobal</span></div>
          <div class="linklist">
            <a href="/">Aktuell</a>
            <a href="/tests">Tests</a>
            <a href="/magazin">Magazin</a>
            <a href="/exklusiv">Exklusiv</a>
            <a href="/user-artikel">User-Artikel</a>
            <a href="/spiele-neuerscheinungen">Spiele</a>
            <a href="/medien">Medien</a>
            <a href="/forum">Forum</a>
            <a href="/sonstiges/so-gehts">Hilfe</a>
          </div>
        </div>
        <div class="sociallinks">
          <div class="footheader">Folgt uns auf</div>
          <a href="http://www.facebook.com/GamersGlobal" class="fb-link">Facebook</a>
          <a href="http://twitter.com/gamersglobal/" class="twitter-link">Twitter</a> 
          <a class="rss-link" href="/topnews/feed">Top News</a>
          <a class="rss-link" href="/news/feed">Alle News</a>
          <a class="rss-link" href="/feeds/all">Alles!</a>
        </div>
      </div>
      <div class="footerlinks">
        <a href="/report/playstation-5-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-5-Spiele</a> • <a href="/report/playstation-4-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-4-Spiele</a> • <a href="/report/switch-die-besten-spiele" target="default" class="" rel="">Die besten Switch-Spiele</a> • <a href="/report/xbox-one-die-besten-spiele" target="default" class="" rel="">Die besten Xbox-One-Spiele</a> • <a href="/report/playstation-vr-die-besten-spiele" target="default" class="" rel="">Die besten PSVR-Spiele</a> • <a href="/report/oculus-quest-die-besten-spiele" target="default" class="" rel="">Die besten Spiele für Oculus Quest</a> • <a href="/report/die-besten-spiele-2020" target="default" class="" rel="">Die besten Spiele 2020</a> • <a href="/news/117599/langer-laestert-killerspiele-sie-sind-wieder-da" target="default" class="" rel="">Langer lästert: Killerspiele – Sie sind wieder da</a> • <a href="/news/88161/langer-laestert-ich-adblocke-weil-es-geht-halt" target="default" class="" rel="">Langer lästert: Ich adblocke, weil es geht halt</a> • <a href="/cheats-guide/cyberpunk-2077-guide" target="default" class="" rel="">Guide zu Cyberpunk 2077: Komplettlösung, Ripper-Docs, Enden</a> • <a href="/cheats-guide/resident-evil-village-komplettloesung" target="default" class="" rel="">Guide zu Resident Evil Village</a> • <a href="/cheats-guide/red-dead-redemption-2-guide" target="default" class="" rel="">Guide zu Red Dead Redemption 2</a> • <a href="/cheats-guide/100019/the-witcher-3" target="default" class="" rel="">Guide zu The Witcher 3</a> • <a href="/cheats-guide/mass-effect-andromeda-komplettloesung" target="default" class="" rel="">Guide zu Mass Effect Andromeda</a> • <a href="/cheats-guide/elex-komplettloesung-mit-tipps-und-tricks" target="default" class="" rel="">Guide zu Elex: Komplettlösung mit Tipps</a> • <a href="/test/assassins-creed-valhalla" target="default" class="" rel="">Assassin&#039;s Creed Valhalla im Test</a> • <a href="/test/mass-effect-andromeda" target="default" class="" rel="">Mass Effect Andromeda im Test</a> • <a href="/test/the-last-of-us-part-2" target="default" class="" rel="">The Last of Us - Part 2 im Test</a> • <a href="/test/animal-crossing-new-horizons" target="default" class="" rel="">Animal Crossing - New Horizons im Test</a> • <a href="/test/cyberpunk-2077" target="default" class="" rel="">Cyberpunk 2077 im Test</a>      </div>
  <div id="afoot">
    <div id='div-gpt-ad-1638478416554-0'>
  <script type='text/javascript'><!--// <![CDATA[
    if($('#afoot').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638478416554-0'); });
    } else { $('#div-gpt-ad-1638478416554-0').remove(); }
// ]]> --></script>
</div>  </div>
</div>

<script type="text/plain" data-type="application/javascript" data-name="ganalytics">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-9825650-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(['_setCustomVar', 2, 'ads_visitor', typeof(g_spc_run)=='undefined'?'no':'yes', 1]);
_gaq.push(['_setCustomVar', 1, 'ads_displayed', typeof(g_spc_run2)=='undefined'?(typeof(g_spc_run)=='undefined'?'no':'yes'):'abo', 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
