<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>Gewinner der Premium-Verlosung Oktober 2022 - News | GamersGlobal.de</title>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Adventure,Spiele,PC,XOne,Xbox X,PS4,PS5,The Quarry,Story-Adventure,Supermassive Games,2K" />
<meta name="description" content="Auch im Oktober konnten alle Abonnentinnen und Abonnenten mit etwas Glück Spiele-Preise gewinnen. Diesmal wurden Saints Row, The Quarry und Vermintide 2 ..." />
<meta property="og:description" content="Auch im Oktober konnten alle Abonnentinnen und Abonnenten mit etwas Glück Spiele-Preise gewinnen. Diesmal wurden Saints Row, The Quarry und Vermintide 2 ..." />
<meta property="og:image" content="https://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/4770/PremiumVerlounsg_Oktober-2022.jpg" />
<meta property="og:description" content="An unseren monatlichen Verlosungen nehmen automatisch alle User Teil, die ein aktives GG-Premium-Abo besitzen. Sichert euch jetzt mit unserer " />
<script data-ad-client="ca-pub-2143663788892038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='application/javascript' src='/wbg/www/delivery/spcjs.js'></script>
<script type="text/javascript">var ggFwmob = false;</script>
<meta name="viewport" content="width=325" id="metaViewport" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2018">
<link rel="manifest" href="/manifest.json?v=2018">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2018" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=2018">
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/bbold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/bregular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/sourcesanspro-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/sourcesanspro-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-light-webfont.woff2" as="font" type="font/woff2" crossorigin>
<meta name="theme-color" content="#ffffff">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<script defer type="application/javascript" src="/inc/js/klaro/klaro-config.js"></script>
<script defer data-config="klaroConfig" type="application/javascript" src="/inc/js/klaro/klaro-no-css.js">
</script> <link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/files/css/css_7e52348a449393d6dc497b7cd14d7f4d.css" />
<link type="text/css" rel="stylesheet" media="all and (max-device-width: 599px)" href="/sites/gamersglobal.de/files/css/css_7bb69d9551a7791d53593e2541cf4ecb.css" />
<link type="text/css" rel="stylesheet" media="all and (min-device-aspect-ratio: 16/9) and (max-device-width: 960px)" href="/sites/gamersglobal.de/files/css/css_7bb69d9551a7791d53593e2541cf4ecb.css" />
<link type="text/css" rel="stylesheet" media="all and (orientation:portrait) and (max-device-width: 1080px)" href="/sites/gamersglobal.de/files/css/css_7bb69d9551a7791d53593e2541cf4ecb.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css?X" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css?X" />
<link type="text/css" rel="stylesheet" media="all" href="/inc/js/shariff/shariff.complete.css?X" />
 <script type="text/javascript" src="/sites/gamersglobal.de/files/js/js_2076ea83761f40059fcb2781f95ca46f.js"></script>
<script type="text/javascript" src="/inc/js/shariff/shariff.complete.js?1667407177"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "\u002F", "thickbox": { "close": "Schließen", "next": "weiter \u003E", "prev": "\u003C zurück", "esc_key": "oder Esc Taste", "next_close": "Weiter \u002F Bei letztem Bild schließen", "image_count": "Screen !current von !total" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "plus1": { "nids": "237367", "widget_class": "plus1-widget", "link_class": "plus1-link", "message_class": "plus1-msg", "score_class": "plus1-score" }, "ggFoldComments": "1", "ggIgnoreUsers": [  ], "popups": { "originalCSS": { "\u002Fmodules\u002Fnode\u002Fnode.css": 1, "\u002Fmodules\u002Fpoll\u002Fpoll.css": 1, "\u002Fmodules\u002Fsystem\u002Fdefaults.css": 1, "\u002Fmodules\u002Fsystem\u002Fsystem.css": 1, "\u002Fmodules\u002Fsystem\u002Fsystem-menus.css": 1, "\u002Fmodules\u002Fuser\u002Fuser.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Famazon\u002Famazon.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fcck\u002Ftheme\u002Fcontent-module.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fdate\u002Fdate.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Ffilefield\u002Ffilefield.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fquote\u002Fquote.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fthickbox\u002Fthickbox.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fthickbox\u002Fthickbox_ie.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fmodules\u002Fckeditor\u002Fckeditor.css": 1, "\u002Fmodules\u002Fforum\u002Fforum.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fviews\u002Fcss\u002Fviews.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fplus1\u002Fplus1.css": 1, "\u002Fmodules\u002Fcomment\u002Fcomment.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Ffonts\u002Ffontdefs.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fcolors.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle-ads.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle-artikel.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle-voll-news.css": 1, "\u002Finc\u002Fjs\u002Fshariff\u002Fshariff.complete.css": 1 }, "originalJS": { "\u002Fmisc\u002Fjquery-extend-3.4.0.js": 1, "\u002Fmisc\u002Fjquery-html-prefilter-3.5.0-backport.js": 1, "\u002Fsites\u002Fgamersglobal.de\u002Ffiles\u002Flanguages\u002Fde_16504b6c7b3d605050f9c10f5c8c8184.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fthickbox\u002Fthickbox.js": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fmodules\u002Fgoogle_analytics\u002Fgoogleanalytics.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fplus1\u002Fjquery.plus1.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fjquery_ui\u002Fjquery.ui\u002Fui\u002Fminified\u002Fui.core.min.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fjquery_ui\u002Fjquery.ui\u002Fui\u002Fminified\u002Fui.draggable.min.js": 1, "\u002Finc\u002Fjs\u002Fbeforeafter\u002Fjquery.beforeafter.min.js": 1, "\u002Finc\u002Fjs\u002Fgg_comments_fold.js": 1, "\u002Finc\u002Fjs\u002Fgg_comments_next.js": 1, "\u002Finc\u002Fjs\u002Fshariff\u002Fshariff.complete.js": 1, "\u002Fmisc\u002Fautocomplete_nqf.js": 1 } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(function(){$('.beforeafter .container').beforeAfter({imagePath:'/inc/js/beforeafter/'});});
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-news one-sidebar sidebar-right resp rmob">
<a name="top"></a>
<script type="text/javascript">if(gg_readCookie("forceDesktop")=="true") $("body").removeClass("resp");</script><div id="sbrand"> </div>

<div id="site-header" class="whitedefault">
  <div id="link-line">
    <div id="link-wrapper">
        <div class="top-links"><a href="/sonstiges/so-gehts">Hilfe</a> <a href="/abo-info">Premium</a> <a href="/mission-statement">Mission</a></div>
      <div class="social-links">
        <a href="http://www.instagram.com/gamersglobal.de" title="instagram"><img src="/inc/img/icons/instagram-logo-white.svg" height="20" /></a>
        <a href="http://www.facebook.com/GamersGlobal" title="facebook"><img src="/inc/img/icons/facebook-white.svg" height="20" /></a>
        <a href="http://twitter.com/gamersglobal/" title="twitter"><img src="/inc/img/icons/twitter-logo-white.svg" height="20" /></a>
        <span class="rss-links"><img src="/inc/img/icons/rss-white.svg" height="20" />
          <span class="rss-content">
            <a class="rss-link" href="/feeds/all" title="RSS: alles">Alles</a>
            <a class="rss-link" href="/feeds/highlights" title="RSS: Highlights">Highlights</a>
            <a class="rss-link" href="/feeds/gg-podcast" title="RSS: Podcasts">Podcasts</a>
          </span>
        </span>
      </div>
    </div>
  </div>
  <div id="logo-line">
    <div id="logo-wrapper">
      <input id="mmenu" type="checkbox">
      <div class="das-logo">
        <a href="/"><img src="/inc/img/logo/logo_2015_x2.png" height="37" width="224" alt="GamersGlobal Logo" /></a>
      </div>

      <div class="logotext"><a href="/mission-statement">Unabhängig. Meinungsstark.</a></div>

      <div class="navmenu">
        <ul class="mmenu"><li class="mmenu-start active-trail active-current"><a href="/">Hot</a><ul class="mmenu-start"><li class="mmenu-start-start no-submenu"><a href="/">Startseite</a></li>
<li class="mmenu-start-news no-submenu active-trail active-current"><a href="/allnews">News</a></li>
<li class="mmenu-start-poll no-submenu"><a href="/umfrage">Umfragen</a></li>
<li class="mmenu-start-trends no-submenu"><a href="/trends">Trends &amp; Trivia</a></li>
<li class="mmenu-start-pm-ticker no-submenu"><span class="disabled">PM-Ticker</span></li>
</ul></li>
<li class="mmenu-tests"><a href="/tests">Test</a><ul class="mmenu-tests"><li class="mmenu-tests-tests no-submenu"><a href="/tests">Alle</a></li>
<li class="mmenu-tests-test no-submenu"><a href="/test">Test</a></li>
<li class="mmenu-tests-angetestet no-submenu"><a href="/preview">Previews</a></li>
</ul></li>
<li class="mmenu-videos"><a href="/medien">Video</a><ul class="mmenu-videos"><li class="mmenu-videos-videos no-submenu"><a href="/medien">Übersicht</a></li>
<li class="mmenu-videos-doku no-submenu"><a href="/doku">Dokus</a></li>
<li class="mmenu-videos-redaktion no-submenu"><a href="/videos/redaktion">Redaktionelle Videos</a></li>
<li class="mmenu-videos-user no-submenu"><a href="/videos/user">User-Videos</a></li>
<li class="mmenu-videos-trailer no-submenu"><a href="/videos/trailer">Trailer</a></li>
<li class="mmenu-screens-list no-submenu"><a href="/screenshots/liste">Bilder</a></li>
</ul></li>
<li class="mmenu-magazin"><a href="/magazin">Mag</a><ul class="mmenu-magazin"><li class="mmenu-magazin-magazin no-submenu"><a href="/magazin">Alle</a></li>
<li class="mmenu-magazin-report no-submenu"><a href="/report">Reports</a></li>
<li class="mmenu-magazin-meinung no-submenu"><a href="/meinung">Meinung</a></li>
<li class="mmenu-magazin-interview no-submenu"><a href="/interview">Interview</a></li>
<li class="mmenu-magazin-howto no-submenu"><a href="/cheats-guide">Guides</a></li>
<li class="mmenu-uartikel-uartikel no-submenu"><a href="/user-artikel">User-Artikel</a></li>
</ul></li>
<li class="mmenu-exklusiv"><a href="/exklusiv">Exklusiv</a><ul class="mmenu-exklusiv"><li class="mmenu-exklusiv-kritiker no-submenu"><a href="/exklusiv/stunde-der-kritiker">Stunde der Kritiker</a></li>
<li class="mmenu-exklusiv-monat no-submenu"><a href="/exklusiv/j%C3%B6rgspielt">Jörgspielt</a></li>
<li class="mmenu-exklusiv-hengst no-submenu"><a href="/exklusiv/die-hengst-chroniken">Die Hengst-Chroniken</a></li>
<li class="mmenu-exklusiv-fraenkel no-submenu"><a href="/exklusiv/fr%C3%A4nkel-spielt-verr%C3%BCckt">Fränkel Spielt Verrückt</a></li>
<li class="mmenu-exklusiv-podcast no-submenu"><a href="/exklusiv/gg-podcast">MoMoCa</a></li>
<li class="mmenu-exklusiv-woschca no-submenu"><a href="/exklusiv/woschca">WoSchCa</a></li>
<li class="mmenu-exklusiv-editorial no-submenu"><a href="/exklusiv/editorial">Editorial</a></li>
<li class="mmenu-exklusiv-foto-monat no-submenu"><a href="/exklusiv/fotos-des-monats">Fotos des Monats</a></li>
<li class="mmenu-die-viertelstunde no-submenu"><a href="/exklusiv/die-viertelstunde">Die Viertelstunde</a></li>
<li class="mmenu-exklusiv-spielecheck no-submenu"><a href="/exklusiv/spiele-check">Spiele-Check</a></li>
<li class="mmenu-exklusiv-testvergleich no-submenu"><a href="/exklusiv/test-vergleich">Test-Vergleich</a></li>
<li class="mmenu-exklusiv-lesetipps no-submenu"><a href="/exklusiv/lesetipps-f%C3%BCrs-wochenende">Lesetipps fürs Wochenende</a></li>
<li class="mmenu-exklusiv-sonntagsfrage no-submenu"><a href="/exklusiv/sonntagsfrage">Sonntagsfrage</a></li>
<li class="mmenu-exklusiv-langer no-submenu"><a href="/exklusiv/langer-l%C3%A4stert">Langer Lästert</a></li>
</ul></li>
<li class="mmenu-spiele"><a href="/spiele">Spiel</a><ul class="mmenu-spiele"><li class="mmenu-spiele-spiele no-submenu"><a href="/spiele">Datenbank</a></li>
<li class="mmenu-magazin-release no-submenu"><a href="/spiele-neuerscheinungen">Releases</a></li>
<li class="mmenu-spiele-events no-submenu"><a href="/spiele-messen-events">Event-Kalender</a></li>
<li class="mmenu-spiele-serien no-submenu"><a href="/spiele/serien">Serien</a></li>
<li class="mmenu-spiele-charts no-submenu"><a href="/charts">User-Charts</a></li>
<li class="mmenu-spiele-sammlung no-submenu"><span class="disabled">Meine Spiele</span></li>
<li class="mmenu-spiele-wartespiele no-submenu"><span class="disabled">Wartespiele</span></li>
<li class="mmenu-spiele-forum no-submenu"><a href="/forum">FORUM</a></li>
</ul></li>
<li class="mmenu-community"><a href="/forum">Forum</a><ul class="mmenu-community"><li class="mmenu-community-forum no-submenu"><a href="/forum">FORUM</a></li>
<li class="mmenu-community-profile no-submenu"><a href="/user">Mein Profil</a></li>
<li class="mmenu-community-ranking no-submenu"><span class="disabled">EXP-Ranking</span></li>
<li class="mmenu-community-gamer no-submenu"><span class="disabled">Andere Gamer</span></li>
<li class="mmenu-community-badges no-submenu"><a href="/medaillen">Medaillen</a></li>
<li class="mmenu-community-donate no-submenu"><a href="/sonstiges/gg_unterstuetzen" class="support-link">GG Unterstützen</a></li>
<li class="mmenu-community-pm no-submenu"><span class="disabled">PNs</span></li>
<li class="mmenu-community-abo no-submenu"><a href="/abo-info">Premium</a></li>
</ul></li>
<li class="mmenu-sogehts"><a href="/sonstiges/so-gehts">Hilfe</a><ul class="mmenu-sogehts"><li class="mmenu-sogehts-sogehts no-submenu"><a href="/sonstiges/so-gehts">Tutorials</a></li>
<li class="mmenu-sogehts-impressum no-submenu"><a href="/sonstiges/impressum">Impressum</a></li>
<li class="mmenu-sogehts-rangstufen no-submenu"><a href="/sonstiges/rangstufen">Rangstufen</a></li>
<li class="mmenu-sogehts-faq no-submenu"><a href="/sonstiges/faq">FAQ</a></li>
<li class="mmenu-sogehts-feedbf no-submenu"><a href="/foren/feedbackforum">Feedback-Forum</a></li>
<li class="mmenu-sogehts-email no-submenu"><a href="mailto:redaktion@gamersglobal.de" class="create-link">Email an Redaktion</a></li>
</ul></li>
</ul>      </div>

      <div class="affiliates">
        <!--<a title="Partner-Link: Wenn du über diesen Link bei Amazon.de einkaufst, zahlt uns amazon.de eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="/amazon-partner"
           class="amazon-affiliate"><img src="/inc/img/icons/amazon_logo_white.svg" height="20" /></a>-->
        <!--<a title="Partner-Link: Wenn du über diesen Link bei Green Man Gaming einkaufst, zahlt uns Green Man Gaming eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="http://www.anrdoezrs.net/click-8487220-12559360"
           class="gmg-affiliate"><img src="/inc/img/icons/gmg-logo-white.svg" height="20" /></a>
        <a title="Partner-Link: Wenn du über diesen Link bei GOG einkaufst, zahlt uns GOG eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="https://www.gog.com/?pp=7fa2fbb12053cadf46b52f1ca087e43c97aa4be3"
           class="gog-affiliate"><img src="/inc/img/icons/gog-logo-white.svg" height="20" /></a>-->
      </div>
      <div class="usermenu">
                  <a class="um-login" href="/user/login?destination=node/237367">Login</a>
              </div>
      <div class="search">
        <div id="block-node_quick_find-0" class="block block-node_quick_find">
  
  <div class="content"><form action="/news/237367/gewinner-der-premium-verlosung-oktober-2022"  accept-charset="UTF-8" method="post" id="node-quick-find-block-contents-form">
<div><div class="form-item" id="edit-title-wrapper">
 <label for="edit-title">Titel: </label>
 <input type="text" maxlength="128" name="title" id="edit-title" size="16" value="" class="form-text form-autocomplete" />
</div>
<input class="autocomplete" type="hidden" id="edit-title-autocomplete" value="https://www.gamersglobal.de/node_quick_find/autocomplete/0" disabled="disabled" /><input type="submit" name="op" id="edit-submit" value="Suche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-jTPu4iWZMpeBHMa_nuQ7n9hDI13nKsDD9EPynfj8pw4" value="form-jTPu4iWZMpeBHMa_nuQ7n9hDI13nKsDD9EPynfj8pw4"  />
<input type="hidden" name="form_id" id="edit-node-quick-find-block-contents-form" value="node_quick_find_block_contents_form"  />

</div></form>
</div>
</div>
      </div>
            <div class="right-aligned">
                <div class="abo-info premium-status inactive"><a href="/abo-info" class="premium-status inactive" title="Mit GamersGlobal-Premium erhältst du zahlreiche Vorteile – ein Klick verrät dir, welche.">Premium</a></div>                  <div class="user-infos">
            <div class="picture"><a title="Registrieren" href="/user/login?destination=node/237367"><img width="32" height="32" src="/inc/img/avatar/anon.png" alt="Anonymous" /></a></div>
          </div>
          <label for="mmenu" class="menu-button"></label>
              </div>
    </div>
  </div>
  
  <noscript><div style="padding:5px 10px 3px;clear:both;font-size:13px;color: black;">Wir möchten dich bitten, für GamersGlobal.de dein Noscript-Tool auszuschalten (<a href="/adblock_noscript">so geht's</a>). Alternativ bieten wir <a href="/abo-info">GamersGlobal-Premium</a> an.</div></noscript>  
</div>
<div id="gg-wrapper">
  <div id="billboard">
    <div id='div-gpt-ad-1530627637009-2'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#billboard').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-2'); });
    } else { $('#div-gpt-ad-1530627637009-2').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="als">
    <div id='div-gpt-ad-1530627637009-1' style='height:600px; max-width:300px;text-align:right'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#als').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-1'); });
    } else { $('#div-gpt-ad-1530627637009-1').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="ars">
    <div id='div-gpt-ad-1530627637009-0' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#ars').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-0'); });
    } else { $('#div-gpt-ad-1530627637009-0').remove(); }
// ]]> --></script>
</div>  </div>

<div id="gg-content" class="clear-block">
      <div class="steck-tabs"><ul class="smenu"><li class="smenu-main no-submenu"><a href="/spiel/216933/the-quarry">Info</a></li>
<li class="smenu-news no-submenu active-trail active-current"><a href="/spiel/216933/the-quarry/news">News</a></li>
<li class="smenu-videos no-submenu"><a href="/spiel/216933/the-quarry/videos">Videos</a></li>
<li class="smenu-screens no-submenu"><a href="/spiel/216933/the-quarry/screenshots">Bilder</a></li>
<li class="smenu-artikel no-submenu"><a href="/spiel/216933/the-quarry/artikel">Artikel</a></li>
<li class="smenu-test no-submenu"><a href="/spiel/216933/the-quarry/test">Test</a></li>
</ul></div>
    <div id="page">
    
    
    
        
        
      <script type="text/javascript">
    var _wm_custom_options_inview = { 
        dfpAdUnit: 'gamersglobal.de_Video_Inview',
        articleMinWords: 100,
        width: 600,
        height: 340,
        articleSelector: '.news-body',
        illustrationSelector: null,
    };
  </script>
  <!--<script type="text/javascript" src="https://cfad.1agency.de/js/inline-video.js"></script>-->
<div id="node-237367" class="node
   node-news  ">
      <div class="news-dz">Drei Preise, drei glückliche User</div>
  <h1 class="title">
    Gewinner der Premium-Verlosung Oktober 2022</h1>
  <div class="plattform-icons"> <span class="pf-1599" >PC</span> <span class="pf-6730" >XOne</span> <span class="pf-29139" >Xbox X</span> <span class="pf-5890" >PS4</span> <span class="pf-29138" >PS5</span></div>
  <div class="voll-wer-wann">
        <div class="picture"><a href="/user/4770" title="Benutzerprofil anzeigen."><img src="/sites/gamersglobal.de/files/imagecache/avatar-16/avatar/picture-4770.jpg" alt="Bild von Hagen Gehritz" title="Bild von Hagen Gehritz"  class="imagecache imagecache-avatar-16" width="16" height="16" /></a></div>    <a href="/user/4770" title="Hagen Gehritz: Dark Souls: Die or die trying.">Hagen Gehritz</a>    116668 EXP -     Redakteur,R9,S10,A9,J10    <div class="user_badges"><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z38.png" alt="Meister-Tester: Hat 10 Spiele-/Technik-Tests veröffentlicht" title="Meister-Tester: Hat 10 Spiele-/Technik-Tests veröffentlicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z33.png" alt="Idol der Massen: Hat mindestens 10.000 Kudos bekommen" title="Idol der Massen: Hat mindestens 10.000 Kudos bekommen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z11.png" alt="Top-News-Veteran: Hat mindestens 50 Top-News geschrieben" title="Top-News-Veteran: Hat mindestens 50 Top-News geschrieben" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z25.png" alt="Vielspieler: Hat 250 Spiele in seine Sammlung eingetragen" title="Vielspieler: Hat 250 Spiele in seine Sammlung eingetragen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z193.png" alt="Dieser User hat uns zur Japan-Doku-2018 Aktion mit 10 Euro (oder mehr) unterstützt." title="Dieser User hat uns zur Japan-Doku-2018 Aktion mit 10 Euro (oder mehr) unterstützt." width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z160.png" alt="Dieser User hat uns zur TGS 2017 Aktion mit einer Spende von 5 Euro unterstützt." title="Dieser User hat uns zur TGS 2017 Aktion mit einer Spende von 5 Euro unterstützt." width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z143.png" alt="Dieser User hat uns zur TGS 2016 Aktion mit einer Spende von 5 Euro unterstützt." title="Dieser User hat uns zur TGS 2016 Aktion mit einer Spende von 5 Euro unterstützt." width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z116.png" alt="Alter Haudegen: Ist seit mindestens 10 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 10 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z115.png" alt="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z44.png" alt="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z24.png" alt="Loyalist: Ist seit mindestens einem Jahr bei GG.de dabei" title="Loyalist: Ist seit mindestens einem Jahr bei GG.de dabei" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z488.png" alt="Dieser User hat am GamersGlobal Grillfest 2022 teilgenommen" title="Dieser User hat am GamersGlobal Grillfest 2022 teilgenommen" width="32" height="32" /></a></div><br />
    2. November 2022 - 17:22    <span>&mdash; vor 15 Minuten zuletzt aktualisiert</span>  </div>
    <div class="voll-flags">
                              </div>
      
    <div id="voll-bild">
    <a href="https://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/4770/PremiumVerlounsg_Oktober-2022.jpg" title="Gewinner der Premium-Verlosung Oktober 2022" class="thickbox" rel="gallery-all"><img src="/sites/gamersglobal.de/files/imagecache/news_600fixed/news/teaser/4770/PremiumVerlounsg_Oktober-2022.jpg" alt="" title="Gewinner der Premium-Verlosung Oktober 2022"  class="imagecache imagecache-news_600fixed" width="600" height="340" /></a>  </div>
      <div class="news-body">
  <div class="news-teaser"><h2 class="invis">Teaser</h2>Auch im Oktober konnten alle Abonnentinnen und Abonnenten mit etwas Glück Spiele-Preise gewinnen. Diesmal wurden Saints Row, The Quarry und Vermintide 2 verlost.</div>    <div class="pod-container"></div>
    
        
    <div class="content-notice">Dieser Inhalt wäre ohne die Premium-User nicht finanzierbar. Doch wir brauchen dringend mehr Unterstützer: <a href="/abo-info">Hilf auch du mit</a>!</div><div class="lamaprice">The Quarry ab 35,99 € bei <a href="https://www.amazon.de/dp/B09VTPC12W?tag=gamersglobal-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="The Quarry - USK &amp; PEGI - [Xbox One] - " rel="nofollow">Amazon.de</a> kaufen.</div><p><em>An unseren monatlichen Verlosungen nehmen automatisch alle User Teil, die ein aktives GG-Premium-Abo besitzen. Sichert euch jetzt mit unserer <a href="https://www.gamersglobal.de/news/237212/premium-aktion-bis-zu-50-rabatt-fuer-neu-und-wiedereinsteiger">Abo-Aktion für kurze Zeit bis zu 50 Prozent Rabatt</a>&nbsp;als Neu- oder Wieder-Abonnent und seid bei den nächsten Premium-Verlosungen dabei.</em></p>
<p>Die Tage werden immer kürzer, doch es gibt auch einen Lichtblick: Auch im Dunkeln lässt sich gut... zocken! Nur was als nächstes spielen? Auch in diesem Monat erhalten drei User unter den GamersGlobal-Abonnenten von uns handfeste Inspiration für diese Frage, denn sie haben in der Premium-Verlosung neue Spiele gewonnen. Unsere Glückwünsche gehen an die folgenden drei User:</p>
<ul>
<li><a href="https://www.gamersglobal.de/user/803"><strong>Aladan</strong></a> (am Stück Abonnent seit August 2022) gewinnt <strong>The Quarry </strong>(PS5)&nbsp;</li>
<li><a href="https://www.gamersglobal.de/user/14146"><strong>Henman</strong></a> (Abonnent seit März 2019) gewinnt <strong>Warhammer - Vermintide 2</strong> (PC)</li>
<li><strong><a href="https://www.gamersglobal.de/user/4411">yodahome</a></strong> (Abonnent seit Dezember 2021) gewinnt <strong>Saints Row</strong>&nbsp;- Notorious Edition (XSX)</li>
</ul>
<p>
Premium-Abos sichern, dass es GamersGlobal weiterhin gibt und euch die ganze Bandbreite an redaktionellen und Community-Inhalten bietet. Abgesehen davon gibt es für die Premium-Mitgliedschaft natürlich auch exklusive Formate, darunter die <strong>Stunde der Kritiker</strong> sowie die Kolumnen von <strong>Christian Burtchen</strong> und <strong>Michael Hengst</strong> und "faire Werbefreiheit", ganz ohne Adblocker. Welche Vorteile es sonst noch gibt, erfahrt ihr auf <a href="https://www.gamersglobal.de/premium">dieser Seite</a>.</p>
    
    
    </div>
          
      
    
  
  
  <div class="artikel-pager">
      </div>
        <div id="voll-quellen" class="linklist">
      <span>Quelle(n):</span>
      <div class="quellen-link"><a href="http://www.gamersglobal.de/abo-info" target="_blank" rel="nofollow">Premium-Verlosung, SdK und vieles mehr gibt&#039;s im Abo</a></div>    </div>
      <div class="voll-links"><span class="plus1-widget" title="237367"><span class="plus1-msg"><span class="plus1-vote"><a href="/plus1/vote/237367?token=bb88e349bcb0a1c9003254f2b1ae0754" class="plus1-link"><img src="/inc/img/icons/vote-good_trans.png" /></a></span></span></span><span class="plus1-score"><span class="plus1-score-237367">10</span> Kudos</span></div><div class="shariff" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="mailto:someone@somewhere.de"></div><div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div></div><div id="mmpu">
<div id='div-gpt-ad-1530627637009-5'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#mmpu').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-5'); });
    } else { $('#div-gpt-ad-1530627637009-5').remove(); }
// ]]> --></script>
</div>
</div>
<div id="comments">
  <div class="user-error-reporting clear-block">
    </div>
  <a id="comment-2872731"></a>
<div id="comment-cid-2872731" class="comment normal comment-published" uid="4770">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/4770" title="Hagen Gehritz: Dark Souls: Die or die trying.">Hagen Gehritz</a>    </span>
        Redakteur - <a class="cabo" href="/abo-info">P</a> - 116668 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         2. November 2022 - 16:44    <a href="/news/237367/gewinner-der-premium-verlosung-oktober-2022#comment-2872731" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Herzlichen Glückwunsch an die Gewinner!</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F237367%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F237367%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2872752"></a>
<div id="comment-cid-2872752" class="comment normal comment-published" uid="25151">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/25151" title="paschalis: Feiert Drapondur für seinen Status am härtesten :)">paschalis</a>    </span>
        31 Gamer-Veteran - <a class=" sponsor" href="/abo-info">P++</a> - 266765 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         2. November 2022 - 17:26    <a href="/news/237367/gewinner-der-premium-verlosung-oktober-2022#comment-2872752" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Kaum ist Aldadan wieder da, schon wird er mit Preisen überschüttet ;) Glückwunsch allen Gewinnern.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F237367%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F237367%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2872756"></a>
<div id="comment-cid-2872756" class="comment normal comment-published" uid="947">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/947" title="Crizzo: Alle Welt wartet auf AMD RX7000 Grafikkarten...come on!">Crizzo</a>    </span>
        20 Gold-Gamer - <a class="cabo" href="/abo-info">P</a> - 20470 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         2. November 2022 - 17:30    <a href="/news/237367/gewinner-der-premium-verlosung-oktober-2022#comment-2872756" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Glückwunsch. :)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F237367%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F237367%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2872758"></a>
<div id="comment-cid-2872758" class="comment normal comment-published" uid="25287">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/25287" title="Gorkon: Gamer mit wenig Freizeit">Gorkon</a>    </span>
        19 Megatalent - <a class=" sponsor" href="/abo-info">P+</a> - 19222 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         2. November 2022 - 17:32    <a href="/news/237367/gewinner-der-premium-verlosung-oktober-2022#comment-2872758" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Glückwunsch an die Gewinner</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F237367%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F237367%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2872763"></a>
<div id="comment-cid-2872763" class="comment normal comment-published" uid="36245">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/36245" title="Gedracon: ">Gedracon</a>    </span>
        19 Megatalent - <a class=" sponsor" href="/abo-info">P++</a> - 14800 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         2. November 2022 - 17:36    <a href="/news/237367/gewinner-der-premium-verlosung-oktober-2022#comment-2872763" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Glückwunsch an die Gewinner</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F237367%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F237367%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div>
  </div>

  <div id="gg-sidebar" valign="top">
          <div id="block-gg_exported_views-0" class="block block-gg_exported_views">
  
  <div class="content"><div class="ggidref"><div class="ggidref-titel"><a href="/spiel/216933/the-quarry">The Quarry</a></div><div class="ggidref-img"><img src="/sites/gamersglobal.de/files/imagecache/steckbrief_100/steckbrief/cover/12378/TheQuarry.jpg" alt="" title=""  class="imagecache imagecache-steckbrief_100" width="100" height="127" /></div></div><div class="ggidref-details"><div class="ggidref-genre"><label>Genre:</label>  <a href="/spiele?field_genre_tags_value=99">Adventure</a></div><div class="ggidref-untergenre"><label>Untergenre:</label>  <a href="/spiele?field_genre_tags_value=11528">Story-Adventure</a></div><div class="ggidref-usk"><label>USK:</label>  <a href="/spiele?field_usk_value=341">ab 18</a></div><div class="ggidref-pegi"><label>PEGI:</label>  <a href="/spiele?field_pegi_value=42">18</a></div><div class="ggidref-enwtickler"><label>Entwickler:</label>  <a href="/spiele?field_entwickler_value=2711">Supermassive Games</a></div><div class="ggidref-publisher"><label>Publisher:</label>  <a href="/spiele?field_publisher_value=32452">2K</a></div><div class="ggidref-date"><label>Erscheinungsdatum:</label> <span class="date-display-single">10.06.2022</span> (PC, Playstation 4, Playstation 5, Xbox One, Xbox Series X) </div><div class="wertblock clear-block"><div class="ggidref-redwert"><label>Redaktions-Wertung:</label> <span>7.5</span></div><div class="ggidref-userwert"><label>User-Wertung:</label> <span><a href="/spiel/216933/the-quarry#bewerten">5.8</a></span></div></div><div class="ggidref-plattform"><div class="plattform-icons"><span class="pf-1599" >PC</span><span class="pf-5890" >PS4</span><span class="pf-29138" >PS5</span><span class="pf-6730" >XOne</span><span class="pf-29139" >Xbox X</span></div></div><div class="rc-shop"><div class="shop-row shop-amazon"><strong>Amazon (€):</strong> <span><a href="https://www.amazon.de/dp/B09VTPC12W?tag=gamersglobal-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="The Quarry - USK &amp; PEGI - [Xbox One] - " rel="nofollow">35,99</a> (Xbox One)</span>, <span><a href="https://www.amazon.de/dp/B09VTRDLF4?tag=gamersglobal-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="The Quarry - USK &amp; PEGI - [Xbox Series X] - " rel="nofollow">39,95</a> (Xbox Series X)</span>, <span><a href="https://www.amazon.de/dp/B09VTRKW5C?tag=gamersglobal-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="The Quarry - USK - [Playstation 5] - " rel="nofollow">37,49</a> (Playstation 5)</span>, <span><a href="https://www.amazon.de/dp/B09VTRLC9C?tag=gamersglobal-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="The Quarry - USK - [Playstation 4] - " rel="nofollow">35,99</a> (Playstation 4)</span></div></div></div><div class="artikelpart subpart"><div class="title">Artikel</div><div class="content"><ul><li><a href="/test/the-quarry">Test+: The Quarry</a></li><li><a href="/preview/the-quarry">Preview+: The Quarry</a></li></ul></div></div><div class="newspart subpart"><div class="title">News</div><div class="content"><ul><li><a href="/news/225387/pm-players-choice-stimmt-ab-fuer-den-besten-newcommer-im-juni-2022-sony-playstation-blog">PM: Players’ Choice: Stimmt ab für den besten Newcommer im Juni 2022! (Sony Playstation Blog)</a></li><li><a href="/news/222817/the-quarry-testvergleich-deutscher-magazine-26">The Quarry: Testvergleich deutscher Magazine [2/6]</a></li><li><a href="/news/222811/pm-the-quarry-ferienlager-des-grauens-sony-playstation-blog">PM: The Quarry: Ferienlager des Grauens (Sony Playstation Blog)</a></li><li><a href="/news/220072/the-quarry-supermassive-games-spricht-ueber-spielzeit">The Quarry: Supermassive Games spricht über Spielzeit</a></li><li><a href="/news/217045/the-quarry-macher-von-until-dawn-zeigen-neues-horrorspiel">The Quarry: Macher von Until Dawn zeigen neues Horrorspiel</a></li></ul></div></div><div class="screenpart subpart"><a class="title" href="/galerie/216933">Screenshots</a><div class="content"><div class="steckbrief-galerie"><a href="/galerie/216933"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/563/The_Quarry_01.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="78" /></a></div><div class="steckbrief-galerie"><a href="/galerie/216933"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/563/The_Quarry_03.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div></div></div><div class="videopart subpart"></div></div>
</div>
                <div id="arb"><div class="block"><div class="content">
<div id='div-gpt-ad-1530627637009-3' style='width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#arb').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-3'); });
    } else { $('#div-gpt-ad-1530627637009-3').remove(); }
// ]]> --></script>
</div>
</div></div></div>          </div>
</div>

</div>

<div id="gg-foot">
      <div style="position: absolute;bottom:0px;right:0px"><a href="/xyz/sp" rel="nofollow"><img src="/inc/img/t.png" width="1" height="1" /></a></div>
      <div class="footer">
        <div class="logofooter">
          <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015.png" alt="GamersGlobal Logo" /></a> <a href="/mission-statement"><span class="logotext">Unabhängig. Meinungsstark.</span></a>
          <div class="lictext">
            <a href="#top">Top</a> <br />
            <a href="/sonstiges/impressum">Impressum</a> <br />
            <a href="/sonstiges/nutzungsbedingung">Nutzungsbedingungen</a> (AGB) <br />
            <a href="/sonstiges/datenschutz">Datenschutzerklärung</a><br />
            <a onclick="javascript:klaro.show();" href="javascript:void(0);">Cookie-Consent</a><br />
            <a href="http://creativecommons.org/licenses/by-sa/3.0/de/">Creative Commons Lizenz</a><br/><br/>
            Die User-generierten Inhalte dieser Website, nicht aber die redaktionellen, sind unter einer Creative Commons-Lizenz lizenziert, bis auf User-Screenshots und User-Steckbriefe (siehe Nutzungsbedingungen Punkte 9a + 9b). Die redaktionellen Inhalte sind entsprechend gekennzeichnet.
          </div>
        </div>
        <div class="insidelinks">
          <div class="footheader">Inside <span class="gg">GamersGlobal</span></div>
          <div class="linklist">
            <a href="/">Aktuell</a>
            <a href="/tests">Tests</a>
            <a href="/magazin">Magazin</a>
            <a href="/exklusiv">Exklusiv</a>
            <a href="/user-artikel">User-Artikel</a>
            <a href="/spiele-neuerscheinungen">Spiele</a>
            <a href="/medien">Medien</a>
            <a href="/forum">Forum</a>
            <a href="/sonstiges/so-gehts">Hilfe</a>
          </div>
        </div>
        <div class="sociallinks">
          <div class="footheader">Folgt uns auf</div>
          <a href="http://www.facebook.com/GamersGlobal" class="fb-link">Facebook</a>
          <a href="http://twitter.com/gamersglobal/" class="twitter-link">Twitter</a> 
          <a class="rss-link" href="/topnews/feed">Top News</a>
          <a class="rss-link" href="/news/feed">Alle News</a>
          <a class="rss-link" href="/feeds/all">Alles!</a>
        </div>
      </div>
      <div class="footerlinks">
        <a href="/report/playstation-5-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-5-Spiele</a> • <a href="/report/playstation-4-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-4-Spiele</a> • <a href="/report/switch-die-besten-spiele" target="default" class="" rel="">Die besten Switch-Spiele</a> • <a href="/report/xbox-one-die-besten-spiele" target="default" class="" rel="">Die besten Xbox-One-Spiele</a> • <a href="/report/playstation-vr-die-besten-spiele" target="default" class="" rel="">Die besten PSVR-Spiele</a> • <a href="/report/oculus-quest-die-besten-spiele" target="default" class="" rel="">Die besten Spiele für Oculus Quest</a> • <a href="/report/die-besten-spiele-2020" target="default" class="" rel="">Die besten Spiele 2020</a> • <a href="/news/117599/langer-laestert-killerspiele-sie-sind-wieder-da" target="default" class="" rel="">Langer lästert: Killerspiele – Sie sind wieder da</a> • <a href="/news/88161/langer-laestert-ich-adblocke-weil-es-geht-halt" target="default" class="" rel="">Langer lästert: Ich adblocke, weil es geht halt</a> • <a href="/cheats-guide/cyberpunk-2077-guide" target="default" class="" rel="">Guide zu Cyberpunk 2077: Komplettlösung, Ripper-Docs, Enden</a> • <a href="/cheats-guide/resident-evil-village-komplettloesung" target="default" class="" rel="">Guide zu Resident Evil Village</a> • <a href="/cheats-guide/red-dead-redemption-2-guide" target="default" class="" rel="">Guide zu Red Dead Redemption 2</a> • <a href="/cheats-guide/100019/the-witcher-3" target="default" class="" rel="">Guide zu The Witcher 3</a> • <a href="/cheats-guide/mass-effect-andromeda-komplettloesung" target="default" class="" rel="">Guide zu Mass Effect Andromeda</a> • <a href="/cheats-guide/elex-komplettloesung-mit-tipps-und-tricks" target="default" class="" rel="">Guide zu Elex: Komplettlösung mit Tipps</a> • <a href="/test/assassins-creed-valhalla" target="default" class="" rel="">Assassin&#039;s Creed Valhalla im Test</a> • <a href="/test/mass-effect-andromeda" target="default" class="" rel="">Mass Effect Andromeda im Test</a> • <a href="/test/the-last-of-us-part-2" target="default" class="" rel="">The Last of Us - Part 2 im Test</a> • <a href="/test/animal-crossing-new-horizons" target="default" class="" rel="">Animal Crossing - New Horizons im Test</a> • <a href="/test/cyberpunk-2077" target="default" class="" rel="">Cyberpunk 2077 im Test</a>      </div>
  <div id="afoot">
    <div id='div-gpt-ad-1638478416554-0'>
  <script type='text/javascript'><!--// <![CDATA[
    if($('#afoot').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638478416554-0'); });
    } else { $('#div-gpt-ad-1638478416554-0').remove(); }
// ]]> --></script>
</div>  </div>
</div>

<script type="text/plain" data-type="application/javascript" data-name="ganalytics">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-9825650-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(['_setCustomVar', 2, 'ads_visitor', typeof(g_spc_run)=='undefined'?'no':'yes', 1]);
_gaq.push(['_setCustomVar', 1, 'ads_displayed', typeof(g_spc_run2)=='undefined'?(typeof(g_spc_run)=='undefined'?'no':'yes'):'abo', 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
