<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>PM: Uncharted: Legacy of Thieves Collection erscheint heute für PC (Sony Playstation Blog) - News | GamersGlobal.de</title>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Branche" />
<meta property="og:image" content="https://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/press_fc37b7984c2df7b13e6b834e3adbd5543db0c839.jpg" />
<meta property="og:description" content="HINWEIS: DIES IST EINE PRESSEMITTEILUNG, KEINE REDAKTIONELLE NEWSDie Veröffentlichung der Uncharted: Legacy of Thieves Collection auf PC ist ein" />
<script data-ad-client="ca-pub-2143663788892038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='application/javascript' src='/wbg/www/delivery/spcjs.js'></script>
<script type="text/javascript">var ggFwmob = false;</script>
<meta name="viewport" content="width=325" id="metaViewport" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2018">
<link rel="manifest" href="/manifest.json?v=2018">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2018" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=2018">
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/bbold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/bregular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/sourcesanspro-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/sourcesanspro-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-light-webfont.woff2" as="font" type="font/woff2" crossorigin>
<meta name="theme-color" content="#ffffff">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<script defer type="application/javascript" src="/inc/js/klaro/klaro-config.js"></script>
<script defer data-config="klaroConfig" type="application/javascript" src="/inc/js/klaro/klaro-no-css.js">
</script> <link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/files/css/css_7e52348a449393d6dc497b7cd14d7f4d.css" />
<link type="text/css" rel="stylesheet" media="all and (max-device-width: 599px)" href="/sites/gamersglobal.de/files/css/css_7bb69d9551a7791d53593e2541cf4ecb.css" />
<link type="text/css" rel="stylesheet" media="all and (min-device-aspect-ratio: 16/9) and (max-device-width: 960px)" href="/sites/gamersglobal.de/files/css/css_7bb69d9551a7791d53593e2541cf4ecb.css" />
<link type="text/css" rel="stylesheet" media="all and (orientation:portrait) and (max-device-width: 1080px)" href="/sites/gamersglobal.de/files/css/css_7bb69d9551a7791d53593e2541cf4ecb.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css?X" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css?X" />
<link type="text/css" rel="stylesheet" media="all" href="/inc/js/shariff/shariff.complete.css?X" />
 <script type="text/javascript" src="/sites/gamersglobal.de/files/js/js_2076ea83761f40059fcb2781f95ca46f.js"></script>
<script type="text/javascript" src="/inc/js/shariff/shariff.complete.js?1666197264"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "\u002F", "thickbox": { "close": "Schließen", "next": "weiter \u003E", "prev": "\u003C zurück", "esc_key": "oder Esc Taste", "next_close": "Weiter \u002F Bei letztem Bild schließen", "image_count": "Screen !current von !total" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "plus1": { "nids": "236150", "widget_class": "plus1-widget", "link_class": "plus1-link", "message_class": "plus1-msg", "score_class": "plus1-score" }, "ggFoldComments": "1", "ggIgnoreUsers": [  ], "popups": { "originalCSS": { "\u002Fmodules\u002Fnode\u002Fnode.css": 1, "\u002Fmodules\u002Fpoll\u002Fpoll.css": 1, "\u002Fmodules\u002Fsystem\u002Fdefaults.css": 1, "\u002Fmodules\u002Fsystem\u002Fsystem.css": 1, "\u002Fmodules\u002Fsystem\u002Fsystem-menus.css": 1, "\u002Fmodules\u002Fuser\u002Fuser.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Famazon\u002Famazon.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fcck\u002Ftheme\u002Fcontent-module.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fdate\u002Fdate.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Ffilefield\u002Ffilefield.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fquote\u002Fquote.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fthickbox\u002Fthickbox.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fthickbox\u002Fthickbox_ie.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fmodules\u002Fckeditor\u002Fckeditor.css": 1, "\u002Fmodules\u002Fforum\u002Fforum.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fviews\u002Fcss\u002Fviews.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fplus1\u002Fplus1.css": 1, "\u002Fmodules\u002Fcomment\u002Fcomment.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Ffonts\u002Ffontdefs.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fcolors.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle-ads.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle-artikel.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle-voll-news.css": 1, "\u002Finc\u002Fjs\u002Fshariff\u002Fshariff.complete.css": 1 }, "originalJS": { "\u002Fmisc\u002Fjquery-extend-3.4.0.js": 1, "\u002Fmisc\u002Fjquery-html-prefilter-3.5.0-backport.js": 1, "\u002Fsites\u002Fgamersglobal.de\u002Ffiles\u002Flanguages\u002Fde_16504b6c7b3d605050f9c10f5c8c8184.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fthickbox\u002Fthickbox.js": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fmodules\u002Fgoogle_analytics\u002Fgoogleanalytics.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fplus1\u002Fjquery.plus1.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fjquery_ui\u002Fjquery.ui\u002Fui\u002Fminified\u002Fui.core.min.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fjquery_ui\u002Fjquery.ui\u002Fui\u002Fminified\u002Fui.draggable.min.js": 1, "\u002Finc\u002Fjs\u002Fbeforeafter\u002Fjquery.beforeafter.min.js": 1, "\u002Finc\u002Fjs\u002Fgg_comments_fold.js": 1, "\u002Finc\u002Fjs\u002Fgg_comments_next.js": 1, "\u002Finc\u002Fjs\u002Fshariff\u002Fshariff.complete.js": 1, "\u002Fmisc\u002Fautocomplete_nqf.js": 1 } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(function(){$('.beforeafter .container').beforeAfter({imagePath:'/inc/js/beforeafter/'});});
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-news no-sidebars resp rmob">
<a name="top"></a>
<script type="text/javascript">if(gg_readCookie("forceDesktop")=="true") $("body").removeClass("resp");</script><div id="sbrand"> </div>

<div id="site-header" class="whitedefault">
  <div id="link-line">
    <div id="link-wrapper">
        <div class="top-links"><a href="/sonstiges/so-gehts">Hilfe</a> <a href="/abo-info">Premium</a> <a href="/mission-statement">Mission</a></div>
      <div class="social-links">
        <a href="http://www.instagram.com/gamersglobal.de" title="instagram"><img src="/inc/img/icons/instagram-logo-white.svg" height="20" /></a>
        <a href="http://www.facebook.com/GamersGlobal" title="facebook"><img src="/inc/img/icons/facebook-white.svg" height="20" /></a>
        <a href="http://twitter.com/gamersglobal/" title="twitter"><img src="/inc/img/icons/twitter-logo-white.svg" height="20" /></a>
        <span class="rss-links"><img src="/inc/img/icons/rss-white.svg" height="20" />
          <span class="rss-content">
            <a class="rss-link" href="/feeds/all" title="RSS: alles">Alles</a>
            <a class="rss-link" href="/feeds/highlights" title="RSS: Highlights">Highlights</a>
            <a class="rss-link" href="/feeds/gg-podcast" title="RSS: Podcasts">Podcasts</a>
          </span>
        </span>
      </div>
    </div>
  </div>
  <div id="logo-line">
    <div id="logo-wrapper">
      <input id="mmenu" type="checkbox">
      <div class="das-logo">
        <a href="/"><img src="/inc/img/logo/logo_2015_x2.png" height="37" width="224" alt="GamersGlobal Logo" /></a>
      </div>

      <div class="logotext"><a href="/mission-statement">Unabhängig. Meinungsstark.</a></div>

      <div class="navmenu">
        <ul class="mmenu"><li class="mmenu-start active-trail active-current"><a href="/">Hot</a><ul class="mmenu-start"><li class="mmenu-start-start no-submenu"><a href="/">Startseite</a></li>
<li class="mmenu-start-news no-submenu active-trail active-current"><a href="/allnews">News</a></li>
<li class="mmenu-start-poll no-submenu"><a href="/umfrage">Umfragen</a></li>
<li class="mmenu-start-trends no-submenu"><a href="/trends">Trends &amp; Trivia</a></li>
<li class="mmenu-start-pm-ticker no-submenu"><span class="disabled">PM-Ticker</span></li>
</ul></li>
<li class="mmenu-tests"><a href="/tests">Test</a><ul class="mmenu-tests"><li class="mmenu-tests-tests no-submenu"><a href="/tests">Alle</a></li>
<li class="mmenu-tests-test no-submenu"><a href="/test">Test</a></li>
<li class="mmenu-tests-angetestet no-submenu"><a href="/preview">Previews</a></li>
</ul></li>
<li class="mmenu-videos"><a href="/medien">Video</a><ul class="mmenu-videos"><li class="mmenu-videos-videos no-submenu"><a href="/medien">Übersicht</a></li>
<li class="mmenu-videos-doku no-submenu"><a href="/doku">Dokus</a></li>
<li class="mmenu-videos-redaktion no-submenu"><a href="/videos/redaktion">Redaktionelle Videos</a></li>
<li class="mmenu-videos-user no-submenu"><a href="/videos/user">User-Videos</a></li>
<li class="mmenu-videos-trailer no-submenu"><a href="/videos/trailer">Trailer</a></li>
<li class="mmenu-screens-list no-submenu"><a href="/screenshots/liste">Bilder</a></li>
</ul></li>
<li class="mmenu-magazin"><a href="/magazin">Mag</a><ul class="mmenu-magazin"><li class="mmenu-magazin-magazin no-submenu"><a href="/magazin">Alle</a></li>
<li class="mmenu-magazin-report no-submenu"><a href="/report">Reports</a></li>
<li class="mmenu-magazin-meinung no-submenu"><a href="/meinung">Meinung</a></li>
<li class="mmenu-magazin-interview no-submenu"><a href="/interview">Interview</a></li>
<li class="mmenu-magazin-howto no-submenu"><a href="/cheats-guide">Guides</a></li>
<li class="mmenu-uartikel-uartikel no-submenu"><a href="/user-artikel">User-Artikel</a></li>
</ul></li>
<li class="mmenu-exklusiv"><a href="/exklusiv">Exklusiv</a><ul class="mmenu-exklusiv"><li class="mmenu-exklusiv-kritiker no-submenu"><a href="/exklusiv/stunde-der-kritiker">Stunde der Kritiker</a></li>
<li class="mmenu-exklusiv-monat no-submenu"><a href="/exklusiv/j%C3%B6rgspielt">Jörgspielt</a></li>
<li class="mmenu-exklusiv-hengst no-submenu"><a href="/exklusiv/die-hengst-chroniken">Die Hengst-Chroniken</a></li>
<li class="mmenu-exklusiv-fraenkel no-submenu"><a href="/exklusiv/fr%C3%A4nkel-spielt-verr%C3%BCckt">Fränkel Spielt Verrückt</a></li>
<li class="mmenu-exklusiv-podcast no-submenu"><a href="/exklusiv/gg-podcast">MoMoCa</a></li>
<li class="mmenu-exklusiv-woschca no-submenu"><a href="/exklusiv/woschca">WoSchCa</a></li>
<li class="mmenu-exklusiv-editorial no-submenu"><a href="/exklusiv/editorial">Editorial</a></li>
<li class="mmenu-exklusiv-foto-monat no-submenu"><a href="/exklusiv/fotos-des-monats">Fotos des Monats</a></li>
<li class="mmenu-die-viertelstunde no-submenu"><a href="/exklusiv/die-viertelstunde">Die Viertelstunde</a></li>
<li class="mmenu-exklusiv-spielecheck no-submenu"><a href="/exklusiv/spiele-check">Spiele-Check</a></li>
<li class="mmenu-exklusiv-testvergleich no-submenu"><a href="/exklusiv/test-vergleich">Test-Vergleich</a></li>
<li class="mmenu-exklusiv-lesetipps no-submenu"><a href="/exklusiv/lesetipps-f%C3%BCrs-wochenende">Lesetipps fürs Wochenende</a></li>
<li class="mmenu-exklusiv-sonntagsfrage no-submenu"><a href="/exklusiv/sonntagsfrage">Sonntagsfrage</a></li>
<li class="mmenu-exklusiv-langer no-submenu"><a href="/exklusiv/langer-l%C3%A4stert">Langer Lästert</a></li>
</ul></li>
<li class="mmenu-spiele"><a href="/spiele">Spiel</a><ul class="mmenu-spiele"><li class="mmenu-spiele-spiele no-submenu"><a href="/spiele">Datenbank</a></li>
<li class="mmenu-magazin-release no-submenu"><a href="/spiele-neuerscheinungen">Releases</a></li>
<li class="mmenu-spiele-events no-submenu"><a href="/spiele-messen-events">Event-Kalender</a></li>
<li class="mmenu-spiele-serien no-submenu"><a href="/spiele/serien">Serien</a></li>
<li class="mmenu-spiele-charts no-submenu"><a href="/charts">User-Charts</a></li>
<li class="mmenu-spiele-sammlung no-submenu"><span class="disabled">Meine Spiele</span></li>
<li class="mmenu-spiele-wartespiele no-submenu"><span class="disabled">Wartespiele</span></li>
<li class="mmenu-spiele-forum no-submenu"><a href="/forum">FORUM</a></li>
</ul></li>
<li class="mmenu-community"><a href="/forum">Forum</a><ul class="mmenu-community"><li class="mmenu-community-forum no-submenu"><a href="/forum">FORUM</a></li>
<li class="mmenu-community-profile no-submenu"><a href="/user">Mein Profil</a></li>
<li class="mmenu-community-ranking no-submenu"><span class="disabled">EXP-Ranking</span></li>
<li class="mmenu-community-gamer no-submenu"><span class="disabled">Andere Gamer</span></li>
<li class="mmenu-community-badges no-submenu"><a href="/medaillen">Medaillen</a></li>
<li class="mmenu-community-donate no-submenu"><a href="/sonstiges/gg_unterstuetzen" class="support-link">GG Unterstützen</a></li>
<li class="mmenu-community-pm no-submenu"><span class="disabled">PNs</span></li>
<li class="mmenu-community-abo no-submenu"><a href="/abo-info">Premium</a></li>
</ul></li>
<li class="mmenu-sogehts"><a href="/sonstiges/so-gehts">Hilfe</a><ul class="mmenu-sogehts"><li class="mmenu-sogehts-sogehts no-submenu"><a href="/sonstiges/so-gehts">Tutorials</a></li>
<li class="mmenu-sogehts-impressum no-submenu"><a href="/sonstiges/impressum">Impressum</a></li>
<li class="mmenu-sogehts-rangstufen no-submenu"><a href="/sonstiges/rangstufen">Rangstufen</a></li>
<li class="mmenu-sogehts-faq no-submenu"><a href="/sonstiges/faq">FAQ</a></li>
<li class="mmenu-sogehts-feedbf no-submenu"><a href="/foren/feedbackforum">Feedback-Forum</a></li>
<li class="mmenu-sogehts-email no-submenu"><a href="mailto:redaktion@gamersglobal.de" class="create-link">Email an Redaktion</a></li>
</ul></li>
</ul>      </div>

      <div class="affiliates">
        <!--<a title="Partner-Link: Wenn du über diesen Link bei Amazon.de einkaufst, zahlt uns amazon.de eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="/amazon-partner"
           class="amazon-affiliate"><img src="/inc/img/icons/amazon_logo_white.svg" height="20" /></a>-->
        <!--<a title="Partner-Link: Wenn du über diesen Link bei Green Man Gaming einkaufst, zahlt uns Green Man Gaming eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="http://www.anrdoezrs.net/click-8487220-12559360"
           class="gmg-affiliate"><img src="/inc/img/icons/gmg-logo-white.svg" height="20" /></a>
        <a title="Partner-Link: Wenn du über diesen Link bei GOG einkaufst, zahlt uns GOG eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="https://www.gog.com/?pp=7fa2fbb12053cadf46b52f1ca087e43c97aa4be3"
           class="gog-affiliate"><img src="/inc/img/icons/gog-logo-white.svg" height="20" /></a>-->
      </div>
      <div class="usermenu">
                  <a class="um-login" href="/user/login?destination=node/236150">Login</a>
              </div>
      <div class="search">
        <div id="block-node_quick_find-0" class="block block-node_quick_find">
  
  <div class="content"><form action="/news/236150/pm-uncharted-legacy-of-thieves-collection-erscheint-heute-fuer-pc-sony-playstation-blog"  accept-charset="UTF-8" method="post" id="node-quick-find-block-contents-form">
<div><div class="form-item" id="edit-title-wrapper">
 <label for="edit-title">Titel: </label>
 <input type="text" maxlength="128" name="title" id="edit-title" size="16" value="" class="form-text form-autocomplete" />
</div>
<input class="autocomplete" type="hidden" id="edit-title-autocomplete" value="https://www.gamersglobal.de/node_quick_find/autocomplete/0" disabled="disabled" /><input type="submit" name="op" id="edit-submit" value="Suche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-1Q9UU3dBgS-UL5BPHcBBj80LoA_lSEIDB1GjCiEO4jY" value="form-1Q9UU3dBgS-UL5BPHcBBj80LoA_lSEIDB1GjCiEO4jY"  />
<input type="hidden" name="form_id" id="edit-node-quick-find-block-contents-form" value="node_quick_find_block_contents_form"  />

</div></form>
</div>
</div>
      </div>
            <div class="right-aligned">
                <div class="abo-info premium-status inactive"><a href="/abo-info" class="premium-status inactive" title="Mit GamersGlobal-Premium erhältst du zahlreiche Vorteile – ein Klick verrät dir, welche.">Premium</a></div>                  <div class="user-infos">
            <div class="picture"><a title="Registrieren" href="/user/login?destination=node/236150"><img width="32" height="32" src="/inc/img/avatar/anon.png" alt="Anonymous" /></a></div>
          </div>
          <label for="mmenu" class="menu-button"></label>
              </div>
    </div>
  </div>
  
  <noscript><div style="padding:5px 10px 3px;clear:both;font-size:13px;color: black;">Wir möchten dich bitten, für GamersGlobal.de dein Noscript-Tool auszuschalten (<a href="/adblock_noscript">so geht's</a>). Alternativ bieten wir <a href="/abo-info">GamersGlobal-Premium</a> an.</div></noscript>  
</div>
<div id="gg-wrapper">
  <div id="billboard">
    <div id='div-gpt-ad-1530627637009-2'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#billboard').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-2'); });
    } else { $('#div-gpt-ad-1530627637009-2').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="als">
    <div id='div-gpt-ad-1530627637009-1' style='height:600px; max-width:300px;text-align:right'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#als').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-1'); });
    } else { $('#div-gpt-ad-1530627637009-1').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="ars">
    <div id='div-gpt-ad-1530627637009-0' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#ars').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-0'); });
    } else { $('#div-gpt-ad-1530627637009-0').remove(); }
// ]]> --></script>
</div>  </div>

<div id="gg-content" class="clear-block">
    <div id="page">
    
    
    
        
        
      <script type="text/javascript">
    var _wm_custom_options_inview = { 
        dfpAdUnit: 'gamersglobal.de_Video_Inview',
        articleMinWords: 100,
        width: 600,
        height: 340,
        articleSelector: '.news-body',
        illustrationSelector: null,
    };
  </script>
  <!--<script type="text/javascript" src="https://cfad.1agency.de/js/inline-video.js"></script>-->
<div id="node-236150" class="node
   node-news  ">
      <div class="news-dz"></div>
  <h1 class="title">
    PM: Uncharted: Legacy of Thieves Collection erscheint heute für PC (Sony Playstation Blog)</h1>
  <div class="plattform-icons"></div>
  <div class="voll-wer-wann">
        <div class="picture"><a href="/team" title="Benutzerprofil anzeigen."><img src="/sites/gamersglobal.de/files/imagecache/avatar-16/avatar/picture-3.jpg" alt="Bild von GG-Redaktion" title="Bild von GG-Redaktion"  class="imagecache imagecache-avatar-16" width="16" height="16" /></a></div>    <a href="/user/3" title="GG-Redaktion: freut sich auf euer Umfragen-Feedback!">GG-Redaktion</a>    184883 EXP -     Redakteur,R10,S10,A10    <div class="user_badges"><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z98.png" alt="Platin-Gamer: Hat den sehr hohen GamersGlobal-Rang 25 erreicht" title="Platin-Gamer: Hat den sehr hohen GamersGlobal-Rang 25 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z116.png" alt="Alter Haudegen: Ist seit mindestens 10 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 10 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z115.png" alt="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z96.png" alt="Gold-Gamer: Hat den GamersGlobal-Rang 20 erreicht" title="Gold-Gamer: Hat den GamersGlobal-Rang 20 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z95.png" alt="Gold-Cutter: Hat 100 Videos gepostet" title="Gold-Cutter: Hat 100 Videos gepostet" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z93.png" alt="Artikel-Schreiber: Hat 15 redaktionelle Artikel geschrieben" title="Artikel-Schreiber: Hat 15 redaktionelle Artikel geschrieben" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z44.png" alt="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z42.png" alt="Meister der Steckbriefe: Hat 1000 Spiele-Steckbriefe erstellt" title="Meister der Steckbriefe: Hat 1000 Spiele-Steckbriefe erstellt" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z38.png" alt="Meister-Tester: Hat 10 Spiele-/Technik-Tests veröffentlicht" title="Meister-Tester: Hat 10 Spiele-/Technik-Tests veröffentlicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z33.png" alt="Idol der Massen: Hat mindestens 10.000 Kudos bekommen" title="Idol der Massen: Hat mindestens 10.000 Kudos bekommen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z32.png" alt="Extrem-Schreiber: Hat mindestens 1000 News geschrieben" title="Extrem-Schreiber: Hat mindestens 1000 News geschrieben" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z91.png" alt="Silber-Archivar: Hat Stufe 10 der Archivar-Klasse erreicht" title="Silber-Archivar: Hat Stufe 10 der Archivar-Klasse erreicht" width="32" height="32" /></a></div><br />
    19. Oktober 2022 - 17:15      </div>
    <div class="voll-flags">
                              </div>
      
    <div id="voll-bild">
    <a href="https://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/press_fc37b7984c2df7b13e6b834e3adbd5543db0c839.jpg" title="PM: Uncharted: Legacy of Thieves Collection erscheint heute für PC (Sony Playstation Blog)" class="thickbox" rel="gallery-all"><img src="/sites/gamersglobal.de/files/imagecache/news_600fixed/news/teaser/press_fc37b7984c2df7b13e6b834e3adbd5543db0c839.jpg" alt="" title="PM: Uncharted: Legacy of Thieves Collection erscheint heute für PC (Sony Playstation Blog)"  class="imagecache imagecache-news_600fixed" width="600" height="340" /></a>  </div>
      <div class="news-body">
      <div class="pod-container"></div>
    
        
    <div class="content-notice">Dieser Inhalt wäre ohne die Premium-User nicht finanzierbar. Doch wir brauchen dringend mehr Unterstützer: <a href="/abo-info">Hilf auch du mit</a>!</div><div style="position:fixed;top:0px;left:0px"><img src="https://ssl-vg03.met.vgwort.de/na/18eeff1b49a1447b82f3cd441e23cd83" width="1" height="1" alt="" /></div><p><b>HINWEIS: DIES IST EINE PRESSEMITTEILUNG, KEINE REDAKTIONELLE NEWS</b>
</p><p>Die Veröffentlichung der Uncharted: Legacy of Thieves Collection auf PC ist ein wichtiges Ereignis für Naughty Dog, da wir durch sie unsere Vergangenheit feiern und die Welt von Nathan Drake und Chloe Frazer einem neuen, wichtigen Publikum vorstellen können. Aber es ist auch ein entscheidender Moment für uns, eine Chance, nach vorne zu schauen und die Art und Weise, wie wir Spiele entwickeln, zu erweitern und gleichzeitig das Qualitätsniveau zu gewährleisten, das unsere Fans erwarten.</p>
<p>Hierzu haben wir gemeinsam mit den Iron Galaxy Studios zwei der emotionalsten und aufregendsten Uncharted-Abenteuer auf eine neue Plattform gebracht und sie um PC-orientierte Quality-of-Life-Features ergänzt. Wir freuen uns sehr darüber, dass neue Spieler diese zwei unglaublichen Geschichten in einem fantastischen Paket erleben können.</p>
<p>Ziehen wir also angesichts dieser Veröffentlichung ein Resümee, warum sie so wichtig ist für Naughty Dog und warum wir hoffen, dass wir so ein Zeichen setzen, dass wir auch weiterhin unvergessliche Spiele liefern wollen, jetzt für noch mehr Spieler denn je.</p>
<p>Obwohl PlayStation 5 nach wie vor unsere Hauptplattform ist, war uns klar, dass die Veröffentlichung unserer Spiele auf PC eine tolle Chance ist, ein neues gewaltiges und globales Publikum zu erreichen. Während wir überlegten, womit wir unsere Premiere auf PC feiern sollten, blätterten wir durch unseren Katalog, und unsere Entscheidung fiel auf die wunderschönen Globetrotting-Abenteuer der Uncharted-Reihe als perfekten Einstieg für Spieler in aller Welt. Jetzt fragt ihr euch vermutlich, warum wir mit nicht dem ersten Teil der Reihe starteten, dem ursprünglichen Uncharted. Wir hatten das Gefühl, dass Nathan Drakes erste drei Abenteuer, die er auf der PlayStation 3-Konsole erlebt hatte, zwar erzählerisch gut gealtert waren, aber optisch erheblich überarbeitet werden müssten, um mit modernen PC-Veröffentlichungen mithalten und die Erwartungen von Spielern erfüllen zu können.</p>
<p>Die Uncharted-Franchise umfasst eigenständige Abenteuer, in die sowohl alte als auch neue Spieler eintauchen können; auch wenn diese ersten drei Spiele nach wie vor unglaubliche Geschichten und tolle Charakterentwicklung bieten, waren wir dennoch der Ansicht, dass Spieler problemlos mit Uncharted 4: A Thief&#8217;s End anfangen können, ohne von den Hintergründen von Nathan, Elena und Sully überfordert zu sein. Besonders mit dem Debüt neuer Charaktere wie Sam Drake, Rafe Adler und Nadine Ross bietet A Thief&#8217;s End Spielern so viel, ungeachtet dessen, ob sie sich bereits zuvor als Nathan Drake in Schwierigkeiten gestürzt und sich wieder aus diesen freigekämpft haben. Und Uncharted: The Lost Legacy, das ebenfalls Teil der Collection ist, bietet mit Chloe Frazer eine neue spielbare Protagonistin. Fans, die die ursprüngliche Trilogie kennen, werden sich über ihre Rückkehr freuen, aber Neulinge werden ihre herrliche Story problemlos verstehen, wenn sie mit der Collection beginnen.</p>
<p>Und so kamen wir zu dem Schluss, dass diese beiden Spiele, die auf zeitgemäßerer Hardware entwickelt und außerdem für die PlayStation 5-Konsole remastered wurden, die perfekten Kandidaten für das Debüt des Franchise (und auch von Naughty Dog) vor modernen PC-Spielern sind. Außerdem wollten wir sichergehen, dass Spieler etwas für ihr Geld bekommen; deshalb bieten wir die beiden Spiele als Paket an, das eine breite Palette an PC-Funktionen und Anpassungsoptionen beinhaltet, damit möglichst niemand außen vor bleibt.</p>
<p>Uns war außerdem klar, dass diese PC-Veröffentlichung keine einmalige Sache sein würde. Wie ihr vielleicht schon wisst, wird gerade The Last of Us Part I nach der erfolgreichen Veröffentlichung auf PlayStation 5 für PC entwickelt. Da dies nach wie vor so etwas wie Neuland für uns ist, war uns klar, dass wir bei der Portierung unserer Spiele auf PC eine Menge zu lernen haben. Aber wir waren auch fest entschlossen, sämtliche Aspekte unserer Spiele mit größter Sorgfalt in dieser neuen Version umzusetzen. Daher arbeiteten wir bei der Uncharted: Legacy of Thieves Collection gezielt mit Iron Galaxy zusammen, da dieses Studio nicht nur über unglaubliches Wissen bezüglich PC-Entwicklungen verfügte, von dem wir nur profitieren konnten, sondern auch ein Team ist, das unsere Serie so sehr liebt, als wäre es ihre eigene. Mit Iron Galaxy haben wir einen Partner, von dem wir uns sicher sein konnten, dass er eine hochwertige Version dieser beiden Uncharted-Spiele liefern würde, und von dem wir in enger Zusammenarbeit viel über PC-Entwicklung lernen konnten, während wir uns zeitgleich auf die aktuellen und künftigen Projekte konzentrierten, die wir später auch auf PC umsetzen werden.</p>
<p>Das PC-Debüt der Uncharted-Reihe ist gleichermaßen aufregend wie auch lehrreich; es bietet uns eine Chance, neue Erkenntnisse über das Portieren unserer Spiele auf eine neue Plattform mitzunehmen und zu lernen, welche Erwartungen und Chancen damit verbunden sind. Indem wir so viel von unseren Partnern bei Iron Galaxy lernen, können wir der Zukunft der Spiele von Naughty Dog auf PC freudiger denn je entgegensehen.</p>
<p>Vor allem haben wir gelernt, insbesondere durch unsere Partnerschaft, was erforderlich ist, um unsere eigene Engine an die PC-Hardware anzugleichen. Uncharted 4 und Uncharted: The Lost Legacy sind bereits wunderschöne Spiele, und wir wollten diese Qualität in der PC-Version beibehalten. Aber wir wollten PC-Spielern dennoch die flexiblen Anpassungsmöglichkeiten bieten, die sie erwarten; daher war es für uns wichtig, Breitbildauflösungen sowie spezifische PC-Grafikfunktionen zu unterstützen.</p>
<p>Eine unserer größten optischen Änderungen an der Uncharted: Legacy of Thieves Collection ist die Unterstützung für Ultra-Breitbildmonitore*, mit der ihr die unglaublichen Schauplätze der Uncharted-Reihe wie Madagaskar oder die Westghats erleben könnt wie nie zuvor. Bei unseren kinoreifen Filmsequenzen testeten wir hingegen eine Vielzahl grafischer Varianten auf unserer Suche nach dem optimalen Ergebnis. Am Ende entschlossen wir uns, unseren Filmsequenzen schwarze Balken hinzuzufügen, da wir trotz aller Versuche und Tests zu dem Schluss kamen, dass es entscheidend für das emotionale Erlebnis dieser wichtigen Szenen ist, ihre ursprüngliche künstlerische Intention und ihr Design beizubehalten.</p>
<p>Die PC-Umgebung bietet Nutzern darüber hinaus unglaubliche Flexibilität, was Hardware, Eingabegeräte und vieles mehr anbelangt. Da wir uns bisher hauptsächlich immer nur auf ein oder zwei Systemkonstellationen konzentrieren mussten, hat uns dies wirklich die Augen geöffnet. Nachdem wir größtenteils für Konsolen-Controller entwickelt hatten, mussten wir nun lernen, welche Einstellungsmöglichkeiten und welche Flexibilität Tastatur und Maus mit sich brachten, und wir stellten fest, dass wir bestimmte Spielmechaniken neu bewerten mussten, um sie an die neuen Eingabemöglichkeiten anzupassen.</p>
<p>Beispielsweise gibt es in Uncharted: The Lost Legacy ein spannendes Minispiel, bei dem mithilfe von Analog-Stick und haptischem Feedback ein Schloss geknackt werden muss. Aber da auf Tastatur und Maus beides fehlte, mussten wir uns überlegen, wie wir diese Mechanik umsetzen wollen.</p>
<p>Außerdem mussten wir berücksichtigen, wie sich die breite Palette an PC-Hardware auf das Laden von Daten auswirkt; daher gestalteten wir unsere Engine um und integrierten eine Art „Sicherheitsventil“, um reibungsloses Gameplay auf verschiedenen PC-Spezifikationen zu garantieren. Darüber mussten wir uns keine Gedanken machen, da wir aus den Tagen von Jak und Daxter noch eine Animation eines stolpernden Jak hatten, die wir einfügten, wenn die Daten zu langsam luden.</p>
<p>Dies alles konnten wir dank unserer Partnerschaft mit den Iron Galaxy Studios lernen, und heute wissen wir bei Naughty Dog besser denn je Bescheid über PC-Entwicklung. So ist garantiert, dass wir in künftigen Veröffentlichungen die Qualität liefern können, die ihr erwartet. Wir freuen uns darauf, in Zukunft The Last of Us Part I auf PC anbieten zu können und künftig die PC-Entwicklung in unsere Spielentwicklung miteinfließen zu lassen; dies bedeutet in keinster Weise, dass PlayStation 5 nicht weiterhin unsere wichtigste Plattform ist. Unser Team wird langfristig erheblich davon profitieren.</p>
<p>Naughty Dog hat in den letzten Jahren viel über hybride Entwicklung und Arbeit aus dem Homeoffice gelernt, und die PC-Entwicklung bietet unseren Team Flexibilität bei der Entscheidung wie, wann und wo unsere Spiele entstehen. So wie Spieler die Uncharted: Legacy of Thieves Collection auf PC in vielerlei Konfigurationen genießen können, können unsere Entwickler auf unterschiedlicher Hardware von zu Hause aus oder im Büro an PC-Versionen arbeiten.</p>
<p>Die Uncharted: Legacy of Thieves Collection für PC ist ein transformativer Wendepunkt für Naughty Dog. Wir haben nicht nur eine weitere Gelegenheit, unser geliebtes Franchise zu feiern, sondern können es auch so vielen neuen Spielern nahebringen. So legen wir die Grundlage dafür, dass Naughty Dog hochwertige Spiele auf PlayStation 5 erschaffen kann, mit der Option einer zusätzlichen Veröffentlichung auf PC, da wir nun wissen, wie man auf die unterschiedlichen Bedürfnisse der beiden Zielgruppen eingehen kann, und das sowohl heute als auch in Zukunft.</p>
<p>Die Uncharted: Legacy of Thieves Collection hat ein unglaubliches Fundament an Technologie und Erkenntnissen geschaffen, die uns bei unseren zukünftigen Entwicklungen weiterhelfen werden. Angesichts dieses bedeutenden Meilensteins für Naughty Dog sind wir unseren Partnern der Iron Galaxy Studios dankbar und unseren neuen und alten Fans.</p>
<p>*PC und Anzeigegerät müssen kompatibel sein.</p>
    
    
    </div>
          
      
    
  
  
  <div class="artikel-pager">
      </div>
        <div id="voll-quellen" class="linklist">
      <span>Quelle(n):</span>
      <div class="quellen-link"><a href="https://blog.de.playstation.com/2022/10/19/was-der-pc-start-der-uncharted-legacy-of-thieves-collection-ueber-die-gegenwart-und-zukunft-von-naughty-dog-aussagt/" target="_blank" rel="nofollow">Pressemitteilung</a></div>    </div>
      <div class="voll-links"><span class="plus1-widget" title="236150"><span class="plus1-msg"><span class="plus1-vote"><a href="/plus1/vote/236150?token=40bf042c4acc917ad45a532ec884f4aa" class="plus1-link"><img src="/inc/img/icons/vote-good_trans.png" /></a></span></span></span><span class="plus1-score"><span class="plus1-score-236150">0</span> Kudos</span></div><div class="shariff" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="mailto:someone@somewhere.de"></div><div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div></div>  </div>

  <div id="gg-sidebar" valign="top">
                <div id="arb"><div class="block"><div class="content">
<div id='div-gpt-ad-1530627637009-3' style='width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#arb').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-3'); });
    } else { $('#div-gpt-ad-1530627637009-3').remove(); }
// ]]> --></script>
</div>
</div></div></div>          </div>
</div>

</div>

<div id="gg-foot">
      <div style="position: absolute;bottom:0px;right:0px"><a href="/xyz/sp" rel="nofollow"><img src="/inc/img/t.png" width="1" height="1" /></a></div>
      <div class="footer">
        <div class="logofooter">
          <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015.png" alt="GamersGlobal Logo" /></a> <a href="/mission-statement"><span class="logotext">Unabhängig. Meinungsstark.</span></a>
          <div class="lictext">
            <a href="#top">Top</a> <br />
            <a href="/sonstiges/impressum">Impressum</a> <br />
            <a href="/sonstiges/nutzungsbedingung">Nutzungsbedingungen</a> (AGB) <br />
            <a href="/sonstiges/datenschutz">Datenschutzerklärung</a><br />
            <a onclick="javascript:klaro.show();" href="javascript:void(0);">Cookie-Consent</a><br />
            <a href="http://creativecommons.org/licenses/by-sa/3.0/de/">Creative Commons Lizenz</a><br/><br/>
            Die User-generierten Inhalte dieser Website, nicht aber die redaktionellen, sind unter einer Creative Commons-Lizenz lizenziert, bis auf User-Screenshots und User-Steckbriefe (siehe Nutzungsbedingungen Punkte 9a + 9b). Die redaktionellen Inhalte sind entsprechend gekennzeichnet.
          </div>
        </div>
        <div class="insidelinks">
          <div class="footheader">Inside <span class="gg">GamersGlobal</span></div>
          <div class="linklist">
            <a href="/">Aktuell</a>
            <a href="/tests">Tests</a>
            <a href="/magazin">Magazin</a>
            <a href="/exklusiv">Exklusiv</a>
            <a href="/user-artikel">User-Artikel</a>
            <a href="/spiele-neuerscheinungen">Spiele</a>
            <a href="/medien">Medien</a>
            <a href="/forum">Forum</a>
            <a href="/sonstiges/so-gehts">Hilfe</a>
          </div>
        </div>
        <div class="sociallinks">
          <div class="footheader">Folgt uns auf</div>
          <a href="http://www.facebook.com/GamersGlobal" class="fb-link">Facebook</a>
          <a href="http://twitter.com/gamersglobal/" class="twitter-link">Twitter</a> 
          <a class="rss-link" href="/topnews/feed">Top News</a>
          <a class="rss-link" href="/news/feed">Alle News</a>
          <a class="rss-link" href="/feeds/all">Alles!</a>
        </div>
      </div>
      <div class="footerlinks">
        <a href="/report/playstation-5-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-5-Spiele</a> • <a href="/report/playstation-4-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-4-Spiele</a> • <a href="/report/switch-die-besten-spiele" target="default" class="" rel="">Die besten Switch-Spiele</a> • <a href="/report/xbox-one-die-besten-spiele" target="default" class="" rel="">Die besten Xbox-One-Spiele</a> • <a href="/report/playstation-vr-die-besten-spiele" target="default" class="" rel="">Die besten PSVR-Spiele</a> • <a href="/report/oculus-quest-die-besten-spiele" target="default" class="" rel="">Die besten Spiele für Oculus Quest</a> • <a href="/report/die-besten-spiele-2020" target="default" class="" rel="">Die besten Spiele 2020</a> • <a href="/news/117599/langer-laestert-killerspiele-sie-sind-wieder-da" target="default" class="" rel="">Langer lästert: Killerspiele – Sie sind wieder da</a> • <a href="/news/88161/langer-laestert-ich-adblocke-weil-es-geht-halt" target="default" class="" rel="">Langer lästert: Ich adblocke, weil es geht halt</a> • <a href="/cheats-guide/cyberpunk-2077-guide" target="default" class="" rel="">Guide zu Cyberpunk 2077: Komplettlösung, Ripper-Docs, Enden</a> • <a href="/cheats-guide/resident-evil-village-komplettloesung" target="default" class="" rel="">Guide zu Resident Evil Village</a> • <a href="/cheats-guide/red-dead-redemption-2-guide" target="default" class="" rel="">Guide zu Red Dead Redemption 2</a> • <a href="/cheats-guide/100019/the-witcher-3" target="default" class="" rel="">Guide zu The Witcher 3</a> • <a href="/cheats-guide/mass-effect-andromeda-komplettloesung" target="default" class="" rel="">Guide zu Mass Effect Andromeda</a> • <a href="/cheats-guide/elex-komplettloesung-mit-tipps-und-tricks" target="default" class="" rel="">Guide zu Elex: Komplettlösung mit Tipps</a> • <a href="/test/assassins-creed-valhalla" target="default" class="" rel="">Assassin&#039;s Creed Valhalla im Test</a> • <a href="/test/mass-effect-andromeda" target="default" class="" rel="">Mass Effect Andromeda im Test</a> • <a href="/test/the-last-of-us-part-2" target="default" class="" rel="">The Last of Us - Part 2 im Test</a> • <a href="/test/animal-crossing-new-horizons" target="default" class="" rel="">Animal Crossing - New Horizons im Test</a> • <a href="/test/cyberpunk-2077" target="default" class="" rel="">Cyberpunk 2077 im Test</a>      </div>
  <div id="afoot">
    <div id='div-gpt-ad-1638478416554-0'>
  <script type='text/javascript'><!--// <![CDATA[
    if($('#afoot').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638478416554-0'); });
    } else { $('#div-gpt-ad-1638478416554-0').remove(); }
// ]]> --></script>
</div>  </div>
</div>

<script type="text/plain" data-type="application/javascript" data-name="ganalytics">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-9825650-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(['_setCustomVar', 2, 'ads_visitor', typeof(g_spc_run)=='undefined'?'no':'yes', 1]);
_gaq.push(['_setCustomVar', 1, 'ads_displayed', typeof(g_spc_run2)=='undefined'?(typeof(g_spc_run)=='undefined'?'no':'yes'):'abo', 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
