<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>Multiplayer-Event: Wir spielen Fall Guys mit euch [Update] - News | GamersGlobal.de</title>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Vermischtes" />
<meta name="description" content="Am 22.9.2022 spielen Dennis und Hagen mit Usern Fall Guys. Später folgt ein Highlight-Video." />
<meta property="og:description" content="Am 22.9.2022 spielen Dennis und Hagen mit Usern Fall Guys. Später folgt ein Highlight-Video." />
<meta property="og:image" content="https://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/4770/Weihnachtsaktion2021.jpeg" />
<meta property="og:description" content="Update mit&amp;nbsp; Termin des Multiplayer-Events:
Zahlreiche User haben sich gemeldet und die meisten davon haben am 22. September 2022 Zeit, dahe" />
<script data-ad-client="ca-pub-2143663788892038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='application/javascript' src='/wbg/www/delivery/spcjs.js'></script>
<script type="text/javascript">var ggFwmob = false;</script>
<meta name="viewport" content="width=325" id="metaViewport" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2018">
<link rel="manifest" href="/manifest.json?v=2018">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2018" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=2018">
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/bbold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/bregular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/sourcesanspro-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/sourcesanspro-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-light-webfont.woff2" as="font" type="font/woff2" crossorigin>
<meta name="theme-color" content="#ffffff">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<script defer type="application/javascript" src="/inc/js/klaro/klaro-config.js"></script>
<script defer data-config="klaroConfig" type="application/javascript" src="/inc/js/klaro/klaro-no-css.js">
</script> <link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/files/css/css_3ddedc9cc9b0ae01d9fde93631903d6a.css" />
<link type="text/css" rel="stylesheet" media="all and (max-device-width: 599px)" href="/sites/gamersglobal.de/files/css/css_65e275ec134f7c07d5d12d47a1dad90e.css" />
<link type="text/css" rel="stylesheet" media="all and (min-device-aspect-ratio: 16/9) and (max-device-width: 960px)" href="/sites/gamersglobal.de/files/css/css_65e275ec134f7c07d5d12d47a1dad90e.css" />
<link type="text/css" rel="stylesheet" media="all and (orientation:portrait) and (max-device-width: 1080px)" href="/sites/gamersglobal.de/files/css/css_65e275ec134f7c07d5d12d47a1dad90e.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/inc/js/shariff/shariff.complete.css?C" />
 <script type="text/javascript" src="/sites/gamersglobal.de/files/js/js_31bdcdd9887763a922c798d0f5de9080.js"></script>
<script type="text/javascript" src="/inc/js/shariff/shariff.complete.js?1662540371"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "\u002F", "thickbox": { "close": "Schließen", "next": "weiter \u003E", "prev": "\u003C zurück", "esc_key": "oder Esc Taste", "next_close": "Weiter \u002F Bei letztem Bild schließen", "image_count": "Screen !current von !total" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "plus1": { "nids": "230919", "widget_class": "plus1-widget", "link_class": "plus1-link", "message_class": "plus1-msg", "score_class": "plus1-score" }, "ggFoldComments": [ "1", "1" ], "ggIgnoreUsers": [  ], "popups": { "originalCSS": { "\u002Fmodules\u002Fnode\u002Fnode.css": 1, "\u002Fmodules\u002Fpoll\u002Fpoll.css": 1, "\u002Fmodules\u002Fsystem\u002Fdefaults.css": 1, "\u002Fmodules\u002Fsystem\u002Fsystem.css": 1, "\u002Fmodules\u002Fsystem\u002Fsystem-menus.css": 1, "\u002Fmodules\u002Fuser\u002Fuser.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Famazon\u002Famazon.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fcck\u002Ftheme\u002Fcontent-module.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fdate\u002Fdate.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Ffilefield\u002Ffilefield.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fquote\u002Fquote.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fthickbox\u002Fthickbox.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fthickbox\u002Fthickbox_ie.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fmodules\u002Fckeditor\u002Fckeditor.css": 1, "\u002Fmodules\u002Fforum\u002Fforum.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fviews\u002Fcss\u002Fviews.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fplus1\u002Fplus1.css": 1, "\u002Fmodules\u002Fcomment\u002Fcomment.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Ffonts\u002Ffontdefs.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fcolors.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle-ads.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle-artikel.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle-voll-news.css": 1, "\u002Finc\u002Fjs\u002Fshariff\u002Fshariff.complete.css": 1 }, "originalJS": { "\u002Fmisc\u002Fjquery-extend-3.4.0.js": 1, "\u002Fmisc\u002Fjquery-html-prefilter-3.5.0-backport.js": 1, "\u002Fsites\u002Fgamersglobal.de\u002Ffiles\u002Flanguages\u002Fde_16504b6c7b3d605050f9c10f5c8c8184.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fthickbox\u002Fthickbox.js": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fmodules\u002Fgoogle_analytics\u002Fgoogleanalytics.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fplus1\u002Fjquery.plus1.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fjquery_ui\u002Fjquery.ui\u002Fui\u002Fminified\u002Fui.core.min.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fjquery_ui\u002Fjquery.ui\u002Fui\u002Fminified\u002Fui.draggable.min.js": 1, "\u002Finc\u002Fjs\u002Fbeforeafter\u002Fjquery.beforeafter.min.js": 1, "\u002Finc\u002Fjs\u002Fgg_comments_fold.js": 1, "\u002Finc\u002Fjs\u002Fgg_comments_next.js": 1, "\u002Finc\u002Fjs\u002Fshariff\u002Fshariff.complete.js": 1, "\u002Fmisc\u002Fautocomplete_nqf.js": 1 } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(function(){$('.beforeafter .container').beforeAfter({imagePath:'/inc/js/beforeafter/'});});
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-news one-sidebar sidebar-right resp rmob">
<a name="top"></a>
<script type="text/javascript">if(gg_readCookie("forceDesktop")=="true") $("body").removeClass("resp");</script><div id="sbrand"> </div>

<div id="site-header" class="whitedefault">
  <div id="link-line">
    <div id="link-wrapper">
        <div class="top-links"><a href="/sonstiges/so-gehts">Hilfe</a> <a href="/abo-info">Premium</a> <a href="/mission-statement">Mission</a></div>
      <div class="social-links">
        <a href="http://www.instagram.com/gamersglobal.de" title="instagram"><img src="/inc/img/icons/instagram-logo-white.svg" height="20" /></a>
        <a href="http://www.facebook.com/GamersGlobal" title="facebook"><img src="/inc/img/icons/facebook-white.svg" height="20" /></a>
        <a href="http://twitter.com/gamersglobal/" title="twitter"><img src="/inc/img/icons/twitter-logo-white.svg" height="20" /></a>
        <span class="rss-links"><img src="/inc/img/icons/rss-white.svg" height="20" />
          <span class="rss-content">
            <a class="rss-link" href="/feeds/all" title="RSS: alles">Alles</a>
            <a class="rss-link" href="/feeds/highlights" title="RSS: Highlights">Highlights</a>
            <a class="rss-link" href="/feeds/gg-podcast" title="RSS: Podcasts">Podcasts</a>
          </span>
        </span>
      </div>
    </div>
  </div>
  <div id="logo-line">
    <div id="logo-wrapper">
      <input id="mmenu" type="checkbox">
      <div class="das-logo">
        <a href="/"><img src="/inc/img/logo/logo_2015_x2.png" height="37" width="224" alt="GamersGlobal Logo" /></a>
      </div>

      <div class="logotext"><a href="/mission-statement">Unabhängig. Meinungsstark.</a></div>

      <div class="navmenu">
        <ul class="mmenu"><li class="mmenu-start active-trail active-current"><a href="/">Hot</a><ul class="mmenu-start"><li class="mmenu-start-start no-submenu"><a href="/">Startseite</a></li>
<li class="mmenu-start-news no-submenu active-trail active-current"><a href="/allnews">News</a></li>
<li class="mmenu-start-poll no-submenu"><a href="/umfrage">Umfragen</a></li>
<li class="mmenu-start-trends no-submenu"><a href="/trends">Trends &amp; Trivia</a></li>
<li class="mmenu-start-pm-ticker no-submenu"><span class="disabled">PM-Ticker</span></li>
</ul></li>
<li class="mmenu-tests"><a href="/tests">Test</a><ul class="mmenu-tests"><li class="mmenu-tests-tests no-submenu"><a href="/tests">Alle</a></li>
<li class="mmenu-tests-test no-submenu"><a href="/test">Test</a></li>
<li class="mmenu-tests-angetestet no-submenu"><a href="/preview">Previews</a></li>
</ul></li>
<li class="mmenu-videos"><a href="/medien">Video</a><ul class="mmenu-videos"><li class="mmenu-videos-videos no-submenu"><a href="/medien">Übersicht</a></li>
<li class="mmenu-videos-doku no-submenu"><a href="/doku">Dokus</a></li>
<li class="mmenu-videos-redaktion no-submenu"><a href="/videos/redaktion">Redaktionelle Videos</a></li>
<li class="mmenu-videos-user no-submenu"><a href="/videos/user">User-Videos</a></li>
<li class="mmenu-videos-trailer no-submenu"><a href="/videos/trailer">Trailer</a></li>
<li class="mmenu-screens-list no-submenu"><a href="/screenshots/liste">Bilder</a></li>
</ul></li>
<li class="mmenu-magazin"><a href="/magazin">Mag</a><ul class="mmenu-magazin"><li class="mmenu-magazin-magazin no-submenu"><a href="/magazin">Alle</a></li>
<li class="mmenu-magazin-report no-submenu"><a href="/report">Reports</a></li>
<li class="mmenu-magazin-meinung no-submenu"><a href="/meinung">Meinung</a></li>
<li class="mmenu-magazin-interview no-submenu"><a href="/interview">Interview</a></li>
<li class="mmenu-magazin-howto no-submenu"><a href="/cheats-guide">Guides</a></li>
<li class="mmenu-uartikel-uartikel no-submenu"><a href="/user-artikel">User-Artikel</a></li>
</ul></li>
<li class="mmenu-exklusiv"><a href="/exklusiv">Exklusiv</a><ul class="mmenu-exklusiv"><li class="mmenu-exklusiv-kritiker no-submenu"><a href="/exklusiv/stunde-der-kritiker">Stunde der Kritiker</a></li>
<li class="mmenu-exklusiv-monat no-submenu"><a href="/exklusiv/j%C3%B6rgspielt">Jörgspielt</a></li>
<li class="mmenu-exklusiv-hengst no-submenu"><a href="/exklusiv/die-hengst-chroniken">Die Hengst-Chroniken</a></li>
<li class="mmenu-exklusiv-fraenkel no-submenu"><a href="/exklusiv/fr%C3%A4nkel-spielt-verr%C3%BCckt">Fränkel Spielt Verrückt</a></li>
<li class="mmenu-exklusiv-podcast no-submenu"><a href="/exklusiv/gg-podcast">MoMoCa</a></li>
<li class="mmenu-exklusiv-woschca no-submenu"><a href="/exklusiv/woschca">WoSchCa</a></li>
<li class="mmenu-exklusiv-editorial no-submenu"><a href="/exklusiv/editorial">Editorial</a></li>
<li class="mmenu-exklusiv-foto-monat no-submenu"><a href="/exklusiv/fotos-des-monats">Fotos des Monats</a></li>
<li class="mmenu-die-viertelstunde no-submenu"><a href="/exklusiv/die-viertelstunde">Die Viertelstunde</a></li>
<li class="mmenu-exklusiv-spielecheck no-submenu"><a href="/exklusiv/spiele-check">Spiele-Check</a></li>
<li class="mmenu-exklusiv-testvergleich no-submenu"><a href="/exklusiv/test-vergleich">Test-Vergleich</a></li>
<li class="mmenu-exklusiv-lesetipps no-submenu"><a href="/exklusiv/lesetipps-f%C3%BCrs-wochenende">Lesetipps fürs Wochenende</a></li>
<li class="mmenu-exklusiv-sonntagsfrage no-submenu"><a href="/exklusiv/sonntagsfrage">Sonntagsfrage</a></li>
<li class="mmenu-exklusiv-langer no-submenu"><a href="/exklusiv/langer-l%C3%A4stert">Langer Lästert</a></li>
</ul></li>
<li class="mmenu-spiele"><a href="/spiele">Spiel</a><ul class="mmenu-spiele"><li class="mmenu-spiele-spiele no-submenu"><a href="/spiele">Datenbank</a></li>
<li class="mmenu-magazin-release no-submenu"><a href="/spiele-neuerscheinungen">Releases</a></li>
<li class="mmenu-spiele-events no-submenu"><a href="/spiele-messen-events">Event-Kalender</a></li>
<li class="mmenu-spiele-serien no-submenu"><a href="/spiele/serien">Serien</a></li>
<li class="mmenu-spiele-charts no-submenu"><a href="/charts">User-Charts</a></li>
<li class="mmenu-spiele-sammlung no-submenu"><span class="disabled">Meine Spiele</span></li>
<li class="mmenu-spiele-wartespiele no-submenu"><span class="disabled">Wartespiele</span></li>
<li class="mmenu-spiele-forum no-submenu"><a href="/forum">FORUM</a></li>
</ul></li>
<li class="mmenu-community"><a href="/forum">Forum</a><ul class="mmenu-community"><li class="mmenu-community-forum no-submenu"><a href="/forum">FORUM</a></li>
<li class="mmenu-community-profile no-submenu"><a href="/user">Mein Profil</a></li>
<li class="mmenu-community-ranking no-submenu"><span class="disabled">EXP-Ranking</span></li>
<li class="mmenu-community-gamer no-submenu"><span class="disabled">Andere Gamer</span></li>
<li class="mmenu-community-badges no-submenu"><a href="/medaillen">Medaillen</a></li>
<li class="mmenu-community-donate no-submenu"><a href="/sonstiges/gg_unterstuetzen" class="support-link">GG Unterstützen</a></li>
<li class="mmenu-community-pm no-submenu"><span class="disabled">PNs</span></li>
<li class="mmenu-community-abo no-submenu"><a href="/abo-info">Premium</a></li>
</ul></li>
<li class="mmenu-sogehts"><a href="/sonstiges/so-gehts">Hilfe</a><ul class="mmenu-sogehts"><li class="mmenu-sogehts-sogehts no-submenu"><a href="/sonstiges/so-gehts">Tutorials</a></li>
<li class="mmenu-sogehts-impressum no-submenu"><a href="/sonstiges/impressum">Impressum</a></li>
<li class="mmenu-sogehts-rangstufen no-submenu"><a href="/sonstiges/rangstufen">Rangstufen</a></li>
<li class="mmenu-sogehts-faq no-submenu"><a href="/sonstiges/faq">FAQ</a></li>
<li class="mmenu-sogehts-feedbf no-submenu"><a href="/foren/feedbackforum">Feedback-Forum</a></li>
<li class="mmenu-sogehts-email no-submenu"><a href="mailto:redaktion@gamersglobal.de" class="create-link">Email an Redaktion</a></li>
</ul></li>
</ul>      </div>

      <div class="affiliates">
        <!--<a title="Partner-Link: Wenn du über diesen Link bei Amazon.de einkaufst, zahlt uns amazon.de eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="/amazon-partner"
           class="amazon-affiliate"><img src="/inc/img/icons/amazon_logo_white.svg" height="20" /></a>-->
        <!--<a title="Partner-Link: Wenn du über diesen Link bei Green Man Gaming einkaufst, zahlt uns Green Man Gaming eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="http://www.anrdoezrs.net/click-8487220-12559360"
           class="gmg-affiliate"><img src="/inc/img/icons/gmg-logo-white.svg" height="20" /></a>
        <a title="Partner-Link: Wenn du über diesen Link bei GOG einkaufst, zahlt uns GOG eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="https://www.gog.com/?pp=7fa2fbb12053cadf46b52f1ca087e43c97aa4be3"
           class="gog-affiliate"><img src="/inc/img/icons/gog-logo-white.svg" height="20" /></a>-->
      </div>
      <div class="usermenu">
                  <a class="um-login" href="/user/login?destination=node/230919">Login</a>
              </div>
      <div class="search">
        <div id="block-node_quick_find-0" class="block block-node_quick_find">
  
  <div class="content"><form action="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update"  accept-charset="UTF-8" method="post" id="node-quick-find-block-contents-form">
<div><div class="form-item" id="edit-title-wrapper">
 <label for="edit-title">Titel: </label>
 <input type="text" maxlength="128" name="title" id="edit-title" size="16" value="" class="form-text form-autocomplete" />
</div>
<input class="autocomplete" type="hidden" id="edit-title-autocomplete" value="https://www.gamersglobal.de/node_quick_find/autocomplete/0" disabled="disabled" /><input type="submit" name="op" id="edit-submit" value="Suche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-ioxveLhGi-NtctYVG0YYimW-JHQ-ms-sOpOdThUQtEQ" value="form-ioxveLhGi-NtctYVG0YYimW-JHQ-ms-sOpOdThUQtEQ"  />
<input type="hidden" name="form_id" id="edit-node-quick-find-block-contents-form" value="node_quick_find_block_contents_form"  />

</div></form>
</div>
</div>
      </div>
            <div class="right-aligned">
                <div class="abo-info premium-status inactive"><a href="/abo-info" class="premium-status inactive" title="Mit GamersGlobal-Premium erhältst du zahlreiche Vorteile – ein Klick verrät dir, welche.">Premium</a></div>                  <div class="user-infos">
            <div class="picture"><a title="Registrieren" href="/user/login?destination=node/230919"><img width="32" height="32" src="/inc/img/avatar/anon.png" alt="Anonymous" /></a></div>
          </div>
          <label for="mmenu" class="menu-button"></label>
              </div>
    </div>
  </div>
  
  <noscript><div style="padding:5px 10px 3px;clear:both;font-size:13px;color: black;">Wir möchten dich bitten, für GamersGlobal.de dein Noscript-Tool auszuschalten (<a href="/adblock_noscript">so geht's</a>). Alternativ bieten wir <a href="/abo-info">GamersGlobal-Premium</a> an.</div></noscript>  
</div>
<div id="gg-wrapper">
  <div id="billboard">
    <div id='div-gpt-ad-1530627637009-2'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#billboard').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-2'); });
    } else { $('#div-gpt-ad-1530627637009-2').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="als">
    <div id='div-gpt-ad-1530627637009-1' style='height:600px; max-width:300px;text-align:right'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#als').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-1'); });
    } else { $('#div-gpt-ad-1530627637009-1').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="ars">
    <div id='div-gpt-ad-1530627637009-0' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#ars').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-0'); });
    } else { $('#div-gpt-ad-1530627637009-0').remove(); }
// ]]> --></script>
</div>  </div>

<div id="gg-content" class="clear-block">
    <div id="page">
    
    
    
        
        
      <script type="text/javascript">
    var _wm_custom_options_inview = { 
        dfpAdUnit: 'gamersglobal.de_Video_Inview',
        articleMinWords: 100,
        width: 600,
        height: 340,
        articleSelector: '.news-body',
        illustrationSelector: null,
    };
  </script>
  <!--<script type="text/javascript" src="https://cfad.1agency.de/js/inline-video.js"></script>-->
<div id="node-230919" class="node
   node-news  ">
      <div class="news-dz">Rumble mit den Redis</div>
  <h1 class="title">
    Multiplayer-Event: Wir spielen Fall Guys mit euch [Update]</h1>
  <div class="plattform-icons"></div>
  <div class="voll-wer-wann">
        <div class="picture"><a href="/user/4770" title="Benutzerprofil anzeigen."><img src="/sites/gamersglobal.de/files/imagecache/avatar-16/avatar/picture-4770.jpg" alt="Bild von Hagen Gehritz" title="Bild von Hagen Gehritz"  class="imagecache imagecache-avatar-16" width="16" height="16" /></a></div>    <a href="/user/4770" title="Hagen Gehritz: Dark Souls: Die or die trying.">Hagen Gehritz</a>    109043 EXP -     Redakteur,R9,S10,A9,J10    <div class="user_badges"><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z38.png" alt="Meister-Tester: Hat 10 Spiele-/Technik-Tests veröffentlicht" title="Meister-Tester: Hat 10 Spiele-/Technik-Tests veröffentlicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z33.png" alt="Idol der Massen: Hat mindestens 10.000 Kudos bekommen" title="Idol der Massen: Hat mindestens 10.000 Kudos bekommen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z11.png" alt="Top-News-Veteran: Hat mindestens 50 Top-News geschrieben" title="Top-News-Veteran: Hat mindestens 50 Top-News geschrieben" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z25.png" alt="Vielspieler: Hat 250 Spiele in seine Sammlung eingetragen" title="Vielspieler: Hat 250 Spiele in seine Sammlung eingetragen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z193.png" alt="Dieser User hat uns zur Japan-Doku-2018 Aktion mit 10 Euro (oder mehr) unterstützt." title="Dieser User hat uns zur Japan-Doku-2018 Aktion mit 10 Euro (oder mehr) unterstützt." width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z160.png" alt="Dieser User hat uns zur TGS 2017 Aktion mit einer Spende von 5 Euro unterstützt." title="Dieser User hat uns zur TGS 2017 Aktion mit einer Spende von 5 Euro unterstützt." width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z143.png" alt="Dieser User hat uns zur TGS 2016 Aktion mit einer Spende von 5 Euro unterstützt." title="Dieser User hat uns zur TGS 2016 Aktion mit einer Spende von 5 Euro unterstützt." width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z116.png" alt="Alter Haudegen: Ist seit mindestens 10 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 10 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z115.png" alt="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z44.png" alt="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z24.png" alt="Loyalist: Ist seit mindestens einem Jahr bei GG.de dabei" title="Loyalist: Ist seit mindestens einem Jahr bei GG.de dabei" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z488.png" alt="Dieser User hat am GamersGlobal Grillfest 2022 teilgenommen" title="Dieser User hat am GamersGlobal Grillfest 2022 teilgenommen" width="32" height="32" /></a></div><br />
    7. September 2022 - 9:42    <span>&mdash; vor 1 Stunde zuletzt aktualisiert</span>  </div>
    <div class="voll-flags">
                              </div>
      
    <div id="voll-bild">
    <a href="https://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/4770/Weihnachtsaktion2021.jpeg" title="Multiplayer-Event: Wir spielen Fall Guys mit euch [Update]" class="thickbox" rel="gallery-all"><img src="/sites/gamersglobal.de/files/imagecache/news_600fixed/news/teaser/4770/Weihnachtsaktion2021.jpeg" alt="" title="Multiplayer-Event: Wir spielen Fall Guys mit euch [Update]"  class="imagecache imagecache-news_600fixed" width="600" height="340" /></a>  </div>
      <div class="news-body">
  <div class="news-teaser"><h2 class="invis">Teaser</h2>Am 22.9.2022 spielen Dennis und Hagen mit Usern Fall Guys. Später folgt ein Highlight-Video.</div>    <div class="pod-container"></div>
    
        
    <div style="position:fixed;top:0px;left:0px"><img src="https://ssl-vg03.met.vgwort.de/na/b619ec8de5924842822918cf8124a700" width="1" height="1" alt="" /></div><p><em>Update mit&nbsp; Termin des Multiplayer-Events:</em><br />
Zahlreiche User haben sich gemeldet und die meisten davon haben am 22. September 2022 Zeit, daher wird das Multiplayer-Event mit Dennis, Hagen und euch in Fall Guys an diesem Tag stattfinden. Später wird es für alle ein Video mit den Highlights geben. Die angemeldeten Teilnehmer werden per PN kontaktiert. Um die Zeit bis dahin zu überbrücken könnte man sich zum Beispiel nochmal die Aufzeichnung der letzten <a href="https://www.gamersglobal.de/video/gang-beasts-multiplayer-event-mit-der-community">Community-Randale mit&nbsp;<strong>Gang Beasts</strong></a> ansehen.</p>
<p><em>Update mit Termin-Umfrage:</em><br />
<strong>Fall Guys</strong> erwies sich als der Gewinner in der Umfrage. Dennis und Hagen treten also im Spiel an – und zwar gegen euch! Nun seid ihr am Zug: Meldet euch und seid beim Multiplayer-Event dabei. Tragt euch dafür (bitte mit GG-Usernamen!) unter <strong><a href="https://doodle.com/meeting/participate/id/bkZojlva">diesem Doodle-Link</a></strong> ein.<em> </em>Um mehr Termine für Interesierte anbieten zu können, soll das Event nun zwischen dem 20. September und 23. September 2022 stattfinden. Ihr könnt euch bis 6.9.2022 um 10 Uhr eintragen.<em> </em></p>
<p>Fall Guys unterstützt Crossplay. Also egal, ob ihr das Spiel auf Switch, PS4, PC oder sonst einer Plattform besitzt, ihr könnt dabei sein.<em> Beachtet jedoch, dass ein Epic-Games-Konto mit dem Spiel verknüpft werden muss, um Crossplay zu nutzen.</em></p>
<p>Ursprüngliche News:<br />
Im Zuge der <a href="https://www.gamersglobal.de/news/210236/weihnachtsaktion-2021">Weihnachtsaktion 2021 </a>habt ihr durch eure Unterstützung auch ein Multiplayer-Event finanziert. Bei einer Genre-Vorauswahl votierten die meisten von euch dafür, dass es ein Party-Spiel werden soll. Nun könnt ihr abstimmen, in welchem der folgenden Titel ihr euch mit (beziehungsweise gegen) Dennis und Hagen ins Getümmel stürzen wollt.</p>
<p>Bitte entscheidet euch für das Spiel, das ihr selbst gerne als Teilnehmer mitspielen würdet.<br />
Die Umfrage läuft bis zum 2. September 22 um 10:00 Uhr. Das Event soll kommende Woche stattfinden.</p>
<ul>
<li><a href="https://store.steampowered.com/app/312530/Duck_Game/"><strong>Duck Game</strong></a> (PC, bis 8 Spieler, 12,99 Euro): Pixel-Enten lassen in 2D-Arenen Federn. Verrückte Waffen und Fallen sind in den Levels verstreut. Da ein Treffer zum Ausscheiden reicht, sind die Kämpfe flott und spaßig-chaotisch.</li>
<li><a href="https://www.gamersglobal.de/spiel/159687/fall-guys-ultimate-knockout"><strong>Fall Guys</strong></a> (Multiplattform, bis zu 60 Spieler, F2P): Der Hit bedarf wohl keiner großen&nbsp; Vorstellung. Die Spieler stellen sich in Manier von<strong> Takeshis Castle</strong> verrückten Parcours. Wer es nicht rechtzeitig ins Ziel schafft, scheidet aus, bis am Ende nur ein Gewinner übrig bleibt.</li>
<li><a href="https://store.steampowered.com/app/1568590/Goose_Goose_Duck/"><strong>Goose Goose Duck</strong></a> (PC, bis 15 Spieler, F2P): Dieser Titel nimmt das Prinzip von <strong>Among Us</strong> (und damit das vom Echtwelt-Party-Spiel Werwolf), erweitert es aber. Die Gänse-Spieler erledigen Aufgaben im Level, doch einige sind in Wahrheit Enten, die heimlich die Gänse ermorden. Nach jeder gefundenen Ex-Gans wird abgestimmt, wer für den Mord ausscheidet. Goose Goose Duck mischt den Ablauf durch 30 besondere Rollen für Spieler auf, die mit Sonderaktionen und -regeln einhergehen.</li>
<li><a href="https://store.steampowered.com/app/880940/Pummel_Party/"><strong>Pummel Party</strong></a> (PC, bis 8 Spieler, 12,49 Euro): Pummel Party bringt die<strong> Mario Party</strong>-Mischung aus Brett-Metaspiel und Minispiel-Duellen auf den PC, nur etwas blutiger und mit bis zu 8 Kontrahenten.</li>
</ul>
    
    
    </div>
        <div id="node-230918" class="node node-poll">
    <h2 class="title">Weihnachtsaktion 2021: Wählt das Spiel für das Multiplayer-Event</h2>
  
  <div class="terms"></div>

  <div class="content"><div class="poll">
  
<div class="text">Duck Game</div>
<div class="bar">
  <div style="width: 13%;" class="foreground"></div>
</div>
<div class="percent">
  13% (26 Stimmen)
</div>

<div class="text">Fall Guys</div>
<div class="bar">
  <div style="width: 55%;" class="foreground"></div>
</div>
<div class="percent">
  55% (110 Stimmen)
</div>

<div class="text">Goose Goose Duck</div>
<div class="bar">
  <div style="width: 10%;" class="foreground"></div>
</div>
<div class="percent">
  10% (19 Stimmen)
</div>

<div class="text">Pummel Party</div>
<div class="bar">
  <div style="width: 22%;" class="foreground"></div>
</div>
<div class="percent">
  22% (44 Stimmen)
</div>
  <div class="total">
    Gesamte Stimmenzahl: 199  </div>
  </div>
</div>
</div>

  
      
    
  
  
  <div class="artikel-pager">
      </div>
        <div id="voll-quellen" class="linklist">
      <span>Quelle(n):</span>
      <div class="quellen-link"><a href="https://www.gamersglobal.de/" target="_blank" rel="nofollow">GamersGlobal</a></div>    </div>
      <div class="voll-links"><span class="plus1-widget" title="230919"><span class="plus1-msg"><span class="plus1-vote"><a href="/plus1/vote/230919?token=54c9d4e59a0fc80945ce0a96477061c0" class="plus1-link"><img src="/inc/img/icons/vote-good_trans.png" /></a></span></span></span><span class="plus1-score"><span class="plus1-score-230919">105</span> Kudos</span></div><div class="shariff" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="mailto:someone@somewhere.de"></div><div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div></div><div id="mmpu">
<div id='div-gpt-ad-1530627637009-5'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#mmpu').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-5'); });
    } else { $('#div-gpt-ad-1530627637009-5').remove(); }
// ]]> --></script>
</div>
</div>
<div id="comments">
  <div class="user-error-reporting clear-block">
    </div>
  <a id="comment-2853260"></a>
<div id="comment-cid-2853260" class="comment normal comment-published" uid="4770">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/4770" title="Hagen Gehritz: Dark Souls: Die or die trying.">Hagen Gehritz</a>    </span>
        Redakteur - <a class="cabo promo" href="/abo-info">P</a> - 109043 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 12:08    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853260" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Wir sind gespannt, welches Spiel sich durchsetzt!</p>
<p>Das Event findet voraussichtlich kommende Woche statt. Bitte stimmt für den Titel, den ihr gerne selbst spielen wollen würdet, wenn ihr beim Event dabei wärt.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2853272"></a>
<div id="comment-cid-2853272" class="comment normal comment-published" uid="24228">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/24228" title="SnarkMarf: Oblivion und Morrowind mit Mods am Neu-entdecken">SnarkMarf</a>    </span>
        18 Doppel-Voter - <a class="cabo" href="/abo-info">P</a> - 9149 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 13:05    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853272" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Das kann ich leider so nicht handhaben ^^.<br />
Ich bin mal ein ganz verrückter und stimme für den Titel, den ich EUCH gerne spielen sehen möchte, jawohl. *irres-Gelächter*</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2853280"></a>
<div id="comment-cid-2853280" class="comment normal comment-published" uid="1018">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/1018" title="Ganon: voller Vorfreude">Ganon</a>    </span>
        26 Spiele-Kenner - <a class=" sponsor" href="/abo-info">P+</a> - 72170 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 13:23    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853280" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Nein, das ist VERRRRBOOOTTEEENNN!!!</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2853311"></a>
<div id="comment-cid-2853311" class="comment normal comment-published" uid="25254">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/25254" title="thoohl: Spielt zur Zeit Elden Ring. &quot;Spielt&quot; - ha ha">thoohl</a>    </span>
        20 Gold-Gamer - <a class=" sponsor" href="/abo-info">P++</a> - 20300 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 14:38    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853311" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>"irres-Gelächter"... "Nein, das ist VERRRRBOOOTTEEENNN!!!"...endlich mal normale Leute. Seit ich vermeintlich weggesperrt wurde, kann ich nur mit Mario Party dienen. Diese neumodischen Spiele aus der Auswahl, sagen mir nichts mehr.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div></div></div><a id="comment-2853273"></a>
<div id="comment-cid-2853273" class="comment normal comment-published" uid="248">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/248" title="Maestro84: salutiert Mick zum letzten Flug auf die andere Seite.">Maestro84</a>    </span>
        19 Megatalent - <a class=" sponsor" href="/abo-info">P++</a> - 16186 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 13:08    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853273" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Gebt es zu: Wer hat Alles Pimmel Party gelesen?</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2853279"></a>
<div id="comment-cid-2853279" class="comment normal comment-published" uid="2343">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/2343" title="Sokar: #1 GG-DU Autor ;)">Sokar</a>    </span>
        20 Gold-Gamer - <a class=" sponsor" href="/abo-info">P++</a> - 21981 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 13:21    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853279" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Die deutsche Version von Gential Jousting?</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853284"></a>
<div id="comment-cid-2853284" class="comment normal comment-published" uid="280">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/280" title="Maverick: gefällt TheRaffer&#039;s Status ;-))">Maverick</a>    </span>
        33 AAA-Veteran - <a class=" sponsor" href="/abo-info">P+</a> - 861706 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 13:42    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853284" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Bis jetzt nur du. ;)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853287"></a>
<div id="comment-cid-2853287" class="comment normal comment-published" uid="36914">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/36914" title="ds1979: Der frühe Vogel kann mich mal">ds1979</a>    </span>
        18 Doppel-Voter - <a class=" sponsor" href="/abo-info">P++</a> - 10269 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 13:55    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853287" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Nur du. Tipp Pornokonsum reduzieren, das könnte helfen;)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2853413"></a>
<div id="comment-cid-2853413" class="comment normal comment-published" uid="13429">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/13429" title="Elfant: https://experience.arcgis.com/experience/478220a4c454480e823b17327b2bf1d4">Elfant</a>    </span>
        25 Platin-Gamer - <a class="cabo" href="/abo-info">P</a> - 63024 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 18:10    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853413" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Am Pornokonsum kann es nicht liegen, denn ich las es richtig.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2853486"></a>
<div id="comment-cid-2853486" class="comment normal comment-published" uid="280">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/280" title="Maverick: gefällt TheRaffer&#039;s Status ;-))">Maverick</a>    </span>
        33 AAA-Veteran - <a class=" sponsor" href="/abo-info">P+</a> - 861706 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 20:33    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853486" class="comment-anchor-link">#</a>
          </div>
  <div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div>  <div class="comment-content"><p>Dann vielleicht am Kaffee-Konsum. ;)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div></div><a id="comment-2853290"></a>
<div id="comment-cid-2853290" class="comment normal comment-published" uid="182">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/182" title="Gucky: freut sich auf Total War - Warhammer 3...">Gucky</a>    </span>
        23 Langzeituser - <a class=" sponsor" href="/abo-info">P+</a> - 40586 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 13:59    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853290" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ich :)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853302"></a>
<div id="comment-cid-2853302" class="comment normal comment-published" uid="25151">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/25151" title="paschalis: Wegen sonntäglicher Langeweile GG-Medaillensammlung poliert und sortiert">paschalis</a>    </span>
        30 Pro-Gamer - <a class=" sponsor" href="/abo-info">P++</a> - 246256 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 14:30    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853302" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Immer wieder verlese ich mich bei Wörtern in diese Richtung, aber dieses Mal nicht. Eine Misdeutung kam bei mir nur insofern zustande, dass ich unter einem Pummel einen molligen Menschen verstehe :)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2853305"></a>
<div id="comment-cid-2853305" class="comment normal comment-published" uid="248">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/248" title="Maestro84: salutiert Mick zum letzten Flug auf die andere Seite.">Maestro84</a>    </span>
        19 Megatalent - <a class=" sponsor" href="/abo-info">P++</a> - 16186 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 14:32    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853305" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Pummel, Pummel, Pummeluff.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div><a id="comment-2853375"></a>
<div id="comment-cid-2853375" class="comment normal comment-published" uid="8486">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/8486" title="Noodles: Life is a lemon and I want my money back!">Noodles</a>    </span>
        26 Spiele-Kenner - <a class="cabo" href="/abo-info">P</a> - 70874 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 16:52    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853375" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ich geb es zu. :D</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853443"></a>
<div id="comment-cid-2853443" class="comment normal comment-published" uid="38113">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/38113" title="Bon Juer Ltd: ">Bon Juer Ltd</a>    </span>
        09 Triple-Talent - <a class="cabo" href="/abo-info">P</a> - 283 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 18:38    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853443" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Nein, ausnahmsweise nicht. Dafür ist mir bei "Duck Game" ein unartiger Lesefehler passiert.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2853487"></a>
<div id="comment-cid-2853487" class="comment normal comment-published" uid="280">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/280" title="Maverick: gefällt TheRaffer&#039;s Status ;-))">Maverick</a>    </span>
        33 AAA-Veteran - <a class=" sponsor" href="/abo-info">P+</a> - 861706 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 20:36    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853487" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Es hatte schon vor 40 Jahren seinen guten Grund, warum im Westen der Pac-Man Pac-Man heißt und nicht Puck-Man. ^^</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div></div><a id="comment-2853274"></a>
<div id="comment-cid-2853274" class="comment normal comment-published" uid="29531">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/29531" title="TheLastToKnow: 250 News :)">TheLastToKnow</a>    </span>
        26 Spiele-Kenner - <a class=" sponsor" href="/abo-info">P++</a> - 71887 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 13:12    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853274" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Mir würde Duck Game am besten gefallen, ich fürchte aber, dass sich das bekannte Fall Guys durchsetzen wird. Das kann ich echt nicht mehr sehen. ;)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853278"></a>
<div id="comment-cid-2853278" class="comment normal comment-published" uid="2343">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/2343" title="Sokar: #1 GG-DU Autor ;)">Sokar</a>    </span>
        20 Gold-Gamer - <a class=" sponsor" href="/abo-info">P++</a> - 21981 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 13:21    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853278" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Falls Guys. Weil ich mir das nicht noch kaufen muss xD<br />
Hab sonst keine Party-Games, dafür braucht man Freunde.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2853452"></a>
<div id="comment-cid-2853452" class="comment normal comment-published" uid="16789">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/16789" title="Grombart: ~insert coin~">Grombart</a>    </span>
        18 Doppel-Voter - <a class="cabo" href="/abo-info">P</a> - 9334 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 19:01    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853452" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ich hätte es nicht besser sagen können... ;)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853856"></a>
<div id="comment-cid-2853856" class="comment normal comment-published" uid="1661">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/1661" title="reen: Lebend">reen</a>    </span>
        15 Kenner - <a class=" sponsor" href="/abo-info">P+</a> - 3743 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         2. September 2022 - 5:10    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853856" class="comment-anchor-link">#</a>
          </div>
  <div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div>  <div class="comment-content"><p>:-) So sieht es aus ^^</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div><a id="comment-2853282"></a>
<div id="comment-cid-2853282" class="comment normal comment-published" uid="37548">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/37548" title="Brunt: Call to Arms: Gates of Hell - Ostfront. Genau mein Spiel!">Brunt</a>    </span>
        15 Kenner - <a class="cabo" href="/abo-info">P</a> - 3004 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 13:51    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853282" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Naja alles nicht so der Burner. Fall Guys wird wohl gewinnen was ich schon lange nicht mehr spielen will.<br />
Pummel Party wäre da am lustigsten gewesen.<br />
Hatte gehofft das Switch Spiele dabei sein werden.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2853362"></a>
<div id="comment-cid-2853362" class="comment normal comment-published" uid="2343">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/2343" title="Sokar: #1 GG-DU Autor ;)">Sokar</a>    </span>
        20 Gold-Gamer - <a class=" sponsor" href="/abo-info">P++</a> - 21981 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 16:21    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853362" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Fall Guys läuft auf der Switch und hat Cross-Play - sollte dich also nicht daran hindern ;) Zumal es mittlerweile F2P ist, hat es quasi keine Einstiegshürde mehr.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div><a id="comment-2853283"></a>
<div id="comment-cid-2853283" class="comment normal comment-published" uid="280">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/280" title="Maverick: gefällt TheRaffer&#039;s Status ;-))">Maverick</a>    </span>
        33 AAA-Veteran - <a class=" sponsor" href="/abo-info">P+</a> - 861706 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 13:41    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853283" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ich wähle Fall Guys ;)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853285"></a>
<div id="comment-cid-2853285" class="comment normal comment-published" uid="14930">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/14930" title="Hannes Herrmann: Neuer Vorsatz: Eine News am Tag.">Hannes Herrmann</a>    </span>
        Community-Moderator - <a class="cabo" href="/abo-info">P</a> - 38793 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 13:42    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853285" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ich bin für Fall Guys, ist F2P und auf vielen (allen?) Plattformen.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853289"></a>
<div id="comment-cid-2853289" class="comment normal comment-published" uid="37495">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/37495" title="Shake_s_beer: Ist jetzt seit einem Jahr bei GG. Freu mich hier zu sein!">Shake_s_beer</a>    </span>
        17 Shapeshifter - <a class=" sponsor" href="/abo-info">P+</a> - 7239 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 13:59    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853289" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Fall Guys. Das kenne ich als einzigen der genannten Titel - und ich müsste ihn auch nicht extra kaufen. :)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2853295"></a>
<div id="comment-cid-2853295" class="comment normal comment-published" uid="4770">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/4770" title="Hagen Gehritz: Dark Souls: Die or die trying.">Hagen Gehritz</a>    </span>
        Redakteur - <a class="cabo promo" href="/abo-info">P</a> - 109043 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 14:07    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853295" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Da verweise ich nur nochmal darauf, dass auch Goose Goose Duck nichts kostet. =]</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div><a id="comment-2853292"></a>
<div id="comment-cid-2853292" class="comment normal comment-published" uid="465">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/465" title="Faerwynn: Für eine konkrete Abneigung kenne ich Sie zu schlecht.">Faerwynn</a>    </span>
        19 Megatalent - <a class="cabo" href="/abo-info">P</a> - 16491 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 14:00    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853292" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Fall Guys ist so unkompliziert mit wirklich vielen zu spielen, das finde ich ideal für so ein Event, da wäre ich sogar dabei.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853315"></a>
<div id="comment-cid-2853315" class="comment normal comment-published" uid="25192">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/25192" title="Micha: Es ist so heiß - meine Katzen haben sich zu Flamaras entwickelt.">Micha</a>    </span>
        18 Doppel-Voter - <a class=" sponsor" href="/abo-info">P++</a> - 9348 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 14:50    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853315" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Bei Fall Guys wäre ich, wenns zeitlich klappt, auch mit dabei. Bin da zwar nicht gut, aber sehr...enthusiastisch ;)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853325"></a>
<div id="comment-cid-2853325" class="comment normal comment-published" uid="2231">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/2231" title="TSH-Lightning: Freut sich auf mehr Regen">TSH-Lightning</a>    </span>
        25 Platin-Gamer - <a class=" sponsor" href="/abo-info">P++</a> - 61154 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 15:10    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853325" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Hey, Fall Guys hab ich über PS+ und würde das sogar mal installieren für euch. Sollte ja Cross-Plattform sein, oder?</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2853330"></a>
<div id="comment-cid-2853330" class="comment normal comment-published" uid="4770">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/4770" title="Hagen Gehritz: Dark Souls: Die or die trying.">Hagen Gehritz</a>    </span>
        Redakteur - <a class="cabo promo" href="/abo-info">P</a> - 109043 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 15:15    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853330" class="comment-anchor-link">#</a>
          </div>
  <div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div>  <div class="comment-content"><p>Meinen Recherchen zufolge wird Cross-Plattform (auch Cross-Gen) über alle Systeme hinweg unterstützt, deswegen schrieb ich da auch "Multiplattform"</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2853339"></a>
<div id="comment-cid-2853339" class="comment normal comment-published" uid="8475">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/8475" title="rammmses: ist noch kein Elden Lord :(">rammmses</a>    </span>
        21 AAA-Gamer - <a class="cabo" href="/abo-info">P</a> - 28754 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 15:31    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853339" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Dann wäre ich auch dabei :)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div><a id="comment-2853334"></a>
<div id="comment-cid-2853334" class="comment normal comment-published" uid="14930">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/14930" title="Hannes Herrmann: Neuer Vorsatz: Eine News am Tag.">Hannes Herrmann</a>    </span>
        Community-Moderator - <a class="cabo" href="/abo-info">P</a> - 38793 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 15:18    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853334" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Es ist sein kutzer Zeit für alle Plattformen F2P :)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div><a id="comment-2853377"></a>
<div id="comment-cid-2853377" class="comment normal comment-published" uid="4458">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/4458" title="Restrictor81: #">Restrictor81</a>    </span>
        20 Gold-Gamer - <a class=" sponsor" href="/abo-info">P+++</a> - 24336 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 16:55    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853377" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Bei Fall Guys bin ich dabei.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853415"></a>
<div id="comment-cid-2853415" class="comment normal comment-published" uid="37941">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/37941" title="Flooraimer: ">Flooraimer</a>    </span>
        11 Forenversteher - <a class="cabo" href="/abo-info">P</a> - 767 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 18:11    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853415" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Hab mal für Pummel Party abgestimmt. Da kann man sich so schön ärgern :)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2853430"></a>
<div id="comment-cid-2853430" class="comment normal comment-published" uid="7424">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/7424" title="Slaytanic: ist sehr, sehr traurig.">Slaytanic</a>    </span>
        25 Platin-Gamer - <a class=" sponsor" href="/abo-info">P++</a> - 60558 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 18:22    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853430" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Das hat meine Stimme auch bekommen. ;)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div><a id="comment-2853424"></a>
<div id="comment-cid-2853424" class="comment normal comment-published" uid="36020">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/36020" title="The Real Maulwurfn: You look like shit! You look amazing!">The Real Maulwurfn</a>    </span>
        17 Shapeshifter - <a class="cabo" href="/abo-info">P</a> - 6916 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 18:16    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853424" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Nichts davon, aber auch nicht schlimm</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853427"></a>
<div id="comment-cid-2853427" class="comment normal comment-published" uid="3960">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/3960" title="Hyperbolic: Globaler Gamer">Hyperbolic</a>    </span>
        19 Megatalent - <a class="cabo" href="/abo-info">P</a> - 19808 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 18:20    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853427" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Kann man denn bei Fall Guys seine eigene Gruppe bilden, sodass das ein echtes GG Event wäre?</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2853587"></a>
<div id="comment-cid-2853587" class="comment normal comment-published" uid="4770">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/4770" title="Hagen Gehritz: Dark Souls: Die or die trying.">Hagen Gehritz</a>    </span>
        Redakteur - <a class="cabo promo" href="/abo-info">P</a> - 109043 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         1. September 2022 - 8:49    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853587" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ja, es gibt private Spiele.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2853665"></a>
<div id="comment-cid-2853665" class="comment normal comment-published" uid="3960">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/3960" title="Hyperbolic: Globaler Gamer">Hyperbolic</a>    </span>
        19 Megatalent - <a class="cabo" href="/abo-info">P</a> - 19808 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         1. September 2022 - 13:25    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853665" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>danke</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div></div><a id="comment-2853433"></a>
<div id="comment-cid-2853433" class="comment normal comment-published" uid="38113">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/38113" title="Bon Juer Ltd: ">Bon Juer Ltd</a>    </span>
        09 Triple-Talent - <a class="cabo" href="/abo-info">P</a> - 283 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 18:30    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853433" class="comment-anchor-link">#</a>
          </div>
  <div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div>  <div class="comment-content"><p>Normalerweise versuche ich ja von der Norm abzuweichen. Aber hier habe ich, noch bevor ich die Titel gesehen habe, schon beim Titel der Umfrage sofort an Fall Guys gedacht. </p>
<p>Allein die Vorstellung, dass Jörg irgendwo hängenbleibt und danach auf das Spiel schimpft, treibt mir die nackte Schadenfreude geradezu in´s Gesicht. Meine Frau fragte mich gerade, warum ich so einen teuflischen Blick hätte ;-)...</p>
<p>EDIT: Ich lese gerade "Weihnachtsaktion 2021". Ist das Abstimmen da nicht nur Spenderinnen und Spendern vorbehalten? Ich beteilige mich dafür ersatzweise an der Japan-Doku.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853444"></a>
<div id="comment-cid-2853444" class="comment normal comment-published" uid="1681">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/1681" title="Claus: &quot;Crowdfundings, weil Leute nicht bereit sind, für gute Inhalte zu zahlen&quot;">Claus</a>    </span>
        31 Gamer-Veteran - <a class=" sponsor" href="/abo-info">P++</a> - 352414 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 18:39    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853444" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Alleine der Steckbrief zu Pummel Party hat hier auf Gamersglobal einige tausend Aufrufe generiert. Ohne News oder ähnliches, nur weil jemand danach gesucht und den Steckbrief geöffnet hat.<br />
Könnte daher ggf. ein interessanter Titel sein.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853451"></a>
<div id="comment-cid-2853451" class="comment normal comment-published" uid="4484">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/4484" title="Vampiro: Vae victis!">Vampiro</a>    </span>
        26 Spiele-Kenner - <a class=" sponsor" href="/abo-info">P+</a> - 75251 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 18:59    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853451" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Habe für Fall Guys gestimmt. F2P und viele können mitmachen.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853467"></a>
<div id="comment-cid-2853467" class="comment normal comment-published" uid="22469">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/22469" title="TheRaffer: Entspannung :)">TheRaffer</a>    </span>
        22 Motivator - <a class=" sponsor" href="/abo-info">P+++</a> - 34645 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         31. August 2022 - 19:45    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853467" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Nächste Woche schon? Das wird cool :)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2853563"></a>
<div id="comment-cid-2853563" class="comment normal comment-published" uid="5088">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/5088" title="BruderSamedi: ">BruderSamedi</a>    </span>
        18 Doppel-Voter - <a class="cabo" href="/abo-info">P</a> - 11293 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         1. September 2022 - 6:47    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2853563" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ich kenn die Titel allesamt nicht, aber wenn bei Fall Guys dauernd Leute ausscheiden, wird das für die ja dann langweilig, also fällt das für mich raus, genauso der Werwolf-Klon, aber das Spielprinzip mag ich sowieso nicht. Hab ich daher für die Enten entschieden, hätte aber auch nichts gegen die Würmer wie beim letzten Mal, die haben für mich die richtige Mischung aus stressfreiem Spiel und spaßiger Aggression.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2854095"></a>
<div id="comment-cid-2854095" class="comment normal comment-published" uid="6606">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/6606" title="Dre: ...">Dre</a>    </span>
        14 Komm-Experte - 2239 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         2. September 2022 - 18:41    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2854095" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>War klar, dass Fall Guys gewinnen wird. Da hätte man sich die Wahl auch sparen können ^^</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2854252"></a>
<div id="comment-cid-2854252" class="comment normal comment-published" uid="465">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/465" title="Faerwynn: Für eine konkrete Abneigung kenne ich Sie zu schlecht.">Faerwynn</a>    </span>
        19 Megatalent - <a class="cabo" href="/abo-info">P</a> - 16491 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         3. September 2022 - 11:42    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2854252" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Nach dem Motto "Feudalismus war nur von unten betrachtet scheiße"? ;)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2854279"></a>
<div id="comment-cid-2854279" class="comment normal comment-published" uid="6606">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/6606" title="Dre: ...">Dre</a>    </span>
        14 Komm-Experte - 2239 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         3. September 2022 - 13:06    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2854279" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Naja. Es ist sehr bekannt, F2P und auf allen Plattformen zu zocken. Also wäre so als wenn man Elden Ring zusammen mit anderen fast unbekannten Spielen zur Let’s Play Wahl gestellt hätte ;)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2854723"></a>
<div id="comment-cid-2854723" class="comment normal comment-published" uid="6673">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/6673" title="Weryx: ">Weryx</a>    </span>
        19 Megatalent - <a class="cabo" href="/abo-info">P</a> - 15024 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         4. September 2022 - 20:16    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2854723" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Was ist schlecht dran, wenn bei einem Community-Event soviel wie möglich mitmachen können?</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2854727"></a>
<div id="comment-cid-2854727" class="comment normal comment-published" uid="6606">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/6606" title="Dre: ...">Dre</a>    </span>
        14 Komm-Experte - 2239 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         4. September 2022 - 20:54    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2854727" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Nichts daran. Nur die Spieleauswahl hätte man besser machen können. Entweder 4 F2P auf verschiedenen Plattformen oder nur 4 Spiele auf einer Plattform (PC, Xbox oder PlayStation).</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div></div></div></div><a id="comment-2854118"></a>
<div id="comment-cid-2854118" class="comment normal comment-published" uid="4458">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/4458" title="Restrictor81: #">Restrictor81</a>    </span>
        20 Gold-Gamer - <a class=" sponsor" href="/abo-info">P+++</a> - 24336 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         2. September 2022 - 20:06    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2854118" class="comment-anchor-link">#</a>
          </div>
  <div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div>  <div class="comment-content"><p>Als kleine Serviceleistung für die Doodle Abfrage vielleicht relevante Konkurrenztermine, die bei der Terminwahl für den einen oder anderen interessant sind:</p>
<p>20.09. 17:00 Uhr Nvidia Keynote, Vorstellung der neuen Grafikkarten-Generation<br />
23.09. 20:45 Fußball Länderspiel Deutschland-Ungarn</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2854817"></a>
<div id="comment-cid-2854817" class="comment normal comment-published" uid="29531">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/29531" title="TheLastToKnow: 250 News :)">TheLastToKnow</a>    </span>
        26 Spiele-Kenner - <a class=" sponsor" href="/abo-info">P++</a> - 71887 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         5. September 2022 - 9:30    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2854817" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Viel wichtiger ist, dass am 19.09. Return to Monkey Island erscheint, da bin ich doch hoffentlich die ganze Woche mit beschäftigt. :)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div><a id="comment-2854798"></a>
<div id="comment-cid-2854798" class="comment normal comment-published" uid="2343">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/2343" title="Sokar: #1 GG-DU Autor ;)">Sokar</a>    </span>
        20 Gold-Gamer - <a class=" sponsor" href="/abo-info">P++</a> - 21981 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         5. September 2022 - 8:40    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2854798" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ich versuche es später nochmal, aber irgendwie kann ich da in die Liste meinen Namen nicht eintragen. Muss man sich da jetzt bei Doodle anmelden? Oder übersehe ich was?</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2854826"></a>
<div id="comment-cid-2854826" class="comment normal comment-published" uid="2231">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/2231" title="TSH-Lightning: Freut sich auf mehr Regen">TSH-Lightning</a>    </span>
        25 Platin-Gamer - <a class=" sponsor" href="/abo-info">P++</a> - 61154 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         5. September 2022 - 10:02    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2854826" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Also bei mir hat es eben funktioniert. Termine anklicken dann unten auf WEITER und du musst deinen Namen (GG-Username) und eine E-Mail-Adresse angeben.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2854885"></a>
<div id="comment-cid-2854885" class="comment normal comment-published" uid="2343">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/2343" title="Sokar: #1 GG-DU Autor ;)">Sokar</a>    </span>
        20 Gold-Gamer - <a class=" sponsor" href="/abo-info">P++</a> - 21981 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         5. September 2022 - 13:28    <a href="/news/230919/multiplayer-event-wir-spielen-fall-guys-mit-euch-update#comment-2854885" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Das hatte ich nicht gerafft, damit gings dann.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F230919%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F230919%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div></div></div>
  </div>

  <div id="gg-sidebar" valign="top">
          <div id="block-block-13" class="block block-block">
    <div class="title">Mitarbeit</div>
  
  <div class="content"><span>&mdash; <a href="/user/8243" title="Dennis Hilla: MonsterHunterMonsterHunterMonsterHunterMonsterHunterMonsterHunter">Dennis Hilla</a></span><span>&mdash; <a href="/user/5555" title="Labrador Nelson: ▬▬▬ι═══════════ﺤ">Labrador Nelson</a></span><span>&mdash; <a href="/user/1681" title="Claus: &quot;Crowdfundings, weil Leute nicht bereit sind, für gute Inhalte zu zahlen&quot;">Claus</a></span><span>&mdash; <a href="/user/10" title="Jörg Langer: plant gerade eine größere Doku-Geschichte. Was könnte das nur sein?">Jörg Langer</a></span></div>
</div>
                <div id="arb"><div class="block"><div class="content">
<div id='div-gpt-ad-1530627637009-3' style='width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#arb').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-3'); });
    } else { $('#div-gpt-ad-1530627637009-3').remove(); }
// ]]> --></script>
</div>
</div></div></div>          </div>
</div>

</div>

<div id="gg-foot">
      <div style="position: absolute;bottom:0px;right:0px"><a href="/xyz/sp" rel="nofollow"><img src="/inc/img/t.png" width="1" height="1" /></a></div>
      <div class="footer">
        <div class="logofooter">
          <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015.png" alt="GamersGlobal Logo" /></a> <a href="/mission-statement"><span class="logotext">Unabhängig. Meinungsstark.</span></a>
          <div class="lictext">
            <a href="#top">Top</a> <br />
            <a href="/sonstiges/impressum">Impressum</a> <br />
            <a href="/sonstiges/nutzungsbedingung">Nutzungsbedingungen</a> (AGB) <br />
            <a href="/sonstiges/datenschutz">Datenschutzerklärung</a><br />
            <a onclick="javascript:klaro.show();" href="javascript:void(0);">Cookie-Consent</a><br />
            <a href="http://creativecommons.org/licenses/by-sa/3.0/de/">Creative Commons Lizenz</a><br/><br/>
            Die User-generierten Inhalte dieser Website, nicht aber die redaktionellen, sind unter einer Creative Commons-Lizenz lizenziert, bis auf User-Screenshots und User-Steckbriefe (siehe Nutzungsbedingungen Punkte 9a + 9b). Die redaktionellen Inhalte sind entsprechend gekennzeichnet.
          </div>
        </div>
        <div class="insidelinks">
          <div class="footheader">Inside <span class="gg">GamersGlobal</span></div>
          <div class="linklist">
            <a href="/">Aktuell</a>
            <a href="/tests">Tests</a>
            <a href="/magazin">Magazin</a>
            <a href="/exklusiv">Exklusiv</a>
            <a href="/user-artikel">User-Artikel</a>
            <a href="/spiele-neuerscheinungen">Spiele</a>
            <a href="/medien">Medien</a>
            <a href="/forum">Forum</a>
            <a href="/sonstiges/so-gehts">Hilfe</a>
          </div>
        </div>
        <div class="sociallinks">
          <div class="footheader">Folgt uns auf</div>
          <a href="http://www.facebook.com/GamersGlobal" class="fb-link">Facebook</a>
          <a href="http://twitter.com/gamersglobal/" class="twitter-link">Twitter</a> 
          <a class="rss-link" href="/topnews/feed">Top News</a>
          <a class="rss-link" href="/news/feed">Alle News</a>
          <a class="rss-link" href="/feeds/all">Alles!</a>
        </div>
      </div>
      <div class="footerlinks">
        <a href="/report/playstation-5-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-5-Spiele</a> • <a href="/report/playstation-4-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-4-Spiele</a> • <a href="/report/switch-die-besten-spiele" target="default" class="" rel="">Die besten Switch-Spiele</a> • <a href="/report/xbox-one-die-besten-spiele" target="default" class="" rel="">Die besten Xbox-One-Spiele</a> • <a href="/report/playstation-vr-die-besten-spiele" target="default" class="" rel="">Die besten PSVR-Spiele</a> • <a href="/report/oculus-quest-die-besten-spiele" target="default" class="" rel="">Die besten Spiele für Oculus Quest</a> • <a href="/report/die-besten-spiele-2020" target="default" class="" rel="">Die besten Spiele 2020</a> • <a href="/news/117599/langer-laestert-killerspiele-sie-sind-wieder-da" target="default" class="" rel="">Langer lästert: Killerspiele – Sie sind wieder da</a> • <a href="/news/88161/langer-laestert-ich-adblocke-weil-es-geht-halt" target="default" class="" rel="">Langer lästert: Ich adblocke, weil es geht halt</a> • <a href="/cheats-guide/cyberpunk-2077-guide" target="default" class="" rel="">Guide zu Cyberpunk 2077: Komplettlösung, Ripper-Docs, Enden</a> • <a href="/cheats-guide/resident-evil-village-komplettloesung" target="default" class="" rel="">Guide zu Resident Evil Village</a> • <a href="/cheats-guide/red-dead-redemption-2-guide" target="default" class="" rel="">Guide zu Red Dead Redemption 2</a> • <a href="/cheats-guide/100019/the-witcher-3" target="default" class="" rel="">Guide zu The Witcher 3</a> • <a href="/cheats-guide/mass-effect-andromeda-komplettloesung" target="default" class="" rel="">Guide zu Mass Effect Andromeda</a> • <a href="/cheats-guide/elex-komplettloesung-mit-tipps-und-tricks" target="default" class="" rel="">Guide zu Elex: Komplettlösung mit Tipps</a> • <a href="/test/assassins-creed-valhalla" target="default" class="" rel="">Assassin&#039;s Creed Valhalla im Test</a> • <a href="/test/mass-effect-andromeda" target="default" class="" rel="">Mass Effect Andromeda im Test</a> • <a href="/test/the-last-of-us-part-2" target="default" class="" rel="">The Last of Us - Part 2 im Test</a> • <a href="/test/animal-crossing-new-horizons" target="default" class="" rel="">Animal Crossing - New Horizons im Test</a> • <a href="/test/cyberpunk-2077" target="default" class="" rel="">Cyberpunk 2077 im Test</a>      </div>
  <div id="afoot">
    <div id='div-gpt-ad-1638478416554-0'>
  <script type='text/javascript'><!--// <![CDATA[
    if($('#afoot').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638478416554-0'); });
    } else { $('#div-gpt-ad-1638478416554-0').remove(); }
// ]]> --></script>
</div>  </div>
</div>

<script type="text/plain" data-type="application/javascript" data-name="ganalytics">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-9825650-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(['_setCustomVar', 2, 'ads_visitor', typeof(g_spc_run)=='undefined'?'no':'yes', 1]);
_gaq.push(['_setCustomVar', 1, 'ads_displayed', typeof(g_spc_run2)=='undefined'?(typeof(g_spc_run)=='undefined'?'no':'yes'):'abo', 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
