<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>Microsoft wirft Sony "Blockade" des Game Pass vor - News | GamersGlobal.de</title>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Branche,Xbox Series X,Hardware,Konsole,Microsoft" />
<meta property="og:image" content="https://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/5555/MS_Sony.jpg" />
<meta property="og:description" content="In einem Dokument, gerichtet an den brasilianischen Verwaltungsrat für wirtschaftliche Verteidigungsfragen (Administrative Council for Economic Defense - CADE)" />
<script data-ad-client="ca-pub-2143663788892038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='application/javascript' src='/wbg/www/delivery/spcjs.js'></script>
<script type="text/javascript">var ggFwmob = false;</script>
<meta name="viewport" content="width=325" id="metaViewport" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2018">
<link rel="manifest" href="/manifest.json?v=2018">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2018" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=2018">
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/bbold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/bregular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/sourcesanspro-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/sourcesanspro-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-light-webfont.woff2" as="font" type="font/woff2" crossorigin>
<meta name="theme-color" content="#ffffff">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<script defer type="application/javascript" src="/inc/js/klaro/klaro-config.js"></script>
<script defer data-config="klaroConfig" type="application/javascript" src="/inc/js/klaro/klaro-no-css.js">
</script> <link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/files/css/css_3ddedc9cc9b0ae01d9fde93631903d6a.css" />
<link type="text/css" rel="stylesheet" media="all and (max-device-width: 599px)" href="/sites/gamersglobal.de/files/css/css_65e275ec134f7c07d5d12d47a1dad90e.css" />
<link type="text/css" rel="stylesheet" media="all and (min-device-aspect-ratio: 16/9) and (max-device-width: 960px)" href="/sites/gamersglobal.de/files/css/css_65e275ec134f7c07d5d12d47a1dad90e.css" />
<link type="text/css" rel="stylesheet" media="all and (orientation:portrait) and (max-device-width: 1080px)" href="/sites/gamersglobal.de/files/css/css_65e275ec134f7c07d5d12d47a1dad90e.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css?C" />
<link type="text/css" rel="stylesheet" media="all" href="/inc/js/shariff/shariff.complete.css?C" />
 <script type="text/javascript" src="/sites/gamersglobal.de/files/js/js_31bdcdd9887763a922c798d0f5de9080.js"></script>
<script type="text/javascript" src="/inc/js/shariff/shariff.complete.js?1660242558"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "\u002F", "thickbox": { "close": "Schließen", "next": "weiter \u003E", "prev": "\u003C zurück", "esc_key": "oder Esc Taste", "next_close": "Weiter \u002F Bei letztem Bild schließen", "image_count": "Screen !current von !total" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "plus1": { "nids": "228911", "widget_class": "plus1-widget", "link_class": "plus1-link", "message_class": "plus1-msg", "score_class": "plus1-score" }, "ggFoldComments": "1", "ggIgnoreUsers": [  ], "popups": { "originalCSS": { "\u002Fmodules\u002Fnode\u002Fnode.css": 1, "\u002Fmodules\u002Fpoll\u002Fpoll.css": 1, "\u002Fmodules\u002Fsystem\u002Fdefaults.css": 1, "\u002Fmodules\u002Fsystem\u002Fsystem.css": 1, "\u002Fmodules\u002Fsystem\u002Fsystem-menus.css": 1, "\u002Fmodules\u002Fuser\u002Fuser.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Famazon\u002Famazon.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fcck\u002Ftheme\u002Fcontent-module.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fdate\u002Fdate.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Ffilefield\u002Ffilefield.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fquote\u002Fquote.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fthickbox\u002Fthickbox.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fthickbox\u002Fthickbox_ie.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fmodules\u002Fckeditor\u002Fckeditor.css": 1, "\u002Fmodules\u002Fforum\u002Fforum.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fviews\u002Fcss\u002Fviews.css": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fplus1\u002Fplus1.css": 1, "\u002Fmodules\u002Fcomment\u002Fcomment.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Ffonts\u002Ffontdefs.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fcolors.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle-ads.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle-artikel.css": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fthemes\u002Fmitstilv3\u002Fstyle-voll-news.css": 1, "\u002Finc\u002Fjs\u002Fshariff\u002Fshariff.complete.css": 1 }, "originalJS": { "\u002Fmisc\u002Fjquery-extend-3.4.0.js": 1, "\u002Fmisc\u002Fjquery-html-prefilter-3.5.0-backport.js": 1, "\u002Fsites\u002Fgamersglobal.de\u002Ffiles\u002Flanguages\u002Fde_16504b6c7b3d605050f9c10f5c8c8184.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fthickbox\u002Fthickbox.js": 1, "\u002Fsites\u002Fgamersglobal.de\u002Fmodules\u002Fgoogle_analytics\u002Fgoogleanalytics.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fplus1\u002Fjquery.plus1.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fjquery_ui\u002Fjquery.ui\u002Fui\u002Fminified\u002Fui.core.min.js": 1, "\u002Fsites\u002Fall\u002Fmodules\u002Fjquery_ui\u002Fjquery.ui\u002Fui\u002Fminified\u002Fui.draggable.min.js": 1, "\u002Finc\u002Fjs\u002Fbeforeafter\u002Fjquery.beforeafter.min.js": 1, "\u002Finc\u002Fjs\u002Fgg_comments_fold.js": 1, "\u002Finc\u002Fjs\u002Fgg_comments_next.js": 1, "\u002Finc\u002Fjs\u002Fshariff\u002Fshariff.complete.js": 1, "\u002Fmisc\u002Fautocomplete_nqf.js": 1 } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(function(){$('.beforeafter .container').beforeAfter({imagePath:'/inc/js/beforeafter/'});});
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-news one-sidebar sidebar-right resp rmob">
<a name="top"></a>
<script type="text/javascript">if(gg_readCookie("forceDesktop")=="true") $("body").removeClass("resp");</script><div id="sbrand"> </div>

<div id="site-header" class="whitedefault">
  <div id="link-line">
    <div id="link-wrapper">
        <div class="top-links"><a href="/sonstiges/so-gehts">Hilfe</a> <a href="/abo-info">Premium</a> <a href="/mission-statement">Mission</a></div>
      <div class="social-links">
        <a href="http://www.instagram.com/gamersglobal.de" title="instagram"><img src="/inc/img/icons/instagram-logo-white.svg" height="20" /></a>
        <a href="http://www.facebook.com/GamersGlobal" title="facebook"><img src="/inc/img/icons/facebook-white.svg" height="20" /></a>
        <a href="http://twitter.com/gamersglobal/" title="twitter"><img src="/inc/img/icons/twitter-logo-white.svg" height="20" /></a>
        <span class="rss-links"><img src="/inc/img/icons/rss-white.svg" height="20" />
          <span class="rss-content">
            <a class="rss-link" href="/feeds/all" title="RSS: alles">Alles</a>
            <a class="rss-link" href="/feeds/highlights" title="RSS: Highlights">Highlights</a>
            <a class="rss-link" href="/feeds/gg-podcast" title="RSS: Podcasts">Podcasts</a>
          </span>
        </span>
      </div>
    </div>
  </div>
  <div id="logo-line">
    <div id="logo-wrapper">
      <input id="mmenu" type="checkbox">
      <div class="das-logo">
        <a href="/"><img src="/inc/img/logo/logo_2015_x2.png" height="37" width="224" alt="GamersGlobal Logo" /></a>
      </div>

      <div class="logotext"><a href="/mission-statement">Unabhängig. Meinungsstark.</a></div>

      <div class="navmenu">
        <ul class="mmenu"><li class="mmenu-start active-trail active-current"><a href="/">Hot</a><ul class="mmenu-start"><li class="mmenu-start-start no-submenu"><a href="/">Startseite</a></li>
<li class="mmenu-start-news no-submenu active-trail active-current"><a href="/allnews">News</a></li>
<li class="mmenu-start-poll no-submenu"><a href="/umfrage">Umfragen</a></li>
<li class="mmenu-start-trends no-submenu"><a href="/trends">Trends &amp; Trivia</a></li>
<li class="mmenu-start-pm-ticker no-submenu"><span class="disabled">PM-Ticker</span></li>
</ul></li>
<li class="mmenu-tests"><a href="/tests">Test</a><ul class="mmenu-tests"><li class="mmenu-tests-tests no-submenu"><a href="/tests">Alle</a></li>
<li class="mmenu-tests-test no-submenu"><a href="/test">Test</a></li>
<li class="mmenu-tests-angetestet no-submenu"><a href="/preview">Previews</a></li>
</ul></li>
<li class="mmenu-videos"><a href="/medien">Video</a><ul class="mmenu-videos"><li class="mmenu-videos-videos no-submenu"><a href="/medien">Übersicht</a></li>
<li class="mmenu-videos-doku no-submenu"><a href="/doku">Dokus</a></li>
<li class="mmenu-videos-redaktion no-submenu"><a href="/videos/redaktion">Redaktionelle Videos</a></li>
<li class="mmenu-videos-user no-submenu"><a href="/videos/user">User-Videos</a></li>
<li class="mmenu-videos-trailer no-submenu"><a href="/videos/trailer">Trailer</a></li>
<li class="mmenu-screens-list no-submenu"><a href="/screenshots/liste">Bilder</a></li>
</ul></li>
<li class="mmenu-magazin"><a href="/magazin">Mag</a><ul class="mmenu-magazin"><li class="mmenu-magazin-magazin no-submenu"><a href="/magazin">Alle</a></li>
<li class="mmenu-magazin-report no-submenu"><a href="/report">Reports</a></li>
<li class="mmenu-magazin-meinung no-submenu"><a href="/meinung">Meinung</a></li>
<li class="mmenu-magazin-interview no-submenu"><a href="/interview">Interview</a></li>
<li class="mmenu-magazin-howto no-submenu"><a href="/cheats-guide">Guides</a></li>
<li class="mmenu-uartikel-uartikel no-submenu"><a href="/user-artikel">User-Artikel</a></li>
</ul></li>
<li class="mmenu-exklusiv"><a href="/exklusiv">Exklusiv</a><ul class="mmenu-exklusiv"><li class="mmenu-exklusiv-kritiker no-submenu"><a href="/exklusiv/stunde-der-kritiker">Stunde der Kritiker</a></li>
<li class="mmenu-exklusiv-monat no-submenu"><a href="/exklusiv/j%C3%B6rgspielt">Jörgspielt</a></li>
<li class="mmenu-exklusiv-hengst no-submenu"><a href="/exklusiv/die-hengst-chroniken">Die Hengst-Chroniken</a></li>
<li class="mmenu-exklusiv-fraenkel no-submenu"><a href="/exklusiv/fr%C3%A4nkel-spielt-verr%C3%BCckt">Fränkel Spielt Verrückt</a></li>
<li class="mmenu-exklusiv-podcast no-submenu"><a href="/exklusiv/gg-podcast">MoMoCa</a></li>
<li class="mmenu-exklusiv-woschca no-submenu"><a href="/exklusiv/woschca">WoSchCa</a></li>
<li class="mmenu-exklusiv-editorial no-submenu"><a href="/exklusiv/editorial">Editorial</a></li>
<li class="mmenu-exklusiv-foto-monat no-submenu"><a href="/exklusiv/fotos-des-monats">Fotos des Monats</a></li>
<li class="mmenu-die-viertelstunde no-submenu"><a href="/exklusiv/die-viertelstunde">Die Viertelstunde</a></li>
<li class="mmenu-exklusiv-spielecheck no-submenu"><a href="/exklusiv/spiele-check">Spiele-Check</a></li>
<li class="mmenu-exklusiv-testvergleich no-submenu"><a href="/exklusiv/test-vergleich">Test-Vergleich</a></li>
<li class="mmenu-exklusiv-lesetipps no-submenu"><a href="/exklusiv/lesetipps-f%C3%BCrs-wochenende">Lesetipps fürs Wochenende</a></li>
<li class="mmenu-exklusiv-sonntagsfrage no-submenu"><a href="/exklusiv/sonntagsfrage">Sonntagsfrage</a></li>
<li class="mmenu-exklusiv-langer no-submenu"><a href="/exklusiv/langer-l%C3%A4stert">Langer Lästert</a></li>
</ul></li>
<li class="mmenu-spiele"><a href="/spiele">Spiel</a><ul class="mmenu-spiele"><li class="mmenu-spiele-spiele no-submenu"><a href="/spiele">Datenbank</a></li>
<li class="mmenu-magazin-release no-submenu"><a href="/spiele-neuerscheinungen">Releases</a></li>
<li class="mmenu-spiele-events no-submenu"><a href="/spiele-messen-events">Event-Kalender</a></li>
<li class="mmenu-spiele-serien no-submenu"><a href="/spiele/serien">Serien</a></li>
<li class="mmenu-spiele-charts no-submenu"><a href="/charts">User-Charts</a></li>
<li class="mmenu-spiele-sammlung no-submenu"><span class="disabled">Meine Spiele</span></li>
<li class="mmenu-spiele-wartespiele no-submenu"><span class="disabled">Wartespiele</span></li>
<li class="mmenu-spiele-forum no-submenu"><a href="/forum">FORUM</a></li>
</ul></li>
<li class="mmenu-community"><a href="/forum">Forum</a><ul class="mmenu-community"><li class="mmenu-community-forum no-submenu"><a href="/forum">FORUM</a></li>
<li class="mmenu-community-profile no-submenu"><a href="/user">Mein Profil</a></li>
<li class="mmenu-community-ranking no-submenu"><span class="disabled">EXP-Ranking</span></li>
<li class="mmenu-community-gamer no-submenu"><span class="disabled">Andere Gamer</span></li>
<li class="mmenu-community-badges no-submenu"><a href="/medaillen">Medaillen</a></li>
<li class="mmenu-community-donate no-submenu"><a href="/sonstiges/gg_unterstuetzen" class="support-link">GG Unterstützen</a></li>
<li class="mmenu-community-pm no-submenu"><span class="disabled">PNs</span></li>
<li class="mmenu-community-abo no-submenu"><a href="/abo-info">Premium</a></li>
</ul></li>
<li class="mmenu-sogehts"><a href="/sonstiges/so-gehts">Hilfe</a><ul class="mmenu-sogehts"><li class="mmenu-sogehts-sogehts no-submenu"><a href="/sonstiges/so-gehts">Tutorials</a></li>
<li class="mmenu-sogehts-impressum no-submenu"><a href="/sonstiges/impressum">Impressum</a></li>
<li class="mmenu-sogehts-rangstufen no-submenu"><a href="/sonstiges/rangstufen">Rangstufen</a></li>
<li class="mmenu-sogehts-faq no-submenu"><a href="/sonstiges/faq">FAQ</a></li>
<li class="mmenu-sogehts-feedbf no-submenu"><a href="/foren/feedbackforum">Feedback-Forum</a></li>
<li class="mmenu-sogehts-email no-submenu"><a href="mailto:redaktion@gamersglobal.de" class="create-link">Email an Redaktion</a></li>
</ul></li>
</ul>      </div>

      <div class="affiliates">
        <!--<a title="Partner-Link: Wenn du über diesen Link bei Amazon.de einkaufst, zahlt uns amazon.de eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="/amazon-partner"
           class="amazon-affiliate"><img src="/inc/img/icons/amazon_logo_white.svg" height="20" /></a>-->
        <!--<a title="Partner-Link: Wenn du über diesen Link bei Green Man Gaming einkaufst, zahlt uns Green Man Gaming eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="http://www.anrdoezrs.net/click-8487220-12559360"
           class="gmg-affiliate"><img src="/inc/img/icons/gmg-logo-white.svg" height="20" /></a>
        <a title="Partner-Link: Wenn du über diesen Link bei GOG einkaufst, zahlt uns GOG eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="https://www.gog.com/?pp=7fa2fbb12053cadf46b52f1ca087e43c97aa4be3"
           class="gog-affiliate"><img src="/inc/img/icons/gog-logo-white.svg" height="20" /></a>-->
      </div>
      <div class="usermenu">
                  <a class="um-login" href="/user/login?destination=node/228911">Login</a>
              </div>
      <div class="search">
        <div id="block-node_quick_find-0" class="block block-node_quick_find">
  
  <div class="content"><form action="/news/228911/microsoft-wirft-sony-blockade-des-game-pass-vor"  accept-charset="UTF-8" method="post" id="node-quick-find-block-contents-form">
<div><div class="form-item" id="edit-title-wrapper">
 <label for="edit-title">Titel: </label>
 <input type="text" maxlength="128" name="title" id="edit-title" size="16" value="" class="form-text form-autocomplete" />
</div>
<input class="autocomplete" type="hidden" id="edit-title-autocomplete" value="https://www.gamersglobal.de/node_quick_find/autocomplete/0" disabled="disabled" /><input type="submit" name="op" id="edit-submit" value="Suche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-VGPuDRYHlrs9Z5462r6Y8Ujgyg-3z-EYQ-wp70o1U7I" value="form-VGPuDRYHlrs9Z5462r6Y8Ujgyg-3z-EYQ-wp70o1U7I"  />
<input type="hidden" name="form_id" id="edit-node-quick-find-block-contents-form" value="node_quick_find_block_contents_form"  />

</div></form>
</div>
</div>
      </div>
            <div class="right-aligned">
                <div class="abo-info premium-status inactive"><a href="/abo-info" class="premium-status inactive" title="Mit GamersGlobal-Premium erhältst du zahlreiche Vorteile – ein Klick verrät dir, welche.">Premium</a></div>                  <div class="user-infos">
            <div class="picture"><a title="Registrieren" href="/user/login?destination=node/228911"><img width="32" height="32" src="/inc/img/avatar/anon.png" alt="Anonymous" /></a></div>
          </div>
          <label for="mmenu" class="menu-button"></label>
              </div>
    </div>
  </div>
  
  <noscript><div style="padding:5px 10px 3px;clear:both;font-size:13px;color: black;">Wir möchten dich bitten, für GamersGlobal.de dein Noscript-Tool auszuschalten (<a href="/adblock_noscript">so geht's</a>). Alternativ bieten wir <a href="/abo-info">GamersGlobal-Premium</a> an.</div></noscript>  
</div>
<div id="gg-wrapper">
  <div id="billboard">
    <div id='div-gpt-ad-1530627637009-2'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#billboard').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-2'); });
    } else { $('#div-gpt-ad-1530627637009-2').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="als">
    <div id='div-gpt-ad-1530627637009-1' style='height:600px; max-width:300px;text-align:right'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#als').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-1'); });
    } else { $('#div-gpt-ad-1530627637009-1').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="ars">
    <div id='div-gpt-ad-1530627637009-0' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#ars').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-0'); });
    } else { $('#div-gpt-ad-1530627637009-0').remove(); }
// ]]> --></script>
</div>  </div>

<div id="gg-content" class="clear-block">
      <div class="steck-tabs"><ul class="smenu"><li class="smenu-main no-submenu"><a href="/spiel/161987/xbox-series-x">Info</a></li>
<li class="smenu-news no-submenu active-trail active-current"><a href="/spiel/161987/xbox-series-x/news">News</a></li>
<li class="smenu-videos no-submenu"><a href="/spiel/161987/xbox-series-x/videos">Videos</a></li>
<li class="smenu-screens no-submenu"><a href="/spiel/161987/xbox-series-x/screenshots">Bilder</a></li>
<li class="smenu-artikel no-submenu"><a href="/spiel/161987/xbox-series-x/artikel">Artikel</a></li>
<li class="smenu-test no-submenu"><a href="/spiel/161987/xbox-series-x/test">Test</a></li>
</ul></div>
    <div id="page">
    
    
    
        
        
      <script type="text/javascript">
    var _wm_custom_options_inview = { 
        dfpAdUnit: 'gamersglobal.de_Video_Inview',
        articleMinWords: 100,
        width: 600,
        height: 340,
        articleSelector: '.news-body',
        illustrationSelector: null,
    };
  </script>
  <!--<script type="text/javascript" src="https://cfad.1agency.de/js/inline-video.js"></script>-->
<div id="node-228911" class="node
   node-news  ">
      <div class="news-dz"></div>
  <h1 class="title">
    Microsoft wirft Sony &quot;Blockade&quot; des Game Pass vor</h1>
  <div class="plattform-icons"></div>
  <div class="voll-wer-wann">
        <div class="picture"><a href="/user/5555" title="Benutzerprofil anzeigen."><img src="/sites/gamersglobal.de/files/imagecache/avatar-16/avatar/picture-5555.jpg" alt="Bild von Labrador Nelson" title="Bild von Labrador Nelson"  class="imagecache imagecache-avatar-16" width="16" height="16" /></a></div>    <a href="/user/5555" title="Labrador Nelson: ▬▬▬ι═══════════ﺤ">Labrador Nelson</a>    221417 EXP -     30 Pro-Gamer,R11,S8,A10,J10    <div class="user_badges"><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z99.png" alt="Pro-Gamer: Hat den ultimativen GamersGlobal-Rang 30 erreicht" title="Pro-Gamer: Hat den ultimativen GamersGlobal-Rang 30 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z361.png" alt="Dieser User unterstützt GG seit elf Jahren mit einem Platin-Abonnement." title="Dieser User unterstützt GG seit elf Jahren mit einem Platin-Abonnement." width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z173.png" alt="Dieser User war an Weihnachten 2017 unter den Top 25 der Spender" title="Dieser User war an Weihnachten 2017 unter den Top 25 der Spender" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z463.png" alt="Dieser User war an Weihnachten 2021 unter den Top 100 der Spender" title="Dieser User war an Weihnachten 2021 unter den Top 100 der Spender" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z278.png" alt="Dieser User war an Weihnachten 2020 unter den Top 100 der Spender" title="Dieser User war an Weihnachten 2020 unter den Top 100 der Spender" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z236.png" alt="Dieser User war an Weihnachten 2019 unter den Top 100 der Spender" title="Dieser User war an Weihnachten 2019 unter den Top 100 der Spender" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z98.png" alt="Platin-Gamer: Hat den sehr hohen GamersGlobal-Rang 25 erreicht" title="Platin-Gamer: Hat den sehr hohen GamersGlobal-Rang 25 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z34.png" alt="Redigier-Guru: Hat 5000 EXP fürs Verbessern von Beiträgen gesammelt" title="Redigier-Guru: Hat 5000 EXP fürs Verbessern von Beiträgen gesammelt" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z232.png" alt="Dieser User hat an der Weihnachtsfeier 2019 teilgenommen" title="Dieser User hat an der Weihnachtsfeier 2019 teilgenommen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z191.png" alt="Dieser User hat am GamersGlobal Grillfest 2018 teilgenommen" title="Dieser User hat am GamersGlobal Grillfest 2018 teilgenommen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z151.png" alt="Dieser User hat an der Weihnachtsfeier 2016 teilgenommen" title="Dieser User hat an der Weihnachtsfeier 2016 teilgenommen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z116.png" alt="Alter Haudegen: Ist seit mindestens 10 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 10 Jahren bei GG.de registriert" width="32" height="32" /></a></div><br />
    11. August 2022 - 19:09      </div>
    <div class="voll-flags">
                              </div>
      
    <div id="voll-bild">
    <a href="https://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/5555/MS_Sony.jpg" title="Microsoft wirft Sony &quot;Blockade&quot; des Game Pass vor" class="thickbox" rel="gallery-all"><img src="/sites/gamersglobal.de/files/imagecache/news_600fixed/news/teaser/5555/MS_Sony.jpg" alt="" title="Microsoft wirft Sony &quot;Blockade&quot; des Game Pass vor"  class="imagecache imagecache-news_600fixed" width="600" height="340" /></a>  </div>
      <div class="news-body">
      <div class="pod-container"></div>
    
        
    <div class="content-notice">Dieser Inhalt wäre ohne die Premium-User nicht finanzierbar. Doch wir brauchen dringend mehr Unterstützer: <a href="/abo-info">Hilf auch du mit</a>!</div><div class="lamaprice">Xbox Series X ab 499,99 € bei <a href="https://www.amazon.de/dp/B08H93ZRLL?tag=gamersglobal-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Xbox Series X - " rel="nofollow">Amazon.de</a> kaufen.</div><div style="position:fixed;top:0px;left:0px"><img src="https://ssl-vg03.met.vgwort.de/na/1347a3e273e5497693d855d602a51a9b" width="1" height="1" alt="" /></div><p>In einem Dokument, gerichtet an den brasilianischen Verwaltungsrat für wirtschaftliche Verteidigungsfragen (Administrative Council for Economic Defense - CADE), der als ausführender Arm der staatlichen Regulierungsbehörde in Brasilien fungiert, hat Microsoft schwere Vorwürfe gegenüber Sony erhoben. Das japanische Unternehmen würde durch fragwürdige Exklusiv-Verträge mit Publishern und Entwicklern das Wachstum des Xbox Game Pass aktiv behindern. Sony würde "Bestechungsgelder" zahlen und so Rechte "blockieren", damit Spiele nicht in den Abo-Dienst von Microsoft kommen.</p>
<p>Aktuell wird in Brasilien die anstehende Übernahme von Activision Blizzard durch Microsoft vom Justizministerium auf Wettbewerbs-Konformität geprüft. In diesem Zusammenhang hatte Sony als einziges Unternehmen, das von den Behörden im Vorfeld befragt worden war – unter anderem wurden Apple, Google, Warner Bros., Bandai Namco und Ubisoft zur geplanten Übernahme interviewt – direkt Beschwerde eingelegt und sich besorgt über die vermeintlich entstehende Wettbewerbsverzerrung gezeigt.</p>
<p>Im Speziellen ging es Sony um eine eventuelle Game Pass-Exklusivität des <strong>Call of Duty</strong> Franchise, obwohl Microsoft sich bereits im Vorfeld dazu geäußert und klar gemacht hatte, dass entsprechende Verträge zwischen Activision Blizzard und Sony, die vor der Übernahme ausgehandelt und abgeschlossen wurden, respektiert würden. Direkt genannt wurden <strong>COD - Modern Warfare 2</strong>, <strong>COD - Warzone 2</strong> und der nächste Teil der Hauptreihe, die auch auf der PlayStation-Plattform erscheinen sollen. Sony bezeichnet die Call of Duty-Spiele in ihrer Wirkung auf die Kundschaft als derart "essenziell", dass durch eine eingeschränkte Verfügbarkeit die Hardware-Anschaffung der Spieler in eine bestimmte Richtung gelenkt werden könnte. Nichts anderes praktiziert jedoch Sony selbst seit Jahren durch die Konsolen-Exklusivitäten.</p>
<p>Genau hierauf stützen sich die Vorwürfe von Microsoft. Der Redmonder Konzern wirft Sony "Inkohärenz" vor und sieht weniger gerechtfertigte Sorgen eines Konkurrenten, sondern vielmehr eine "aktive Torpedierung" innovativer Geschäftsmodelle wie den Game Pass, der "umfangreiche und qualitativ hochwertige Inhalte zu einem günstigen Preis" biete. Sony hätte "Angst" vor einer derartigen Philosophie, die den "Spieler in den Mittelpunkt stelle", da das japanische Unternehmen in seiner Rolle als führender Anbieter von Spielinhalten immer noch auf eine Konsolen-Hardware zentrierte und auf Plattform-Exklusivität fokussierte, konservative Strategie setzen würde. Die Verträge und die darin enthaltenen Zahlungen würden Wachstum, Innovation und freie Verfügbarkeit von Produkten behindern.</p>
<p>Im Grunde werfen sich beide Unternehmen vergleichbare Verfehlungen vor, die mittlerweile in der Branche als mehr oder weniger üblich gelten. Man denke da an die Vorgehensweise von Epic Games, Electronic Arts, Apple oder Google Stadia. Eine Reaktion von Seiten Sony auf die Vorwürfe gibt es bis dato nicht, wird aber zeitnah erwartet.</p>
    
    
    </div>
          
      
    
  
  
  <div class="artikel-pager">
      </div>
        <div id="voll-quellen" class="linklist">
      <span>Quelle(n):</span>
      <div class="quellen-link"><a href="https://www.resetera.com/threads/microsoft-responds-to-sonys-claim-that-call-of-duty-is-unrivaled-unique-claims-sony-is-paying-to-block-games-from-gamepass.618045/" target="_blank" rel="nofollow">resetera</a></div><div class="quellen-link"><a href="https://www.theverge.com/2022/8/10/23300133/microsoft-sony-xbox-game-pass-blocking-rights-accusation" target="_blank" rel="nofollow">The Verge</a></div><div class="quellen-link"><a href="https://www.eurogamer.net/microsoft-claims-sony-pays-developers-blocking-rights-to-keep-games-off-xbox-game-pass" target="_blank" rel="nofollow">Eurogamer</a></div>    </div>
      <div class="voll-links"><span class="plus1-widget" title="228911"><span class="plus1-msg"><span class="plus1-vote"><a href="/plus1/vote/228911?token=06b7d90575b8e7f0266b89d6e77a4256" class="plus1-link"><img src="/inc/img/icons/vote-good_trans.png" /></a></span></span></span><span class="plus1-score"><span class="plus1-score-228911">37</span> Kudos</span></div><div class="shariff" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="mailto:someone@somewhere.de"></div><div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div></div><div id="mmpu">
<div id='div-gpt-ad-1530627637009-5'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#mmpu').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-5'); });
    } else { $('#div-gpt-ad-1530627637009-5').remove(); }
// ]]> --></script>
</div>
</div>
<div id="comments">
  <div class="user-error-reporting clear-block">
    </div>
  <a id="comment-2848001"></a>
<div id="comment-cid-2848001" class="comment normal comment-published" uid="2328">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/2328" title="EvilNobody: Auf Weihnachten vorbereiten. Mit Glühwein.">EvilNobody</a>    </span>
        15 Kenner - 2950 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         11. August 2022 - 19:27    <a href="/news/228911/microsoft-wirft-sony-blockade-des-game-pass-vor#comment-2848001" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Sony geht der Arsch wohl langsam auf Grundeis.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F228911%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F228911%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2848004"></a>
<div id="comment-cid-2848004" class="comment normal comment-published" uid="38027">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/38027" title="Calewin: ">Calewin</a>    </span>
        07 Dual-Talent - 103 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         11. August 2022 - 19:40    <a href="/news/228911/microsoft-wirft-sony-blockade-des-game-pass-vor#comment-2848004" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Bei den Geschäftszahlen? Wohl kaum. Genau wie sich alle großen Anbieter im Moment über mangelnde Einnahmen nicht beklagen müssen.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F228911%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F228911%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div><a id="comment-2848011"></a>
<div id="comment-cid-2848011" class="comment normal comment-published" uid="7459">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/7459" title="Inso: ">Inso</a>    </span>
        18 Doppel-Voter - <a class=" sponsor" href="/abo-info">P+</a> - 9516 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         11. August 2022 - 19:55    <a href="/news/228911/microsoft-wirft-sony-blockade-des-game-pass-vor#comment-2848011" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Microsoft ist wohl die letzte Bude die wegen Wettbewerbsverzerrung was sagen sollte. Aber klar, irgendwas muss man ja anbringen um Sony irgendwie schlecht zu machen. Und nebenher werden weiter lustig Studios gekauft die dann nur noch exklusiv entwickeln..</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F228911%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F228911%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2848013"></a>
<div id="comment-cid-2848013" class="comment normal comment-published" uid="4484">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/4484" title="Vampiro: Vae victis!">Vampiro</a>    </span>
        26 Spiele-Kenner - <a class=" sponsor" href="/abo-info">P+</a> - 74533 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         11. August 2022 - 20:12    <a href="/news/228911/microsoft-wirft-sony-blockade-des-game-pass-vor#comment-2848013" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Seit der Xbox classic sagen doch gerade PS-Spieler, wie viel besser die PS dank ihrer Exklusivreihen ist. Und Microsoft hätte nut Exklusivschrott. Das setzt sich bis zur PS 5 fort.</p>
<p>Kaum droht MS aus Sicht von Sony und seinen Spielern interessante exclusives zu haben, fängt bei for the players die Beschwererei ein. Ist schon witzig.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F228911%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F228911%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2848014"></a>
<div id="comment-cid-2848014" class="comment normal comment-published" uid="4187">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/4187" title="Amco: Prüfung bestanden! Endlich Notfallsanitäter!">Amco</a>    </span>
        19 Megatalent - <a class="cabo" href="/abo-info">P</a> - 13456 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         11. August 2022 - 20:13    <a href="/news/228911/microsoft-wirft-sony-blockade-des-game-pass-vor#comment-2848014" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Stimmt, Sony würde das ja nie tun. Die nehmen sich beide nix. Denen geht es einfach um unser Geld. Nicht mehr oder weniger.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F228911%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F228911%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div><a id="comment-2848017"></a>
<div id="comment-cid-2848017" class="comment normal comment-published" uid="3529">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/3529" title="antares: ">antares</a>    </span>
        17 Shapeshifter - <a class=" sponsor" href="/abo-info">P++</a> - 6263 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         11. August 2022 - 20:20    <a href="/news/228911/microsoft-wirft-sony-blockade-des-game-pass-vor#comment-2848017" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Was genau hat Brasilien damit zu tun? Warum wird das nicht gleich in Timbuktu verhandelt?</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F228911%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F228911%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div>
  </div>

  <div id="gg-sidebar" valign="top">
          <div id="block-gg_exported_views-0" class="block block-gg_exported_views">
  
  <div class="content"><div class="ggidref"><div class="ggidref-titel"><a href="/spiel/161987/xbox-series-x">Xbox Series X</a></div><div class="ggidref-serie"><a href="/serie/xbox-serie">Xbox [Serie]</a></div><div class="ggidref-img"><img src="/sites/gamersglobal.de/files/imagecache/steckbrief_100/steckbrief/cover/563/Xbox-Series-X-Announced_12-12-19.jpg" alt="" title=""  class="imagecache imagecache-steckbrief_100" width="100" height="56" /></div></div><div class="ggidref-details"><div class="ggidref-genre"><label>Genre:</label>  <a href="/spiele?field_genre_tags_value=3245">Hardware</a></div><div class="ggidref-untergenre"><label>Untergenre:</label>  <a href="/spiele?field_genre_tags_value=3247">Konsole</a></div><div class="ggidref-usk"><label>USK:</label>  <a href="/spiele?field_usk_value=37">nicht vorhanden</a></div><div class="ggidref-pegi"><label>PEGI:</label>  <a href="/spiele?field_pegi_value=43">nicht vorhanden</a></div><div class="ggidref-enwtickler"><label>Entwickler:</label>  <a href="/spiele?field_entwickler_value=2244">Microsoft</a></div><div class="ggidref-publisher"><label>Publisher:</label>  <a href="/spiele?field_publisher_value=1465">Microsoft</a></div><div class="ggidref-date"><label>Erscheinungsdatum:</label> <span class="date-display-single">10.11.2020</span> (Xbox Series X) </div><div class="ggidref-site"><label>Offizielle Website:</label> <a href="https://www.xbox.com/de-DE/consoles/xbox-series-x?xr=shellnav" target="_blank">Link</a></div><div class="wertblock clear-block"><div class="ggidref-userwert"><label>User-Wertung:</label> <span><a href="/spiel/161987/xbox-series-x#bewerten">9.6</a></span></div></div><div class="ggidref-plattform"><div class="plattform-icons"><span class="pf-29139" >Xbox X</span></div></div><div class="rc-shop"><div class="shop-row shop-amazon"><strong>Amazon (€):</strong> <span><a href="https://www.amazon.de/dp/B08H93ZRLL?tag=gamersglobal-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Xbox Series X - " rel="nofollow">499,99</a> ()</span></div></div></div><div class="artikelpart subpart"><div class="title">Artikel</div><div class="content"><ul><li><a href="/report/xbox-series-x-die-besten-spiele">Report: Xbox Series X: Die besten Spiele</a></li><li><a href="/report/ps5-gegen-xbox-series-xs">Report: PS5 gegen Xbox Series X|S</a></li><li><a href="/meinung/microsoft-und-die-xbox-one-x">Meinung: Microsoft und die Xbox One X</a></li><li><a href="/report/faszination-achievements">Report: Faszination Achievements</a></li><li><a href="/report/xbox-one-die-besten-spiele">Report: Xbox One: Die besten Spiele</a></li></ul></div></div><div class="newspart subpart"><div class="title">News</div><div class="content"><ul><li><a href="/news/228777/pm-xbox-auf-der-gamescom-2022-microsoft-xbox-wire">PM: Xbox auf der gamescom 2022  (Microsoft Xbox Wire)</a></li><li><a href="/news/227827/microsoft-testet-familien-und-freunde-abo-im-game-pass-ultimate">Microsoft testet Familien- und Freunde-Abo im Game Pass Ultimate</a></li><li><a href="/news/228320/pm-next-week-on-xbox-neue-spiele-vom-8-bis-zum-12-august-microsoft-xbox-wire">PM: Next Week on Xbox: Neue Spiele vom 8. bis zum 12. August  (Microsoft Xbox Wire)</a></li><li><a href="/news/227638/pm-next-week-on-xbox-neue-spiele-vom-1-bis-zum-5-august-microsoft-xbox-wire">PM: Next Week on Xbox: Neue Spiele vom 1. bis zum 5. August  (Microsoft Xbox Wire)</a></li><li><a href="/news/227299/pm-xbox-summer-spotlight-2022-freu-dich-auf-einen-genialen-spiele-sommer-microsoft-xbox-">PM: Xbox Summer Spotlight 2022: Freu Dich auf einen genialen Spiele-Sommer!  (Microsoft Xbox Wire)</a></li></ul></div></div><div class="screenpart subpart"><a class="title" href="/galerie/161987">Screenshots</a><div class="content"><div class="steckbrief-galerie"><a href="/galerie/161987"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/1681/Xbox_Series_X_Screenshot_03.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="140" /></a></div><div class="steckbrief-galerie"><a href="/galerie/161987"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/1681/Xbox_Series_X_Screenshot_07.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="140" /></a></div></div></div><div class="videopart subpart"><a class="title" href="/node/161987">Videos</a><div class="content"><div class="steckbrief-video"><a href="/video/series-xs-das-microsoft-lineup-zum-launch"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/video/teaser/8243/SeriesXLaunchLineup.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div><div class="steckbrief-video"><a href="/video/xbox-series-controller-vergleich-zu-one-x-und-elite-v2"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/video/teaser/8243/XboxControllervergleich.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div></div></div></div>
</div>
                <div id="arb"><div class="block"><div class="content">
<div id='div-gpt-ad-1530627637009-3' style='width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#arb').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-3'); });
    } else { $('#div-gpt-ad-1530627637009-3').remove(); }
// ]]> --></script>
</div>
</div></div></div>          </div>
</div>

</div>

<div id="gg-foot">
      <div style="position: absolute;bottom:0px;right:0px"><a href="/xyz/sp" rel="nofollow"><img src="/inc/img/t.png" width="1" height="1" /></a></div>
      <div class="footer">
        <div class="logofooter">
          <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015.png" alt="GamersGlobal Logo" /></a> <a href="/mission-statement"><span class="logotext">Unabhängig. Meinungsstark.</span></a>
          <div class="lictext">
            <a href="#top">Top</a> <br />
            <a href="/sonstiges/impressum">Impressum</a> <br />
            <a href="/sonstiges/nutzungsbedingung">Nutzungsbedingungen</a> (AGB) <br />
            <a href="/sonstiges/datenschutz">Datenschutzerklärung</a><br />
            <a onclick="javascript:klaro.show();" href="javascript:void(0);">Cookie-Consent</a><br />
            <a href="http://creativecommons.org/licenses/by-sa/3.0/de/">Creative Commons Lizenz</a><br/><br/>
            Die User-generierten Inhalte dieser Website, nicht aber die redaktionellen, sind unter einer Creative Commons-Lizenz lizenziert, bis auf User-Screenshots und User-Steckbriefe (siehe Nutzungsbedingungen Punkte 9a + 9b). Die redaktionellen Inhalte sind entsprechend gekennzeichnet.
          </div>
        </div>
        <div class="insidelinks">
          <div class="footheader">Inside <span class="gg">GamersGlobal</span></div>
          <div class="linklist">
            <a href="/">Aktuell</a>
            <a href="/tests">Tests</a>
            <a href="/magazin">Magazin</a>
            <a href="/exklusiv">Exklusiv</a>
            <a href="/user-artikel">User-Artikel</a>
            <a href="/spiele-neuerscheinungen">Spiele</a>
            <a href="/medien">Medien</a>
            <a href="/forum">Forum</a>
            <a href="/sonstiges/so-gehts">Hilfe</a>
          </div>
        </div>
        <div class="sociallinks">
          <div class="footheader">Folgt uns auf</div>
          <a href="http://www.facebook.com/GamersGlobal" class="fb-link">Facebook</a>
          <a href="http://twitter.com/gamersglobal/" class="twitter-link">Twitter</a> 
          <a class="rss-link" href="/topnews/feed">Top News</a>
          <a class="rss-link" href="/news/feed">Alle News</a>
          <a class="rss-link" href="/feeds/all">Alles!</a>
        </div>
      </div>
      <div class="footerlinks">
        <a href="/report/playstation-5-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-5-Spiele</a> • <a href="/report/playstation-4-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-4-Spiele</a> • <a href="/report/switch-die-besten-spiele" target="default" class="" rel="">Die besten Switch-Spiele</a> • <a href="/report/xbox-one-die-besten-spiele" target="default" class="" rel="">Die besten Xbox-One-Spiele</a> • <a href="/report/playstation-vr-die-besten-spiele" target="default" class="" rel="">Die besten PSVR-Spiele</a> • <a href="/report/oculus-quest-die-besten-spiele" target="default" class="" rel="">Die besten Spiele für Oculus Quest</a> • <a href="/report/die-besten-spiele-2020" target="default" class="" rel="">Die besten Spiele 2020</a> • <a href="/news/117599/langer-laestert-killerspiele-sie-sind-wieder-da" target="default" class="" rel="">Langer lästert: Killerspiele – Sie sind wieder da</a> • <a href="/news/88161/langer-laestert-ich-adblocke-weil-es-geht-halt" target="default" class="" rel="">Langer lästert: Ich adblocke, weil es geht halt</a> • <a href="/cheats-guide/cyberpunk-2077-guide" target="default" class="" rel="">Guide zu Cyberpunk 2077: Komplettlösung, Ripper-Docs, Enden</a> • <a href="/cheats-guide/resident-evil-village-komplettloesung" target="default" class="" rel="">Guide zu Resident Evil Village</a> • <a href="/cheats-guide/red-dead-redemption-2-guide" target="default" class="" rel="">Guide zu Red Dead Redemption 2</a> • <a href="/cheats-guide/100019/the-witcher-3" target="default" class="" rel="">Guide zu The Witcher 3</a> • <a href="/cheats-guide/mass-effect-andromeda-komplettloesung" target="default" class="" rel="">Guide zu Mass Effect Andromeda</a> • <a href="/cheats-guide/elex-komplettloesung-mit-tipps-und-tricks" target="default" class="" rel="">Guide zu Elex: Komplettlösung mit Tipps</a> • <a href="/test/assassins-creed-valhalla" target="default" class="" rel="">Assassin&#039;s Creed Valhalla im Test</a> • <a href="/test/mass-effect-andromeda" target="default" class="" rel="">Mass Effect Andromeda im Test</a> • <a href="/test/the-last-of-us-part-2" target="default" class="" rel="">The Last of Us - Part 2 im Test</a> • <a href="/test/animal-crossing-new-horizons" target="default" class="" rel="">Animal Crossing - New Horizons im Test</a> • <a href="/test/cyberpunk-2077" target="default" class="" rel="">Cyberpunk 2077 im Test</a>      </div>
  <div id="afoot">
    <div id='div-gpt-ad-1638478416554-0'>
  <script type='text/javascript'><!--// <![CDATA[
    if($('#afoot').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638478416554-0'); });
    } else { $('#div-gpt-ad-1638478416554-0').remove(); }
// ]]> --></script>
</div>  </div>
</div>

<script type="text/plain" data-type="application/javascript" data-name="ganalytics">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-9825650-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(['_setCustomVar', 2, 'ads_visitor', typeof(g_spc_run)=='undefined'?'no':'yes', 1]);
_gaq.push(['_setCustomVar', 1, 'ads_displayed', typeof(g_spc_run2)=='undefined'?(typeof(g_spc_run)=='undefined'?'no':'yes'):'abo', 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
