<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>Shadow Warrior 3 und Naraka tauschen untereinander Waffen aus - News | GamersGlobal.de</title>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Action,Spiele,PC,XOne,Xbox X,PS4,PS5,Shadow Warrior 3,Egoshooter,Flying Wild Hog,Devolver Digital" />
<meta property="og:image" content="https://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/8243/ShadowWarrior3_04_0.jpeg" />
<meta property="og:description" content="Crossover-Items gehören in der heutigen Spielelandschaft zum guten Ton. Das dachten sich wohl auch die Entwickler von Shadow Warrior 3 und " />
<script data-ad-client="ca-pub-2143663788892038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type='application/javascript' src='/wbg/www/delivery/spcjs.js'></script>
<script type="text/javascript">var ggFwmob = false;</script>
<meta name="viewport" content="width=325" id="metaViewport" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2018">
<link rel="manifest" href="/manifest.json?v=2018">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2018" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=2018">
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/bbold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/bregular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/sourcesanspro-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/sourcesanspro-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/sites/gamersglobal.de/themes/mitstilv3/fonts/oswald-light-webfont.woff2" as="font" type="font/woff2" crossorigin>
<meta name="theme-color" content="#ffffff">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<script defer type="application/javascript" src="/inc/js/klaro/klaro-config.js"></script>
<script defer data-config="klaroConfig" type="application/javascript" src="/inc/js/klaro/klaro-no-css.js">
</script> <link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/files/css/css_609af94910d68949f7750b2803f4c746.css" />
<link type="text/css" rel="stylesheet" media="all and (max-device-width: 599px)" href="/sites/gamersglobal.de/files/css/css_bec5bda8d8944ee87d9b62f03a99452e.css" />
<link type="text/css" rel="stylesheet" media="all and (min-device-aspect-ratio: 16/9) and (max-device-width: 960px)" href="/sites/gamersglobal.de/files/css/css_bec5bda8d8944ee87d9b62f03a99452e.css" />
<link type="text/css" rel="stylesheet" media="all and (orientation:portrait) and (max-device-width: 1080px)" href="/sites/gamersglobal.de/files/css/css_bec5bda8d8944ee87d9b62f03a99452e.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css?Q" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css?Q" />
<link type="text/css" rel="stylesheet" media="all" href="/inc/js/shariff/shariff.complete.css?Q" />
 <script type="text/javascript" src="/sites/gamersglobal.de/files/js/js_2904dfd0c0e6cd57390c7d46bd9ec3d5.js"></script>
<script type="text/javascript" src="/inc/js/shariff/shariff.complete.js?1650987876"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "thickbox": { "close": "Schließen", "next": "weiter \x3e", "prev": "\x3c zurück", "esc_key": "oder Esc Taste", "next_close": "Weiter / Bei letztem Bild schließen", "image_count": "Screen !current von !total" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "plus1": { "nids": "219562", "widget_class": "plus1-widget", "link_class": "plus1-link", "message_class": "plus1-msg", "score_class": "plus1-score" }, "ggFoldComments": "1", "ggIgnoreUsers": [  ], "popups": { "originalCSS": { "/modules/node/node.css": 1, "/modules/poll/poll.css": 1, "/modules/system/defaults.css": 1, "/modules/system/system.css": 1, "/modules/system/system-menus.css": 1, "/modules/user/user.css": 1, "/sites/all/modules/amazon/amazon.css": 1, "/sites/all/modules/cck/theme/content-module.css": 1, "/sites/all/modules/date/date.css": 1, "/sites/all/modules/filefield/filefield.css": 1, "/sites/all/modules/quote/quote.css": 1, "/sites/all/modules/thickbox/thickbox.css": 1, "/sites/all/modules/thickbox/thickbox_ie.css": 1, "/sites/gamersglobal.de/modules/ckeditor/ckeditor.css": 1, "/modules/forum/forum.css": 1, "/sites/all/modules/views/css/views.css": 1, "/sites/all/modules/plus1/plus1.css": 1, "/modules/comment/comment.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/fonts/fontdefs.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/colors.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-ads.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css": 1, "/inc/js/shariff/shariff.complete.css": 1 }, "originalJS": { "/sites/gamersglobal.de/files/languages/de_6eb02edd1394ab5af093c33464970461.js": 1, "/sites/all/modules/thickbox/thickbox.js": 1, "/sites/gamersglobal.de/modules/google_analytics/googleanalytics.js": 1, "/sites/all/modules/plus1/jquery.plus1.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.core.min.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.draggable.min.js": 1, "/inc/js/beforeafter/jquery.beforeafter.min.js": 1, "/inc/js/gg_comments_fold.js": 1, "/inc/js/gg_comments_next.js": 1, "/inc/js/shariff/shariff.complete.js": 1, "/misc/autocomplete_nqf.js": 1 } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(function(){$('.beforeafter .container').beforeAfter({imagePath:'/inc/js/beforeafter/'});});
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-news one-sidebar sidebar-right resp rmob">
<a name="top"></a>
<script type="text/javascript">if(gg_readCookie("forceDesktop")=="true") $("body").removeClass("resp");</script><div id="sbrand"> </div>

<div id="site-header" class="whitedefault">
  <div id="link-line">
    <div id="link-wrapper">
        <div class="top-links"><a href="/sonstiges/so-gehts">Hilfe</a> <a href="/abo-info">Premium</a> <a href="/mission-statement">Mission</a></div>
      <div class="social-links">
        <a href="http://www.instagram.com/gamersglobal.de" title="instagram"><img src="/inc/img/icons/instagram-logo-white.svg" height="20" /></a>
        <a href="http://www.facebook.com/GamersGlobal" title="facebook"><img src="/inc/img/icons/facebook-white.svg" height="20" /></a>
        <a href="http://twitter.com/gamersglobal/" title="twitter"><img src="/inc/img/icons/twitter-logo-white.svg" height="20" /></a>
        <span class="rss-links"><img src="/inc/img/icons/rss-white.svg" height="20" />
          <span class="rss-content">
            <a class="rss-link" href="/feeds/all" title="RSS: alles">Alles</a>
            <a class="rss-link" href="/feeds/highlights" title="RSS: Highlights">Highlights</a>
            <a class="rss-link" href="/feeds/gg-podcast" title="RSS: Podcasts">Podcasts</a>
          </span>
        </span>
      </div>
    </div>
  </div>
  <div id="logo-line">
    <div id="logo-wrapper">
      <input id="mmenu" type="checkbox">
      <div class="das-logo">
        <a href="/"><img src="/inc/img/logo/logo_2015_x2.png" height="37" width="224" alt="GamersGlobal Logo" /></a>
      </div>

      <div class="logotext"><a href="/mission-statement">Unabhängig. Meinungsstark.</a></div>

      <div class="navmenu">
        <ul class="mmenu"><li class="mmenu-start active-trail active-current"><a href="/">Hot</a><ul class="mmenu-start"><li class="mmenu-start-start no-submenu"><a href="/">Startseite</a></li>
<li class="mmenu-start-news no-submenu active-trail active-current"><a href="/allnews">News</a></li>
<li class="mmenu-start-poll no-submenu"><a href="/umfrage">Umfragen</a></li>
<li class="mmenu-start-trends no-submenu"><a href="/trends">Trends &amp; Trivia</a></li>
<li class="mmenu-start-pm-ticker no-submenu"><span class="disabled">PM-Ticker</span></li>
</ul></li>
<li class="mmenu-tests"><a href="/tests">Test</a><ul class="mmenu-tests"><li class="mmenu-tests-tests no-submenu"><a href="/tests">Alle</a></li>
<li class="mmenu-tests-test no-submenu"><a href="/test">Test</a></li>
<li class="mmenu-tests-angetestet no-submenu"><a href="/preview">Previews</a></li>
</ul></li>
<li class="mmenu-videos"><a href="/medien">Video</a><ul class="mmenu-videos"><li class="mmenu-videos-videos no-submenu"><a href="/medien">Übersicht</a></li>
<li class="mmenu-videos-doku no-submenu"><a href="/doku">Dokus</a></li>
<li class="mmenu-videos-redaktion no-submenu"><a href="/videos/redaktion">Redaktionelle Videos</a></li>
<li class="mmenu-videos-user no-submenu"><a href="/videos/user">User-Videos</a></li>
<li class="mmenu-videos-trailer no-submenu"><a href="/videos/trailer">Trailer</a></li>
<li class="mmenu-screens-list no-submenu"><a href="/screenshots/liste">Bilder</a></li>
</ul></li>
<li class="mmenu-magazin"><a href="/magazin">Mag</a><ul class="mmenu-magazin"><li class="mmenu-magazin-magazin no-submenu"><a href="/magazin">Alle</a></li>
<li class="mmenu-magazin-report no-submenu"><a href="/report">Reports</a></li>
<li class="mmenu-magazin-meinung no-submenu"><a href="/meinung">Meinung</a></li>
<li class="mmenu-magazin-interview no-submenu"><a href="/interview">Interview</a></li>
<li class="mmenu-magazin-howto no-submenu"><a href="/cheats-guide">Guides</a></li>
<li class="mmenu-uartikel-uartikel no-submenu"><a href="/user-artikel">User-Artikel</a></li>
</ul></li>
<li class="mmenu-exklusiv"><a href="/exklusiv">Exklusiv</a><ul class="mmenu-exklusiv"><li class="mmenu-exklusiv-kritiker no-submenu"><a href="/exklusiv/stunde-der-kritiker">Stunde der Kritiker</a></li>
<li class="mmenu-exklusiv-monat no-submenu"><a href="/exklusiv/j%C3%B6rgspielt">Jörgspielt</a></li>
<li class="mmenu-exklusiv-hengst no-submenu"><a href="/exklusiv/die-hengst-chroniken">Die Hengst-Chroniken</a></li>
<li class="mmenu-exklusiv-fraenkel no-submenu"><a href="/exklusiv/fr%C3%A4nkel-spielt-verr%C3%BCckt">Fränkel Spielt Verrückt</a></li>
<li class="mmenu-exklusiv-podcast no-submenu"><a href="/exklusiv/gg-podcast">MoMoCa</a></li>
<li class="mmenu-exklusiv-woschca no-submenu"><a href="/exklusiv/woschca">WoSchCa</a></li>
<li class="mmenu-exklusiv-editorial no-submenu"><a href="/exklusiv/editorial">Editorial</a></li>
<li class="mmenu-exklusiv-foto-monat no-submenu"><a href="/exklusiv/fotos-des-monats">Fotos des Monats</a></li>
<li class="mmenu-die-viertelstunde no-submenu"><a href="/exklusiv/die-viertelstunde">Die Viertelstunde</a></li>
<li class="mmenu-exklusiv-spielecheck no-submenu"><a href="/exklusiv/spiele-check">Spiele-Check</a></li>
<li class="mmenu-exklusiv-testvergleich no-submenu"><a href="/exklusiv/test-vergleich">Test-Vergleich</a></li>
<li class="mmenu-exklusiv-lesetipps no-submenu"><a href="/exklusiv/lesetipps-f%C3%BCrs-wochenende">Lesetipps fürs Wochenende</a></li>
<li class="mmenu-exklusiv-sonntagsfrage no-submenu"><a href="/exklusiv/sonntagsfrage">Sonntagsfrage</a></li>
<li class="mmenu-exklusiv-langer no-submenu"><a href="/exklusiv/langer-l%C3%A4stert">Langer Lästert</a></li>
</ul></li>
<li class="mmenu-spiele"><a href="/spiele">Spiel</a><ul class="mmenu-spiele"><li class="mmenu-spiele-spiele no-submenu"><a href="/spiele">Datenbank</a></li>
<li class="mmenu-magazin-release no-submenu"><a href="/spiele-neuerscheinungen">Releases</a></li>
<li class="mmenu-spiele-events no-submenu"><a href="/spiele-messen-events">Event-Kalender</a></li>
<li class="mmenu-spiele-serien no-submenu"><a href="/spiele/serien">Serien</a></li>
<li class="mmenu-spiele-charts no-submenu"><a href="/charts">User-Charts</a></li>
<li class="mmenu-spiele-sammlung no-submenu"><span class="disabled">Meine Spiele</span></li>
<li class="mmenu-spiele-wartespiele no-submenu"><span class="disabled">Wartespiele</span></li>
<li class="mmenu-spiele-forum no-submenu"><a href="/forum">FORUM</a></li>
</ul></li>
<li class="mmenu-community"><a href="/forum">Forum</a><ul class="mmenu-community"><li class="mmenu-community-forum no-submenu"><a href="/forum">FORUM</a></li>
<li class="mmenu-community-profile no-submenu"><a href="/user">Mein Profil</a></li>
<li class="mmenu-community-ranking no-submenu"><span class="disabled">EXP-Ranking</span></li>
<li class="mmenu-community-gamer no-submenu"><span class="disabled">Andere Gamer</span></li>
<li class="mmenu-community-badges no-submenu"><a href="/medaillen">Medaillen</a></li>
<li class="mmenu-community-donate no-submenu"><a href="/sonstiges/gg_unterstuetzen" class="support-link">GG Unterstützen</a></li>
<li class="mmenu-community-pm no-submenu"><span class="disabled">PNs</span></li>
<li class="mmenu-community-abo no-submenu"><a href="/abo-info">Premium</a></li>
</ul></li>
<li class="mmenu-sogehts"><a href="/sonstiges/so-gehts">Hilfe</a><ul class="mmenu-sogehts"><li class="mmenu-sogehts-sogehts no-submenu"><a href="/sonstiges/so-gehts">Tutorials</a></li>
<li class="mmenu-sogehts-impressum no-submenu"><a href="/sonstiges/impressum">Impressum</a></li>
<li class="mmenu-sogehts-rangstufen no-submenu"><a href="/sonstiges/rangstufen">Rangstufen</a></li>
<li class="mmenu-sogehts-faq no-submenu"><a href="/sonstiges/faq">FAQ</a></li>
<li class="mmenu-sogehts-feedbf no-submenu"><a href="/foren/feedbackforum">Feedback-Forum</a></li>
<li class="mmenu-sogehts-email no-submenu"><a href="mailto:redaktion@gamersglobal.de" class="create-link">Email an Redaktion</a></li>
</ul></li>
</ul>      </div>

      <div class="affiliates">
        <!--<a title="Partner-Link: Wenn du über diesen Link bei Amazon.de einkaufst, zahlt uns amazon.de eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="/amazon-partner"
           class="amazon-affiliate"><img src="/inc/img/icons/amazon_logo_white.svg" height="20" /></a>-->
        <!--<a title="Partner-Link: Wenn du über diesen Link bei Green Man Gaming einkaufst, zahlt uns Green Man Gaming eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="http://www.anrdoezrs.net/click-8487220-12559360"
           class="gmg-affiliate"><img src="/inc/img/icons/gmg-logo-white.svg" height="20" /></a>
        <a title="Partner-Link: Wenn du über diesen Link bei GOG einkaufst, zahlt uns GOG eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht."
           href="https://www.gog.com/?pp=7fa2fbb12053cadf46b52f1ca087e43c97aa4be3"
           class="gog-affiliate"><img src="/inc/img/icons/gog-logo-white.svg" height="20" /></a>-->
      </div>
      <div class="usermenu">
                  <a class="um-login" href="/user/login?destination=node/219562">Login</a>
              </div>
      <div class="search">
        <div id="block-node_quick_find-0" class="block block-node_quick_find">
  
  <div class="content"><form action="/news/219562/shadow-warrior-3-und-naraka-tauschen-untereinander-waffen-aus"  accept-charset="UTF-8" method="post" id="node-quick-find-block-contents-form">
<div><div class="form-item" id="edit-title-wrapper">
 <label for="edit-title">Titel: </label>
 <input type="text" maxlength="128" name="title" id="edit-title" size="16" value="" class="form-text form-autocomplete" />
</div>
<input class="autocomplete" type="hidden" id="edit-title-autocomplete" value="https://www.gamersglobal.de/node_quick_find/autocomplete/0" disabled="disabled" /><input type="submit" name="op" id="edit-submit" value="Suche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-YXDE_RZWBFEbISqOw3E7dYgxncJqdCFlXm1hbZJf1i8" value="form-YXDE_RZWBFEbISqOw3E7dYgxncJqdCFlXm1hbZJf1i8"  />
<input type="hidden" name="form_id" id="edit-node-quick-find-block-contents-form" value="node_quick_find_block_contents_form"  />

</div></form>
</div>
</div>
      </div>
            <div class="right-aligned">
                <div class="abo-info premium-status inactive"><a href="/abo-info" class="premium-status inactive" title="Mit GamersGlobal-Premium erhältst du zahlreiche Vorteile – ein Klick verrät dir, welche.">Premium</a></div>                  <div class="user-infos">
            <div class="picture"><a title="Registrieren" href="/user/login?destination=node/219562"><img width="32" height="32" src="/inc/img/avatar/anon.png" alt="Anonymous" /></a></div>
          </div>
          <label for="mmenu" class="menu-button"></label>
              </div>
    </div>
  </div>
  
  <noscript><div style="padding:5px 10px 3px;clear:both;font-size:13px;color: black;">Wir möchten dich bitten, für GamersGlobal.de dein Noscript-Tool auszuschalten (<a href="/adblock_noscript">so geht's</a>). Alternativ bieten wir <a href="/abo-info">GamersGlobal-Premium</a> an.</div></noscript>  
</div>
<div id="gg-wrapper">
  <div id="billboard">
    <div id='div-gpt-ad-1530627637009-2'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#billboard').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-2'); });
    } else { $('#div-gpt-ad-1530627637009-2').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="als">
    <div id='div-gpt-ad-1530627637009-1' style='height:600px; max-width:300px;text-align:right'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#als').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-1'); });
    } else { $('#div-gpt-ad-1530627637009-1').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="ars">
    <div id='div-gpt-ad-1530627637009-0' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#ars').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-0'); });
    } else { $('#div-gpt-ad-1530627637009-0').remove(); }
// ]]> --></script>
</div>  </div>

<div id="gg-content" class="clear-block">
      <div class="steck-tabs"><ul class="smenu"><li class="smenu-main no-submenu"><a href="/spiel/178399/shadow-warrior-3">Info</a></li>
<li class="smenu-news no-submenu active-trail active-current"><a href="/spiel/178399/shadow-warrior-3/news">News</a></li>
<li class="smenu-videos no-submenu"><a href="/spiel/178399/shadow-warrior-3/videos">Videos</a></li>
<li class="smenu-screens no-submenu"><a href="/spiel/178399/shadow-warrior-3/screenshots">Bilder</a></li>
<li class="smenu-artikel no-submenu"><a href="/spiel/178399/shadow-warrior-3/artikel">Artikel</a></li>
<li class="smenu-test no-submenu"><a href="/spiel/178399/shadow-warrior-3/test">Test</a></li>
</ul></div>
    <div id="page">
    
    
    
        
        
      <script type="text/javascript">
    var _wm_custom_options_inview = { 
        dfpAdUnit: 'gamersglobal.de_Video_Inview',
        articleMinWords: 100,
        width: 600,
        height: 340,
        articleSelector: '.news-body',
        illustrationSelector: null,
    };
  </script>
  <!--<script type="text/javascript" src="https://cfad.1agency.de/js/inline-video.js"></script>-->
<div id="node-219562" class="node
   node-news  ">
      <div class="news-dz"></div>
  <h1 class="title">
    Shadow Warrior 3 und Naraka tauschen untereinander Waffen aus</h1>
  <div class="plattform-icons"> <span class="pf-1599" >PC</span> <span class="pf-6730" >XOne</span> <span class="pf-29139" >Xbox X</span> <span class="pf-5890" >PS4</span> <span class="pf-29138" >PS5</span></div>
  <div class="voll-wer-wann">
        <div class="picture"><a href="/user/8243" title="Benutzerprofil anzeigen."><img src="/sites/gamersglobal.de/files/imagecache/avatar-16/avatar/picture-8243.jpg" alt="Bild von Dennis Hilla" title="Bild von Dennis Hilla"  class="imagecache imagecache-avatar-16" width="16" height="16" /></a></div>    <a href="/user/8243" title="Dennis Hilla: Kurze Woche gute Woche.">Dennis Hilla</a>    159669 EXP -     Redakteur,R10,S10,A10,J10    <div class="user_badges"><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z220.png" alt="Dieser User hat am GamersGlobal Grillfest 2019 teilgenommen" title="Dieser User hat am GamersGlobal Grillfest 2019 teilgenommen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z191.png" alt="Dieser User hat am GamersGlobal Grillfest 2018 teilgenommen" title="Dieser User hat am GamersGlobal Grillfest 2018 teilgenommen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z115.png" alt="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z44.png" alt="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z97.png" alt="Gold-Jäger: Hat Stufe 11 der Jäger-Klasse erreicht" title="Gold-Jäger: Hat Stufe 11 der Jäger-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z33.png" alt="Idol der Massen: Hat mindestens 10.000 Kudos bekommen" title="Idol der Massen: Hat mindestens 10.000 Kudos bekommen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z13.png" alt="Star: Hat 1000 Kudos für eigene News/Artikel erhalten" title="Star: Hat 1000 Kudos für eigene News/Artikel erhalten" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z5.png" alt="Vorbild: Hat mindestens 100 Kudos erhalten" title="Vorbild: Hat mindestens 100 Kudos erhalten" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z38.png" alt="Meister-Tester: Hat 10 Spiele-/Technik-Tests veröffentlicht" title="Meister-Tester: Hat 10 Spiele-/Technik-Tests veröffentlicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z36.png" alt="Meister-Poster: Sammelte 5000 EXP durch Forumsposts" title="Meister-Poster: Sammelte 5000 EXP durch Forumsposts" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z22.png" alt="Reportage-Schreiber: Hat 5 Reportagen oder FAQ-Previews geschrieben" title="Reportage-Schreiber: Hat 5 Reportagen oder FAQ-Previews geschrieben" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z226.png" alt="Dieser User hat uns an Weihnachten 2019 mit einer Spende von 5 Euro unterstützt." title="Dieser User hat uns an Weihnachten 2019 mit einer Spende von 5 Euro unterstützt." width="32" height="32" /></a></div><br />
    26. April 2022 - 17:23    <span>&mdash; vor 21 Minuten zuletzt aktualisiert</span>  </div>
    <div class="voll-flags">
                              </div>
      
    <div id="voll-bild">
    <a href="https://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/8243/ShadowWarrior3_04_0.jpeg" title="Shadow Warrior 3 und Naraka tauschen untereinander Waffen aus" class="thickbox" rel="gallery-all"><img src="/sites/gamersglobal.de/files/imagecache/news_600fixed/news/teaser/8243/ShadowWarrior3_04_0.jpeg" alt="" title="Shadow Warrior 3 und Naraka tauschen untereinander Waffen aus"  class="imagecache imagecache-news_600fixed" width="600" height="340" /></a>  </div>
      <div class="news-body">
      <div class="pod-container"></div>
    
        
    <div class="content-notice">Dieser Inhalt wäre ohne die Premium-User nicht finanzierbar. Doch wir brauchen dringend mehr Unterstützer: <a href="/abo-info">Hilf auch du mit</a>!</div><p>Crossover-Items gehören in der heutigen Spielelandschaft zum guten Ton. Das dachten sich wohl auch die Entwickler von <strong>Shadow Warrior 3</strong> und <strong>Naraka - Bladepoint </strong>und haben entsprechend untereinander Objekte ausgetauscht, die ihr kostenfrei im jeweils anderen Spiel nutzen könnt.</p>
<p>In Naraka habt ihr demnach ab sofort Zugriff auf den Shuriken Spitter und Hojis Maske aus Shadow Warrior 3, wenn ihr Viper Ning spielt. Im Gegenzug darf Lo Wang auf das Raikou Katana zurückgreifen, um seinen Blutdurst zu stillen. Passend zu dieser Zusammenarbeit wurde ein neues Video veröffentlicht, dass die beiden Figuren beim Austausch der Items zeigt.</p>
    
    
    </div>
            <div class="voll-video-embed"> <h2>Video:</h2>
          <div class="emvideo emvideo-video emvideo-youtube"><iframe class="youtube-player" allowfullscreen="1" type="text/html" width="600" height="375" src="//www.youtube.com/embed/VgCmOGscL_U?rel=0&amp;ap=%2526fmt%3D18&showinfo=0&enablejsapi=1&playerapiid=ytplayer&amp;fs=1&amp;wmode=opaque&vq=hd720" frameborder="0">
</iframe></div>        </div>
          
      
    
  
  
  <div class="artikel-pager">
      </div>
        <div id="voll-quellen" class="linklist">
      <span>Quelle(n):</span>
      <div class="quellen-link"><a href="https://www.cosmocover.com/de/newsroom/shadow-warrior-3-naraka-bladepoint-ziehen-heute-gemeinsam-in-die-schlacht/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=shadow-warrior-3-naraka-bladepoint-ziehen-heute-gemeinsam-in-die-schlacht" target="_blank" rel="nofollow">Pressemitteilung</a></div>    </div>
      <div class="voll-links"><span class="plus1-widget" title="219562"><span class="plus1-msg"><span class="plus1-vote"><a href="/plus1/vote/219562?token=16d9d84be58fde1f6f5c071151076d45" class="plus1-link"><img src="/inc/img/icons/vote-good_trans.png" /></a></span></span></span><span class="plus1-score"><span class="plus1-score-219562">0</span> Kudos</span></div><div class="shariff" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="mailto:someone@somewhere.de"></div><div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div></div>  </div>

  <div id="gg-sidebar" valign="top">
          <div id="block-block-13" class="block block-block">
    <div class="title">Mitarbeit</div>
  
  <div class="content"><span>&mdash; Name</span><span>&mdash; <a href="/user/12378" title="schlammonster: Good morning starshine">schlammonster</a></span><div class="title" style="margin-top:5px">News-Vorschlag:</div><div class="content"><a href="/user/3" title="GG-Redaktion: freut sich auf euer Umfragen-Feedback!">GG-Redaktion</a></div></div>
</div>
<div id="block-gg_exported_views-0" class="block block-gg_exported_views">
  
  <div class="content"><div class="ggidref"><div class="ggidref-titel"><a href="/spiel/178399/shadow-warrior-3">Shadow Warrior 3</a></div><div class="ggidref-serie"><a href="/serie/shadow-warrior-serie">Shadow Warrior [Serie]</a></div><div class="ggidref-img"><img src="/sites/gamersglobal.de/files/imagecache/steckbrief_100/steckbrief/cover/12378/ShadowWarrior3_Cover.jpeg" alt="" title=""  class="imagecache imagecache-steckbrief_100" width="100" height="100" /></div></div><div class="ggidref-details"><div class="ggidref-genre"><label>Genre:</label>  <a href="/spiele?field_genre_tags_value=2">Action</a></div><div class="ggidref-untergenre"><label>Untergenre:</label>  <a href="/spiele?field_genre_tags_value=11503">Egoshooter</a></div><div class="ggidref-usk"><label>USK:</label>  <a href="/spiele?field_usk_value=341">ab 18</a></div><div class="ggidref-pegi"><label>PEGI:</label>  <a href="/spiele?field_pegi_value=42">18</a></div><div class="ggidref-enwtickler"><label>Entwickler:</label>  <a href="/spiele?field_entwickler_value=3551">Flying Wild Hog</a></div><div class="ggidref-publisher"><label>Publisher:</label>  <a href="/spiele?field_publisher_value=2705">Devolver Digital</a></div><div class="ggidref-date"><label>Erscheinungsdatum:</label> <span class="date-display-single">01.03.2022</span> (PC, Playstation 4, Xbox One) </div><div class="ggidref-site"><label>Offizielle Website:</label> <a href="https://shadowwarrior.com/" target="_blank">Link</a></div><div class="wertblock clear-block"><div class="ggidref-userwert"><label>User-Wertung:</label> <span><a href="/spiel/178399/shadow-warrior-3#bewerten">7.5</a></span></div></div><div class="ggidref-plattform"><div class="plattform-icons"><span class="pf-1599" >PC</span><span class="pf-5890" >PS4</span><span class="pf-29138" >PS5</span><span class="pf-6730" >XOne</span><span class="pf-29139" >Xbox X</span></div></div></div><div class="artikelpart subpart"><div class="title">Artikel</div><div class="content"><ul><li><a href="/test/shadow-warrior-2">Test: Shadow Warrior 2</a></li><li><a href="/news/77270/gg-kurztest-shadow-warrior">Test: Shadow Warrior</a></li></ul></div></div><div class="newspart subpart"><div class="title">News</div><div class="content"><ul><li><a href="/news/215670/pm-shadow-warrior-3-ist-auf-pc-playstation-and-xbox-verfuegbar-cosmocover">PM: Shadow Warrior 3 ist auf PC, PlayStation and Xbox verfügbar! (Cosmocover)</a></li><li><a href="/news/215284/pm-ergoetzt-euch-am-finalen-gameplay-trailer-von-shadow-warrior-3-bevor-ihr-am-1-maerz-s">PM: Ergötzt euch am finalen Gameplay-Trailer von Shadow Warrior 3, bevor ihr am 1. März selbst das Katana in die Hand nehmt. (Cosmocover)</a></li><li><a href="/news/215216/pm-betretet-das-nest-des-drachen-mit-neuem-shadow-warrior-3-gameplay-sony-playstation-bl">PM: Betretet das Nest des Drachen mit neuem Shadow Warrior 3-Gameplay (Sony Playstation Blog)</a></li><li><a href="/news/213697/shadow-warrior-3-kaempft-ab-maerz-mit-katana-und-knarren-gegen-daemonen">Shadow Warrior 3: Kämpft ab März mit Katana und Knarren gegen Dämonen</a></li><li><a href="/news/212817/shadow-warrior-3-releasedatum-im-maerz-in-konsolen-stores-aufgetaucht">Shadow Warrior 3: Releasedatum im März in Konsolen-Stores aufgetaucht</a></li></ul></div></div><div class="screenpart subpart"><a class="title" href="/galerie/178399">Screenshots</a><div class="content"><div class="steckbrief-galerie"><a href="/galerie/178399"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/280/ShadowWarrior3_01_0.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div><div class="steckbrief-galerie"><a href="/galerie/178399"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/280/ShadowWarrior3_02_0.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div></div></div><div class="videopart subpart"><a class="title" href="/node/178399">Videos</a><div class="content"><div class="steckbrief-video"><a href="/video/shadow-warrior-3-launch-trailer"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/video/teaser/5555/ShadowWarrior3trailer.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="65" /></a></div></div></div></div>
</div>
                <div id="arb"><div class="block"><div class="content">
<div id='div-gpt-ad-1530627637009-3' style='width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#arb').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-3'); });
    } else { $('#div-gpt-ad-1530627637009-3').remove(); }
// ]]> --></script>
</div>
</div></div></div>          </div>
</div>

</div>

<div id="gg-foot">
      <div style="position: absolute;bottom:0px;right:0px"><a href="/xyz/sp" rel="nofollow"><img src="/inc/img/t.png" width="1" height="1" /></a></div>
      <div class="footer">
        <div class="logofooter">
          <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015.png" alt="GamersGlobal Logo" /></a> <a href="/mission-statement"><span class="logotext">Unabhängig. Meinungsstark.</span></a>
          <div class="lictext">
            <a href="#top">Top</a> <br />
            <a href="/sonstiges/impressum">Impressum</a> <br />
            <a href="/sonstiges/nutzungsbedingung">Nutzungsbedingungen</a> (AGB) <br />
            <a href="/sonstiges/datenschutz">Datenschutzerklärung</a><br />
            <a onclick="javascript:klaro.show();" href="javascript:void(0);">Cookie-Consent</a><br />
            <a href="http://creativecommons.org/licenses/by-sa/3.0/de/">Creative Commons Lizenz</a><br/><br/>
            Die User-generierten Inhalte dieser Website, nicht aber die redaktionellen, sind unter einer Creative Commons-Lizenz lizenziert, bis auf User-Screenshots und User-Steckbriefe (siehe Nutzungsbedingungen Punkte 9a + 9b). Die redaktionellen Inhalte sind entsprechend gekennzeichnet.
          </div>
        </div>
        <div class="insidelinks">
          <div class="footheader">Inside <span class="gg">GamersGlobal</span></div>
          <div class="linklist">
            <a href="/">Aktuell</a>
            <a href="/tests">Tests</a>
            <a href="/magazin">Magazin</a>
            <a href="/exklusiv">Exklusiv</a>
            <a href="/user-artikel">User-Artikel</a>
            <a href="/spiele-neuerscheinungen">Spiele</a>
            <a href="/medien">Medien</a>
            <a href="/forum">Forum</a>
            <a href="/sonstiges/so-gehts">Hilfe</a>
          </div>
        </div>
        <div class="sociallinks">
          <div class="footheader">Folgt uns auf</div>
          <a href="http://www.facebook.com/GamersGlobal" class="fb-link">Facebook</a>
          <a href="http://twitter.com/gamersglobal/" class="twitter-link">Twitter</a> 
          <a class="rss-link" href="/topnews/feed">Top News</a>
          <a class="rss-link" href="/news/feed">Alle News</a>
          <a class="rss-link" href="/feeds/all">Alles!</a>
        </div>
      </div>
      <div class="footerlinks">
        <a href="/report/playstation-5-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-5-Spiele</a> • <a href="/report/playstation-4-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-4-Spiele</a> • <a href="/report/switch-die-besten-spiele" target="default" class="" rel="">Die besten Switch-Spiele</a> • <a href="/report/xbox-one-die-besten-spiele" target="default" class="" rel="">Die besten Xbox-One-Spiele</a> • <a href="/report/playstation-vr-die-besten-spiele" target="default" class="" rel="">Die besten PSVR-Spiele</a> • <a href="/report/oculus-quest-die-besten-spiele" target="default" class="" rel="">Die besten Spiele für Oculus Quest</a> • <a href="/report/die-besten-spiele-2020" target="default" class="" rel="">Die besten Spiele 2020</a> • <a href="/news/117599/langer-laestert-killerspiele-sie-sind-wieder-da" target="default" class="" rel="">Langer lästert: Killerspiele – Sie sind wieder da</a> • <a href="/news/88161/langer-laestert-ich-adblocke-weil-es-geht-halt" target="default" class="" rel="">Langer lästert: Ich adblocke, weil es geht halt</a> • <a href="/cheats-guide/cyberpunk-2077-guide" target="default" class="" rel="">Guide zu Cyberpunk 2077: Komplettlösung, Ripper-Docs, Enden</a> • <a href="/cheats-guide/resident-evil-village-komplettloesung" target="default" class="" rel="">Guide zu Resident Evil Village</a> • <a href="/cheats-guide/red-dead-redemption-2-guide" target="default" class="" rel="">Guide zu Red Dead Redemption 2</a> • <a href="/cheats-guide/100019/the-witcher-3" target="default" class="" rel="">Guide zu The Witcher 3</a> • <a href="/cheats-guide/mass-effect-andromeda-komplettloesung" target="default" class="" rel="">Guide zu Mass Effect Andromeda</a> • <a href="/cheats-guide/elex-komplettloesung-mit-tipps-und-tricks" target="default" class="" rel="">Guide zu Elex: Komplettlösung mit Tipps</a> • <a href="/test/assassins-creed-valhalla" target="default" class="" rel="">Assassin&#039;s Creed Valhalla im Test</a> • <a href="/test/mass-effect-andromeda" target="default" class="" rel="">Mass Effect Andromeda im Test</a> • <a href="/test/the-last-of-us-part-2" target="default" class="" rel="">The Last of Us - Part 2 im Test</a> • <a href="/test/animal-crossing-new-horizons" target="default" class="" rel="">Animal Crossing - New Horizons im Test</a> • <a href="/test/cyberpunk-2077" target="default" class="" rel="">Cyberpunk 2077 im Test</a>      </div>
  <div id="afoot">
    <div id='div-gpt-ad-1638478416554-0'>
  <script type='text/javascript'><!--// <![CDATA[
    if($('#afoot').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1638478416554-0'); });
    } else { $('#div-gpt-ad-1638478416554-0').remove(); }
// ]]> --></script>
</div>  </div>
</div>

<script type="text/plain" data-type="application/javascript" data-name="ganalytics">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-9825650-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(['_setCustomVar', 2, 'ads_visitor', typeof(g_spc_run)=='undefined'?'no':'yes', 1]);
_gaq.push(['_setCustomVar', 1, 'ads_displayed', typeof(g_spc_run2)=='undefined'?(typeof(g_spc_run)=='undefined'?'no':'yes'):'abo', 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
