<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>PM: Tawna-Gameplay für Crash Bandicoot 4: It‘s About Time veröffentlicht (Sony Playstation Blog) - News | GamersGlobal.de</title>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Action,Spiele,XOne,PS4,Crash Bandicoot 4 - It&#039;s About Time,Jump-and-run,Toys for Bob,Activision" />
<meta property="og:description" content="HINWEIS: DIES IST EINE PRESSEMITTEILUNG, KEINE REDAKTIONELLE NEWS
In Crash Bandicoot 4: It‘s About Time machen sich unsere Helden Crash und Coco au" />
<script type='text/javascript' src='/wbg/www/delivery/spcjs.js'></script>
<script type="text/javascript">var ggFwmob = false;</script>
<meta name="viewport" content="width=325" id="metaViewport" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2018">
<link rel="manifest" href="/manifest.json?v=2018">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2018" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=2018">
<meta name="theme-color" content="#ffffff">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"> <link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/files/css/css_4ae6543f4d3c23772c58023693baca9e.css" />
<link type="text/css" rel="stylesheet" media="all and (max-device-width: 599px)" href="/sites/gamersglobal.de/files/css/css_9b8054dfc33353027f439d682f5d7e66.css" />
<link type="text/css" rel="stylesheet" media="all and (min-device-aspect-ratio: 16/9) and (max-device-width: 960px)" href="/sites/gamersglobal.de/files/css/css_9b8054dfc33353027f439d682f5d7e66.css" />
<link type="text/css" rel="stylesheet" media="all and (orientation:portrait) and (max-device-width: 1080px)" href="/sites/gamersglobal.de/files/css/css_9b8054dfc33353027f439d682f5d7e66.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css?3" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css?3" />
<link type="text/css" rel="stylesheet" media="all" href="/inc/js/shariff/shariff.complete.css?3" />
 <script type="text/javascript" src="/sites/gamersglobal.de/files/js/js_be633137f95fe65f3a0361f3acc49032.js"></script>
<script type="text/javascript" src="/inc/js/shariff/shariff.complete.js?1599583236"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "thickbox": { "close": "Schließen", "next": "weiter \x3e", "prev": "\x3c zurück", "esc_key": "oder Esc Taste", "next_close": "Weiter / Bei letztem Bild schließen", "image_count": "Screen !current von !total" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "plus1": { "nids": "183096", "widget_class": "plus1-widget", "link_class": "plus1-link", "message_class": "plus1-msg", "score_class": "plus1-score" }, "ggFoldComments": "1", "ggIgnoreUsers": [  ], "popups": { "originalCSS": { "/modules/node/node.css": 1, "/modules/poll/poll.css": 1, "/modules/system/defaults.css": 1, "/modules/system/system.css": 1, "/modules/system/system-menus.css": 1, "/modules/user/user.css": 1, "/sites/all/modules/amazon/amazon.css": 1, "/sites/all/modules/cck/theme/content-module.css": 1, "/sites/all/modules/date/date.css": 1, "/sites/all/modules/filefield/filefield.css": 1, "/sites/all/modules/quote/quote.css": 1, "/sites/all/modules/thickbox/thickbox.css": 1, "/sites/all/modules/thickbox/thickbox_ie.css": 1, "/sites/gamersglobal.de/modules/ckeditor/ckeditor.css": 1, "/modules/forum/forum.css": 1, "/sites/all/modules/views/css/views.css": 1, "/sites/all/modules/plus1/plus1.css": 1, "/modules/comment/comment.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/fonts/fontdefs.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/colors.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-ads.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css": 1, "/inc/js/shariff/shariff.complete.css": 1 }, "originalJS": { "/sites/gamersglobal.de/files/languages/de_6eb02edd1394ab5af093c33464970461.js": 1, "/sites/all/modules/thickbox/thickbox.js": 1, "/sites/gamersglobal.de/modules/google_analytics/googleanalytics.js": 1, "/sites/all/modules/plus1/jquery.plus1.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.core.min.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.draggable.min.js": 1, "/inc/js/beforeafter/jquery.beforeafter.min.js": 1, "/inc/js/gg_comments_fold.js": 1, "/inc/js/gg_comments_next.js": 1, "/inc/js/shariff/shariff.complete.js": 1, "/misc/autocomplete_nqf.js": 1 } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(function(){$('.beforeafter .container').beforeAfter({imagePath:'/inc/js/beforeafter/'});});
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-news one-sidebar sidebar-right resp rmob">
<a name="top"></a>
<script type="text/javascript">if(gg_readCookie("forceDesktop")=="true") $("body").removeClass("resp");</script><div id="sbrand"> </div>

<div id="site-header">
  <div id="logo-line">
  <div id="logo-wrapper">
    <div id="logo-content">
      <div class="das-logo">
        <a href="/"><img src="/inc/img/logo/logo_2015_x2.png" height="37" width="224" alt="GamersGlobal Logo" /> <span class="logotext">Unabhängig. Meinungsstark.</span></a>
        <!--<a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_xcom.png" height="40" width="232" alt="GamersGlobal Logo" /> <span class="logotext">Unabhängig. Meinungsstark.</span></a>-->
      </div>
      <div class="top-links"><a href="/forum">Forum</a> | <a href="/sonstiges/so-gehts">Hilfe</a> | <a href="/sonstiges/gg_unterstuetzen">Spende</a></div>
      <div class="rss-share">
        <a href="http://www.facebook.com/GamersGlobal"><img src="/inc/img/icons/fb_24.png" /></a>
        <a href="http://twitter.com/gamersglobal/"><img src="/inc/img/icons/tw_24.png" /></a> 
        <span class="rss-links"><img src="/inc/img/icons/rss_24.png" />
          <span class="rss-content"><a class="rss-link" href="/feeds/all">Alles</a> <a class="rss-link" href="/feeds/highlights">Highlights</a> <a class="rss-link" href="/feeds/gg-podcast">Podcasts</a></span>
        </span>
      </div>
      <div class="search">
        <div id="block-node_quick_find-0" class="block block-node_quick_find">
  
  <div class="content"><form action="/news/183096/pm-tawna-gameplay-fuer-crash-bandicoot-4-it-s-about-time-veroeffentlicht-sony-playstatio"  accept-charset="UTF-8" method="post" id="node-quick-find-block-contents-form">
<div><div class="form-item" id="edit-title-wrapper">
 <label for="edit-title">Titel: </label>
 <input type="text" maxlength="128" name="title" id="edit-title" size="16" value="" class="form-text form-autocomplete" />
</div>
<input class="autocomplete" type="hidden" id="edit-title-autocomplete" value="https://www.gamersglobal.de/node_quick_find/autocomplete/0" disabled="disabled" /><input type="submit" name="op" id="edit-submit" value="Suche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-FHE7jTmQUzMWbGpYaBShFdLCzFPE6DILxdXKUtlFAQM" value="form-FHE7jTmQUzMWbGpYaBShFdLCzFPE6DILxdXKUtlFAQM"  />
<input type="hidden" name="form_id" id="edit-node-quick-find-block-contents-form" value="node_quick_find_block_contents_form"  />

</div></form>
</div>
</div>
      </div>
    </div>
  </div>
  </div>
  
  <div id="menu-line">
  <div id="menu-wrapper">
    <div id="menu-content">
      <div class="navmenu">
        <ul class="mmenu links"><li class="mmenu-start active-trail active-current"><a href="/">Hot</a><ul class="mmenu-start links"><li class="mmenu-start-start no-submenu"><a href="/">Startseite</a></li>
<li class="mmenu-start-news no-submenu active-trail active-current"><a href="/allnews">News</a></li>
<li class="mmenu-start-poll no-submenu"><a href="/umfrage">Umfragen</a></li>
<li class="mmenu-start-trends no-submenu"><a href="/trends">Trends &amp; Trivia</a></li>
<li class="mmenu-start-pm-ticker no-submenu"><span class="disabled">PM-Ticker</span></li>
</ul></li>
<li class="mmenu-tests"><a href="/tests">Tests</a><ul class="mmenu-tests links"><li class="mmenu-tests-tests no-submenu"><a href="/tests">Alle</a></li>
<li class="mmenu-tests-test no-submenu"><a href="/test">Test</a></li>
<li class="mmenu-tests-angetestet no-submenu"><a href="/preview">Previews</a></li>
</ul></li>
<li class="mmenu-videos"><a href="/medien">Videos</a><ul class="mmenu-videos links"><li class="mmenu-videos-videos no-submenu"><a href="/medien">Übersicht</a></li>
<li class="mmenu-videos-redaktion no-submenu"><a href="/videos/redaktion">Redaktionelle Videos</a></li>
<li class="mmenu-videos-user no-submenu"><a href="/videos/user">User-Videos</a></li>
<li class="mmenu-videos-trailer no-submenu"><a href="/videos/trailer">Trailer</a></li>
<li class="mmenu-screens-list no-submenu"><a href="/screenshots/liste">Bilder</a></li>
</ul></li>
<li class="mmenu-magazin"><a href="/magazin">Magazin</a><ul class="mmenu-magazin links"><li class="mmenu-magazin-magazin no-submenu"><a href="/magazin">Alle</a></li>
<li class="mmenu-magazin-report no-submenu"><a href="/report">Reports</a></li>
<li class="mmenu-magazin-meinung no-submenu"><a href="/meinung">Meinung</a></li>
<li class="mmenu-magazin-interview no-submenu"><a href="/interview">Interview</a></li>
<li class="mmenu-magazin-howto no-submenu"><a href="/cheats-guide">Guides</a></li>
<li class="mmenu-uartikel-uartikel no-submenu"><a href="/user-artikel">User-Artikel</a></li>
</ul></li>
<li class="mmenu-exklusiv"><a href="/exklusiv">Exklusiv</a><ul class="mmenu-exklusiv links"><li class="mmenu-exklusiv-kritiker no-submenu"><a href="/exklusiv/stunde-der-kritiker">Stunde der Kritiker</a></li>
<li class="mmenu-exklusiv-monat no-submenu"><a href="/exklusiv/j%C3%B6rgspielt">Jörgspielt</a></li>
<li class="mmenu-exklusiv-hengst no-submenu"><a href="/exklusiv/die-hengst-chroniken">Die Hengst-Chroniken</a></li>
<li class="mmenu-exklusiv-fraenkel no-submenu"><a href="/exklusiv/fr%C3%A4nkel-spielt-verr%C3%BCckt">Fränkel Spielt Verrückt</a></li>
<li class="mmenu-exklusiv-podcast no-submenu"><a href="/exklusiv/gg-podcast">MoMoCa</a></li>
<li class="mmenu-exklusiv-woschca no-submenu"><a href="/exklusiv/woschca">WoSchCa</a></li>
<li class="mmenu-die-viertelstunde no-submenu"><a href="/exklusiv/die-viertelstunde">Die Viertelstunde</a></li>
<li class="mmenu-exklusiv-spielecheck no-submenu"><a href="/exklusiv/spiele-check">Spiele-Check</a></li>
<li class="mmenu-exklusiv-testvergleich no-submenu"><a href="/exklusiv/test-vergleich">Test-Vergleich</a></li>
<li class="mmenu-exklusiv-lesetipps no-submenu"><a href="/exklusiv/lesetipps-f%C3%BCrs-wochenende">Lesetipps fürs Wochenende</a></li>
<li class="mmenu-exklusiv-sonntagsfrage no-submenu"><a href="/exklusiv/sonntagsfrage">Sonntagsfrage</a></li>
<li class="mmenu-exklusiv-langer no-submenu"><a href="/exklusiv/langer-l%C3%A4stert">Langer Lästert</a></li>
</ul></li>
<li class="mmenu-spiele"><a href="/spiele">Spiele</a><ul class="mmenu-spiele links"><li class="mmenu-spiele-spiele no-submenu"><a href="/spiele">Datenbank</a></li>
<li class="mmenu-magazin-release no-submenu"><a href="/spiele-neuerscheinungen">Releases</a></li>
<li class="mmenu-spiele-serien no-submenu"><a href="/spiele/serien">Serien</a></li>
<li class="mmenu-spiele-charts no-submenu"><a href="/charts">User-Charts</a></li>
<li class="mmenu-spiele-sammlung no-submenu"><span class="disabled">Meine Spiele</span></li>
<li class="mmenu-spiele-wartespiele no-submenu"><span class="disabled">Wartespiele</span></li>
</ul></li>
<li class="mmenu-community"><a href="/forum">Forum</a><ul class="mmenu-community links"><li class="mmenu-community-forum no-submenu"><a href="/forum">FORUM</a></li>
<li class="mmenu-community-profile no-submenu"><a href="/user">Mein Profil</a></li>
<li class="mmenu-community-ranking no-submenu"><span class="disabled">EXP-Ranking</span></li>
<li class="mmenu-community-gamer no-submenu"><span class="disabled">Andere Gamer</span></li>
<li class="mmenu-community-badges no-submenu"><a href="/medaillen">Medaillen</a></li>
<li class="mmenu-community-donate no-submenu"><a href="/sonstiges/gg_unterstuetzen" class="support-link">GG Unterstützen</a></li>
<li class="mmenu-community-pm no-submenu"><span class="disabled">PNs</span></li>
<li class="mmenu-community-abo no-submenu"><a href="/abo-info">Premium</a></li>
</ul></li>
<li class="mmenu-sogehts"><a href="/sonstiges/so-gehts">Hilfe</a><ul class="mmenu-sogehts links"><li class="mmenu-sogehts-sogehts no-submenu"><a href="/sonstiges/so-gehts">Tutorials</a></li>
<li class="mmenu-sogehts-impressum no-submenu"><a href="/sonstiges/impressum">Impressum</a></li>
<li class="mmenu-sogehts-rangstufen no-submenu"><a href="/sonstiges/rangstufen">Rangstufen</a></li>
<li class="mmenu-sogehts-faq no-submenu"><a href="/sonstiges/faq">FAQ</a></li>
<li class="mmenu-sogehts-feedbf no-submenu"><a href="/foren/feedbackforum">Feedback-Forum</a></li>
<li class="mmenu-sogehts-email no-submenu"><a href="mailto:redaktion@gamersglobal.de" class="create-link">Email an Redaktion</a></li>
</ul></li>
</ul>      </div>
      <div class="navline-amazon">
         <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei Amazon.de einkaufst, zahlt uns amazon.de eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="/amazon-partner"><img src="/inc/img/icons/amazon_partner3.png"></a>
          <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei Green Man Gaming einkaufst, zahlt uns Green Man Gaming eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="http://www.anrdoezrs.net/click-8487220-12559360"><img src="/inc/img/icons/gmg-logo-40.png" style="height:20px;width:auto"></a>
         <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei GOG einkaufst, zahlt uns GOG eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="https://www.gog.com/?pp=7fa2fbb12053cadf46b52f1ca087e43c97aa4be3"><img src="/inc/img/icons/gog_partner.png"></a>
      </div>
      <div class="rightlinks">
              <div class="abo-info">
          <a href="/abo-info">Premium</a>        </div>
        <div class="user-infos">
          <div class="picture"><a title="Registrieren" href="/user/register"><img width="32" height="32" src="/inc/img/avatar/anon.png" alt="Anonymous" /></a></div>
          <div class="user-details">
            <div class="container">
              <div class="cell">
          <span class="userz-register"><a href="/user/register" title="Registrieren">Anmelden für Vorteile</a></span><br />
<span class="userz-points">0</span> <span class="userz-exp">EXP</span> - 
<span class="userz-rolle">(kein Rang - nicht angemeldet)</span>
              </div>
            </div>
          </div>
          <a href="/user/login?destination=node/183096" class="logon-link">Login</a>
        </div>
            </div>
    </div>
  </div>
  </div>
  
  <noscript><div style="padding:5px 10px 3px;clear:both;font-size:13px;color: black;">Wir möchten dich bitten, für GamersGlobal.de dein Noscript-Tool auszuschalten (<a href="/adblock_noscript">so geht's</a>). Alternativ bieten wir <a href="/abo-info">GamersGlobal-Premium</a> an.</div></noscript>  
</div>
<div id="gg-wrapper">
  <div id="billboard">
    <script type="text/javascript">
//KQXbC1Y("Super")
</script>
<div id='div-gpt-ad-1530627637009-2'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#billboard').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-2'); });
    } else { $('#div-gpt-ad-1530627637009-2').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>
  <div id="als">
    <div id='div-gpt-ad-1530627637009-1' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#als').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-1'); });
    } else { $('#div-gpt-ad-1530627637009-1').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="ars">
    <script type="text/javascript">
//KQXbC1Y("Sky")
</script>
<div id='div-gpt-ad-1530627637009-0' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#ars').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-0'); });
    } else { $('#div-gpt-ad-1530627637009-0').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>

<div id="gg-content" class="clear-block">
      <div class="steck-tabs"><ul class="smenu links"><li class="smenu-main no-submenu"><a href="/spiel/177579/crash-bandicoot-4-its-about-time">Info</a></li>
<li class="smenu-news no-submenu active-trail active-current"><a href="/spiel/177579/crash-bandicoot-4-its-about-time/news">News</a></li>
<li class="smenu-videos no-submenu"><a href="/spiel/177579/crash-bandicoot-4-its-about-time/videos">Videos</a></li>
<li class="smenu-screens no-submenu"><a href="/spiel/177579/crash-bandicoot-4-its-about-time/screenshots">Bilder</a></li>
<li class="smenu-artikel no-submenu"><a href="/spiel/177579/crash-bandicoot-4-its-about-time/artikel">Artikel</a></li>
<li class="smenu-test no-submenu"><a href="/spiel/177579/crash-bandicoot-4-its-about-time/test">Test</a></li>
</ul></div>
    <div id="page">
    
    
    
        
        
      <script type="text/javascript">
    var _wm_custom_options_inview = { 
        dfpAdUnit: 'gamersglobal.de_Video_Inview',
        articleMinWords: 100,
        width: 600,
        height: 340,
        articleSelector: '.news-body',
        illustrationSelector: null,
    };
  </script>
  <!--<script type="text/javascript" src="https://cfad.1agency.de/js/inline-video.js"></script>-->
<div id="node-183096" class="node
   node-news  ">
      <div class="news-dz"></div>
  <h1 class="title">
    PM: Tawna-Gameplay für Crash Bandicoot 4: It‘s About Time veröffentlicht (Sony Playstation Blog)</h1>
  <div class="plattform-icons"> <span class="pf-6730" >XOne</span> <span class="pf-5890" >PS4</span></div>
  <div class="voll-wer-wann">
        <div class="picture"><a href="/team" title="Benutzerprofil anzeigen."><img src="/sites/gamersglobal.de/files/imagecache/avatar-16/avatar/picture-3.jpg" alt="Bild von GG-Redaktion" title="Bild von GG-Redaktion"  class="imagecache imagecache-avatar-16" width="16" height="16" /></a></div>    <a href="/user/3" title="GG-Redaktion: freut sich auf euer Umfragen-Feedback!">GG-Redaktion</a>    70308 EXP -     Redakteur,R10,S10,C10,A10    <div class="user_badges"><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z98.png" alt="Platin-Gamer: Hat den sehr hohen GamersGlobal-Rang 25 erreicht" title="Platin-Gamer: Hat den sehr hohen GamersGlobal-Rang 25 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z116.png" alt="Alter Haudegen: Ist seit mindestens 10 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 10 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z115.png" alt="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z96.png" alt="Gold-Gamer: Hat den GamersGlobal-Rang 20 erreicht" title="Gold-Gamer: Hat den GamersGlobal-Rang 20 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z95.png" alt="Gold-Cutter: Hat 100 Videos gepostet" title="Gold-Cutter: Hat 100 Videos gepostet" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z93.png" alt="Artikel-Schreiber: Hat 15 redaktionelle Artikel geschrieben" title="Artikel-Schreiber: Hat 15 redaktionelle Artikel geschrieben" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z44.png" alt="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z42.png" alt="Meister der Steckbriefe: Hat 1000 Spiele-Steckbriefe erstellt" title="Meister der Steckbriefe: Hat 1000 Spiele-Steckbriefe erstellt" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z38.png" alt="Meister-Tester: Hat 10 Spiele-/Technik-Tests veröffentlicht" title="Meister-Tester: Hat 10 Spiele-/Technik-Tests veröffentlicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z91.png" alt="Silber-Archivar: Hat Stufe 10 der Archivar-Klasse erreicht" title="Silber-Archivar: Hat Stufe 10 der Archivar-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z90.png" alt="Silber-Cutter: Hat Stufe 10 der Cutter-Klasse erreicht" title="Silber-Cutter: Hat Stufe 10 der Cutter-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z89.png" alt="Silber-Schreiber: Hat Stufe 10 der Schreiber-Klasse erreicht" title="Silber-Schreiber: Hat Stufe 10 der Schreiber-Klasse erreicht" width="32" height="32" /></a></div><br />
    8. September 2020 - 17:15    <span>&mdash; vor 11 Minuten zuletzt aktualisiert</span>  </div>
    <div class="voll-flags">
                          </div>
      
      <div class="news-body">
      <div class="pod-container"></div>
    
        
    <div class="lamaprice">Crash Bandicoot 4 - It's About Time ab 67,49 € bei <a href="https://www.amazon.de/dp/B08BM8D4BK?tag=gamersglobal-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Crash Bandicoot™ 4: It&#039;s About Time - [PlayStation 4] - " rel="nofollow">Amazon.de</a> kaufen.</div><div style="position:fixed;top:0px;left:0px"><img src="https://ssl-vg03.met.vgwort.de/na/57bf59cc74d84322bd737fc35c9a2d08" width="1" height="1" alt="" /></div><p><b>HINWEIS: DIES IST EINE PRESSEMITTEILUNG, KEINE REDAKTIONELLE NEWS</b></p>
<p>In Crash Bandicoot 4: It‘s About Time machen sich unsere Helden Crash und Coco auf in ein actionreiches Abenteuer durch Raum und Zeit, bei dem sie mehr als nur die bereits bekannten Gesichter aus der klassischen N. Sane Trilogie antreffen. Auf einen Charakter sind wir in dieser neuen Geschichte besonders stolz und möchten ihn euch deshalb genauer vorstellen: Tawna Bandicoot.</p>
<p>Sie erscheint im ersten Spiel der Trilogie nur als die Freundin von Crash. Als die Verkörperung der Jungfrau in Nöten ist Tawna bisher nicht weiter in den Vordergrund getreten. Schon früh im neuen Spiel Crash Bandicoot 4: It‘s About Time kreuzt eine Tawna – aus dem, was wir hier bei Toys for Bob liebevoll „Tawnaverse“ nennen, eine alternative Dimension, in der sie die Heldin ihrer eigenen Geschichte ist – den Weg von Crash und Coco. Das war für uns die Möglichkeit, die Rolle von Tawna noch mal neu zu überdenken, und ihr in Crash 4 eine neue Stimme zu verleihen.</p>
<p>Die ersten Konzepte von Tawna</p>
<p>Um die Tawna aus dem „Tawnaverse“ zu einem Charakter aus Fleisch und Blut zu machen, mussten wir ein paar Kernfragen zu ihr beantworten: Wie unterscheidet sich diese Tawna von der, die wir bereits kennen? Was hat sie geprägt, dass sie nun so geworden ist? Was sind ihre wichtigsten Persönlichkeitsmerkmale? Wie hört sie sich an? Wenn Tawna die Heldin ihres Universums ist, wie reagiert sie auf verschiedene Situationen?</p>
<p>Die Antworten auf diese Fragen und viele weitere haben uns dabei geholfen, eine starke, dynamische und (wortwörtlich) multi-dimensionale Version von Tawna kennenzulernen, die vor Leidenschaft und Ehrgeiz nur so strotzt. Was noch aufregender ist: In Crash Bandicoot 4: It‘s About Time könnt ihr in die Rolle dieser Tawna schlüpfen und euch mit ihrem Charakter den Abenteuern stellen! Genau wie Neo Cortex und Dingodile hat Tawna als einer der spielbaren Charaktere ihren ganz eigenen einzigartigen Spielstil und ein neues aufregendes Aussehen …</p>
<p>Da es sich bei ihr um einen Charakter aus einem alternativen Universum handelt, hatten wir natürlich eine Menge kreativen Freiraum bei der Neuauflage unserer Tawna. Diese Tawna ist eine erfahrene Abenteurerin, eine waghalsige, zielstrebige und souveräne Heldin. Wenn man sie ansieht, soll man ihr Stärke und Geschicklichkeit ansehen. Also haben wir uns als Inspiration für ihre Statur nach starken, athletischen Figuren umgeschaut. Sie ist ein einsamer Wolf und mag den Gedanken, nicht auf fremde Hilfe angewiesen zu sein. Und das wollten wir mit jedem Aspekt ihrer Erscheinung ausdrücken, von ihrem Outfit bis hin zu der Variationsfülle ihrer Gesichtsausdrücke.</p>
<p>Die vielen Gesichter von Tawna</p>
<p>Wir haben ihr Design immer wieder abgeändert. Unsere ersten Konzepte reichen dabei von einer Abenteurerin aus dem australischen Outback bis hin zu einer knallharten, felskletternden Draufgängerin, bevor wir endlich unsere Tawna gefunden haben. Der sonderbare Mix aus ihrer Lederjacke mit Spikes, der punkigen, halbrasierten und blaugefärbten Frisur und den leuchtend pinken Stulpen zeigen eine Frau, die nur im Takt ihrer eigenen Melodie läuft. Jeder aus dem Artwork-Team – die Konzeptkünstler, die Charaktermodellierer, die unglaublichen Rigger und Animatoren – haben fantastische Arbeit geleistet, um sie zum Leben zu erwecken!</p>
<p>Neben ihrem neuen coolen Aussehen und der entscheidenden Rolle, die sie in der Geschichte spielt, haben wir ihr auch noch einen neuen Spielstil und ein starkes Move-Set verpasst. Jeder der drei neuen spielbaren Charaktere in Crash 4 zeichnet sich durch eine ganz eigene Art der Bewegungen und Interaktion mit der Welt aus. Dingodile nutzt sein Vakuum, um sich einen extra schwungvollen Sprung zu verschaffen, Neo Cortex hat einen Move zum besonders schnellen Vorankommen und Tawna ist da keine Ausnahme.</p>
<p>Tawna ist nicht nur genauso stark, wie sie aussieht, sondern hat auch noch die Fähigkeit, einen Mehrzweckhaken zu schießen, dank dem sie blitzschnell Ebenen durchqueren, Gegner angreifen und Kisten aus weiter Entfernung aufbrechen kann. Sie verfügt außerdem über einen verheerenden Bodenschlag-Angriff, Spin-Kicks und erreicht mit ihrem akrobatischen Wandsprung neue Höhen. Das Spiel durch Tawnas Augen zu erleben, fühlt sich dynamisch, fließend und erfrischend an. Der Präzision und Intensität, die Crash Bandicoot zu einem so einzigartigen Plattform-Erlebnis machen, bleiben wir natürlich treu.</p>
<p>Die neue Tawna nimmt einen besonderen Platz in unseren Herzen hier bei Toys for Bob ein. Als Spieleentwickler ist es unsere Leidenschaft, Geschichten zu erzählen und Charaktere zu entwerfen, die Spaß machen und inspirieren. Wir wollen die Repräsentation von weiblichen Charakteren in Videospielen weiter fördern und ausweiten. Und diese neue Tawna, eine komplexe und zielstrebige Heldin, werden die Spieler einfach lieben. Wir können es kaum erwarten, dass ihr Tawna kennenlernt, wenn sie sich auf PS4 in Crash Bandicoot 4: It‘s About Time kopfüber in Action stürzt, sobald es am 2. Oktober erscheint.</p>
<p>Wenn ihr den 2. Oktober nicht mehr abwarten könnt, haben wir eine gute Nachricht für euch. Dank Vorbestellung der digitalen Version des Spiels im PlayStation Store erhaltet ihr schon ab dem 16. September Zugang zur Demo von Crash Bandicoot 4.&nbsp;Die Journalisten waren bereits begeistert, als sie das Spiel in die Hände bekamen, und wir freuen uns bereits sehr darauf, es euch endlich vorstellen zu können. In der Demo könnt ihr bereits ein paar Level aus der Mitte des Spiels testen: „Snow way out“ (Eingeschneit) und „Dino Dash“ (Dino-Spurt). Ihr werdet außerdem die Möglichkeit haben, Dinge mal aus einer ganz anderen Perspektive zu erleben, nämlich aus der Sicht von Dr. Neo Cortex selbst, in einer alternativen Zeitlinie von Eingeschneit.</p>
<p>* Die Verfügbarkeit der Demo kann sich ändern. Internetverbindung erforderlich. Verfügbar in teilnehmenden Regionen. Weitere Details unter crashbandicoot.com/crash4.</p>
    
    
    </div>
          
      
    
  
  
  <div class="artikel-pager">
      </div>
        <div id="voll-quellen" class="linklist">
      <span>Quelle(n):</span>
      <div class="quellen-link"><a href="https://blog.de.playstation.com/2020/09/08/tawna-gameplay-fuer-crash-bandicoot-4-its-about-time-veroeffentlicht/" target="_blank" rel="nofollow">Pressemitteilung</a></div>    </div>
      <div class="voll-links"><span class="plus1-widget" title="183096"><span class="plus1-msg"><span class="plus1-vote"><a href="/plus1/vote/183096?token=44026a3d1f5d4d613d9992539fde20ba" class="plus1-link"><img src="/inc/img/icons/vote-good_trans.png" /></a></span></span></span><span class="plus1-score"><span class="plus1-score-183096">0</span> Kudos</span></div><div class="shariff" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="mailto:someone@somewhere.de"></div><div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div></div>  </div>

  <div id="gg-sidebar" valign="top">
          <div id="block-block-13" class="block block-block">
    <div class="title">Mitarbeit</div>
  
  <div class="content"><span>&mdash; <a href="/user/12378" title="schlammonster: ab sofort offizieller GG-Vielschreiber-Veteran :)">schlammonster</a></span></div>
</div>
<div id="block-gg_exported_views-0" class="block block-gg_exported_views">
  
  <div class="content"><div class="ggidref"><div class="ggidref-titel"><a href="/spiel/177579/crash-bandicoot-4-its-about-time">Crash Bandicoot 4 - It's About Time</a></div><div class="ggidref-serie"><a href="/serie/crash-bandicoot-serie">Crash Bandicoot [Serie]</a></div><div class="ggidref-img"><img src="/sites/gamersglobal.de/files/imagecache/steckbrief_100/steckbrief/cover/563/Crash_Bandicoot_4_01.jpg" alt="" title=""  class="imagecache imagecache-steckbrief_100" width="100" height="124" /></div></div><div class="ggidref-details"><div class="ggidref-genre"><label>Genre:</label>  <a href="/spiele?field_genre_tags_value=2">Action</a></div><div class="ggidref-untergenre"><label>Untergenre:</label>  <a href="/spiele?field_genre_tags_value=11508">Jump-and-run</a></div><div class="ggidref-usk"><label>USK:</label>  <a href="/spiele?field_usk_value=37">nicht vorhanden</a></div><div class="ggidref-pegi"><label>PEGI:</label>  <a href="/spiele?field_pegi_value=43">nicht vorhanden</a></div><div class="ggidref-enwtickler"><label>Entwickler:</label>  <a href="/spiele?field_entwickler_value=902">Toys for Bob</a></div><div class="ggidref-publisher"><label>Publisher:</label>  <a href="/spiele?field_publisher_value=155">Activision</a></div><div class="ggidref-date"><label>Erscheinungsdatum:</label> <span class="date-display-single">02.10.2020</span> (Playstation 4, Xbox One) </div><div class="ggidref-site"><label>Offizielle Website:</label> <a href="https://www.crashbandicoot.com/crash4" target="_blank">Link</a></div><div class="wertblock clear-block"><div class="ggidref-userwert"><label>User-Wertung:</label> <span><a href="/spiel/177579/crash-bandicoot-4-its-about-time#bewerten">0.0</a></span></div></div><div class="ggidref-plattform"><div class="plattform-icons"><span class="pf-5890" >PS4</span><span class="pf-6730" >XOne</span></div></div><div class="rc-shop"><div class="shop-row shop-amazon"><strong>Amazon (€):</strong> <span><a href="https://www.amazon.de/dp/B08BM8D4BK?tag=gamersglobal-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Crash Bandicoot™ 4: It&#039;s About Time - [PlayStation 4] - " rel="nofollow">67,49</a> (PlayStation 4)</span></div></div></div><div class="artikelpart subpart"><div class="title">Artikel</div><div class="content"><ul><li><a href="/test/crash-bandicoot-n-sane-trilogy">Test+: Crash Bandicoot N Sane Trilogy </a></li></ul></div></div><div class="newspart subpart"><div class="title">News</div><div class="content"><ul><li><a href="/news/181291/pm-mehr-ueber-das-bekannte-und-doch-weiterentwickelte-plattform-game-crash-bandicoot-4-i">PM: Mehr über das bekannte und doch weiterentwickelte Plattform-Game Crash Bandicoot 4: It’s About Time (Sony Playstation Blog)</a></li><li><a href="/news/180705/pm-neuer-modus-n-verted-spielbare-charaktere-und-noch-mehr-veroeffentlichungen-fuer-cras">PM: Neuer Modus N. Verted, spielbare Charaktere und noch mehr Veröffentlichungen für Crash Bandicoot 4: It‘s About Time (Sony Playstation Blog)</a></li><li><a href="/news/177728/crash-bandicoot-4-its-about-time-fuer-oktober-2020-angekuendigt-u">Crash Bandicoot 4 - It&#039;s About Time für Oktober 2020 angekündigt [U.]</a></li><li><a href="/news/177593/crash-bandicoot-4-neuer-teil-auf-rating-board-aufgetaucht">Crash Bandicoot 4: Neuer Teil auf Rating-Board aufgetaucht</a></li><li><a href="/news/167060/crash-bandicoot-enthuellung-eines-neuen-spiels-angeblich-im-dezember">Crash Bandicoot: Enthüllung eines neuen Spiels angeblich im Dezember</a></li></ul></div></div><div class="screenpart subpart"><a class="title" href="/galerie/177579">Screenshots</a><div class="content"><div class="steckbrief-galerie"><a href="/galerie/177579"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/563/Crash_Bandicoot_4_01.png" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div><div class="steckbrief-galerie"><a href="/galerie/177579"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/563/Crash_Bandicoot_4_02.png" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div></div></div><div class="videopart subpart"></div></div>
</div>
                <div id="arb"><div class="block"><div class="content">
<script type="text/javascript">
//KQXbC1Y("Medium")
</script>
<div id='div-gpt-ad-1530627637009-3' style='width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#arb').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-3'); });
    } else { $('#div-gpt-ad-1530627637009-3').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>
</div></div></div>          </div>
</div>

</div>

<div id="gg-foot">
      <div style="position: absolute;bottom:0px;right:0px"><a href="/xyz/sp" rel="nofollow"><img src="/inc/img/t.png" width="1" height="1" /></a></div>
      <div class="footer">
        <div class="logofooter">
          <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015.png" alt="GamersGlobal Logo" /> <span class="logotext">Unabhängig. Meinungsstark.</span></a>
          <div class="lictext">
            <a href="#top">Top</a> <br />
            <a href="/sonstiges/impressum">Impressum</a> <br />
            <a href="/sonstiges/nutzungsbedingung">Nutzungsbedingungen</a> (AGB) <br />
            <a href="/sonstiges/datenschutz">Datenschutzerklärung</a><br />
            <a href="http://creativecommons.org/licenses/by-sa/3.0/de/">Creative Commons Lizenz</a><br/><br/>
            Die User-generierten Inhalte dieser Website, nicht aber die redaktionellen, sind unter einer Creative Commons-Lizenz lizenziert, bis auf User-Screenshots und User-Steckbriefe (siehe Nutzungsbedingungen Punkte 9a + 9b). Die redaktionellen Inhalte sind entsprechend gekennzeichnet.
          </div>
        </div>
        <div class="insidelinks">
          <div class="footheader">Inside <span class="gg">GamersGlobal</span></div>
          <div class="linklist">
            <a href="/">Aktuell</a>
            <a href="/tests">Tests</a>
            <a href="/magazin">Magazin</a>
            <a href="/exklusiv">Exklusiv</a>
            <a href="/user-artikel">User-Artikel</a>
            <a href="/spiele-neuerscheinungen">Spiele</a>
            <a href="/medien">Medien</a>
            <a href="/forum">Forum</a>
            <a href="/sonstiges/so-gehts">Hilfe</a>
          </div>
        </div>
        <div class="sociallinks">
          <div class="footheader">Folgt uns auf</div>
          <a href="http://www.facebook.com/GamersGlobal" class="fb-link">Facebook</a>
          <a href="http://twitter.com/gamersglobal/" class="twitter-link">Twitter</a> 
          <a class="rss-link" href="/topnews/feed">Top News</a>
          <a class="rss-link" href="/news/feed">Alle News</a>
          <a class="rss-link" href="/feeds/all">Alles!</a>
        </div>
      </div>
      <div class="footerlinks">
        <a href="/report/playstation-4-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-4-Spiele</a> • <a href="/report/switch-die-besten-spiele" target="default" class="" rel="">Die besten Switch-Spiele</a> • <a href="http://www.gamersglobal.de/report/xbox-one-die-besten-spiele" target="default" class="" rel="">Die besten Xbox-One-Spiele</a> • <a href="/report/die-besten-wii-u-spiele" target="default" class="" rel="">Die besten WiiU-Spiele</a> • <a href="http://www.gamersglobal.de/report/playstation-vr-die-besten-spiele" target="default" class="" rel="">Die besten PSVR-Spiele</a> • <a href="https://www.gamersglobal.de/report/oculus-quest-die-besten-spiele" target="default" class="" rel="">Die besten Spiele für Oculus Quest</a> • <a href="/report/die-besten-spiele-2019" target="default" class="" rel="">Die besten Spiele 2019</a> • <a href="/event/gamescom" target="default" class="" rel="">Gamescom Messe-Report</a> • <a href="/video/japan-dokus-2018-01-das-alte-haus" target="default" class="" rel="">Japan-Doku 2018 (16 Folgen)</a> • <a href="/event/tokyo-game-show-2018" target="default" class="" rel="">Tokyo Game Show</a> • <a href="/video/dark-souls-remastered-letsplay-01-der-prolog" target="default" class="" rel="">Dark Souls - Remastered Let&#039;s Play</a> • <a href="/news/121168/joerg-langer-in-tokio-video-reportage" target="default" class="" rel="">Jörg Langer in Tokio (Video-Reportage)</a> • <a href="/video/tgs15-ein-tag-auf-der-tokyo-game-show-2015" target="default" class="" rel="">Ein Tag auf der Tokyo Game Show (Video-Reportage)</a> • <a href="/news/117599/langer-laestert-killerspiele-sie-sind-wieder-da" target="default" class="" rel="">Killerspiele – Sie sind wieder da</a> • <a href="/news/88161/langer-laestert-ich-adblocke-weil-es-geht-halt" target="default" class="" rel="">Ich adblocke, weil es geht halt</a> • <a href="/report/die-kickstarter-verheissung" target="default" class="" rel="">Die Kickstarter-Verheißung</a> • <a href="http://www.gamersglobal.de/cheats-guide/assassins-creed-origins-walkthrough-und-tipps" target="default" class="" rel="">Guide: Assassin&#039;s Creed Origins</a> • <a href="/cheats-guide/98008/pillars-of-eternity-guide-walkthrough" target="default" class="" rel="">Lösung zu Pillars of Eternity</a> • <a href="/cheats-guide/100019/the-witcher-3" target="default" class="" rel="">Guide zu The Witcher 3</a> • <a href="/cheats-guide/104557/metal-gear-solid-5-the-phantom-pain" target="default" class="" rel="">Guide: Metal Gear Solid 5 - The Phantom Pain</a> • <a href="/cheats-guide/deponia-doomsday-komplettloesung" target="default" class="" rel="">Lösung zu Deponia Doomsday</a> • <a href="/cheats-guide/107078/fallout-4" target="default" class="" rel="">Guide zu Fallout 4</a> • <a href="http://www.gamersglobal.de/cheats-guide/elex-komplettloesung-mit-tipps-und-tricks" target="default" class="" rel="">Guide zu Elex: Komplettlösung mit Tipps</a> • <a href="/test/total-war-warhammer" target="default" class="" rel="">Total War – Warhammer im Test</a> • <a href="/cheats-guide/watch-dogs-2-komplettloesung-und-tipps" target="default" class="" rel="">Guide Watch Dogs 2 </a> • <a href="https://www.gamersglobal.de/test/htc-vive-pro" target="default" class="" rel="">HTC Vive Pro im Test</a> • <a href="/meinung/der-free2play-nepp" target="default" class="" rel="">Der Free-to-play-Nepp (Meinung)</a> • <a href="/test/nintendo-classic-mini-nes" target="default" class="" rel="">Nintendo Classic Mini NES im Test</a> • <a href="http://www.gamersglobal.de/event/game-developers-conference-2017" target="default" class="" rel="">GDC (Games Developers Conference)</a> • <a href="http://www.gamersglobal.de/report/nintendo-switch" target="default" class="" rel="">Alles Wichtige zur Nintendo Switch</a> • <a href="http://www.gamersglobal.de/cheats-guide/horizon-zero-dawn-walkthrough-und-tipps" target="default" class="" rel="">Guide: Horizon Zero Dawn</a> • <a href="http://www.gamersglobal.de/cheats-guide/mass-effect-andromeda-komplettloesung" target="default" class="" rel="">Guide: Mass Effect Andromeda</a> • <a href="http://www.gamersglobal.de/report/oculus-rift-die-besten-spiele" target="default" class="" rel="">Die besten Oculus-Rift-VR-Spiele</a> • <a href="http://www.gamersglobal.de/news/136476/tokio-bei-tag-video-doku" target="default" class="" rel="">Tokio bei Tag (Video-Doku)</a> • <a href="https://www.gamersglobal.de/news/137275/tokio-bei-nacht-video-doku-jetzt-frei-fuer-alle" target="default" class="" rel="">Tokio bei Nacht (Video-Doku)</a> • <a href="http://www.gamersglobal.de/report/elder-scrolls-die-serie" target="default" class="" rel="">The Elder Scrolls Serie bis Skyrim</a> • <a href="/video/faszination-gothic" target="default" class="" rel="">Faszination Gothic (Video-Rückblick)</a> • <a href="/report/faszination-achievements" target="default" class="" rel="">Report: Faszination Achievements</a> • <a href="/report/wir-bauen-einen-retro-pc" target="default" class="" rel="">Report: Wir bauen einen Retro-PC</a> • <a href="/video/die-redaktion-auf-der-gamescom-2018" target="default" class="" rel="">Die Redaktion auf der Gamescom 2018</a> • <a href="/video/die-redaktion-folge-1-der-einsame-kritiker" target="default" class="" rel="">Die Redaktion: Eine Woche in einer Spieleredaktion</a> • <a href="/video/die-viertelstunde-anno-1800" target="default" class="" rel="">Die Viertelstunde: Anno 1800</a> • <a href="http://www.gamersglobal.de/test/the-legend-of-zelda-breath-of-the-wild" target="default" class="" rel="">Legend of Zelda: Breath of the Wild im Test</a> • <a href="/test/doom" target="default" class="" rel="">Doom im Test</a> • <a href="/test/civilization-6" target="default" class="" rel="">Civilization 6 Test</a> • <a href="/test/uncharted-4" target="default" class="" rel="">Uncharted 4 im Test</a> • <a href="http://www.gamersglobal.de/test/assassins-creed-origins" target="default" class="" rel="">Test: Assassin&#039;s Creed Origins</a> • <a href="/test/dark-souls-3" target="default" class="" rel="">Dark Souls 3 im Test</a> • <a href="/cheats-guide/resident-evil-7-walkthrough" target="default" class="" rel="">Resident Evil 7 Walkthrough</a> • <a href="/test/fallout-4" target="default" class="" rel="">Fallout 4 im Test</a> • <a href="/test/far-cry-primal" target="default" class="" rel="">Far Cry Primal im Test</a> • <a href="/test/dishonored-2" target="default" class="" rel="">Dishonored 2 Test</a> • <a href="http://www.gamersglobal.de/test/mass-effect-andromeda" target="default" class="" rel="">Test: Mass Effect Andromeda</a> • <a href="/test/star-wars-battlefront-2-solo" target="default" class="" rel="">Star Wars Battlefront 2 im Test</a> • <a href="https://www.gamersglobal.de/test/day-of-the-tentacle-remastered" target="default" class="" rel="">Day of the Tentacle Remastered im Test</a> • <a href="https://www.gamersglobal.de/test/divinity-original-sin-2" target="default" class="" rel="">Divinity - Original Sin 2 im Test</a> • <a href="http://www.gamersglobal.de/test/mittelerde-schatten-des-krieges" target="default" class="" rel="">Mittelerde: Schatten des Krieges Test</a> • <a href="/test/red-dead-redemption-2" target="default" class="" rel="">Red Dead Redemption 2 im Test</a> • <a href="https://www.gamersglobal.de/cheats-guide/red-dead-redemption-2-guide" target="default" class="" rel="">Guide Red Dead Redemption 2</a> • <a href="/test/death-stranding" target="default" class="" rel="">Death Stranding im Test</a> • <a href="https://www.gamersglobal.de/cheats-guide/death-stranding-komplettloesung" target="default" class="" rel="">Guide Death Stranding</a> • <a href="/test/anthem" target="default" class="" rel="">Anthem im Test</a> • <a href="/test/the-division-2" target="default" class="" rel="">The Division 2 im Test</a> • <a href="/test/sekiro-shadows-die-twice" target="default" class="" rel="">Sekiro - Shadows Die Twice im Test</a> • <a href="/test/kingdom-come-deliverance" target="default" class="" rel="">Kingdom Come - Deliverance im Test</a> • <a href="/test/fallout-76" target="default" class="" rel="">Fallout 76 im Test</a> • <a href="https://www.gamersglobal.de/test/super-mario-odyssey" target="default" class="" rel="">Super Mario Odyssey im Test</a> • <a href="/video/die-zukunft-von-vr-oculus-quest-rift-s-ausprobiert" target="default" class="" rel="">Oculus S und Oculus Quest ausprobiert</a> • <a href="/test/resident-evil-2" target="default" class="" rel="">Resident Evil 2 Remake im Test</a> • <a href="/test/no-mans-sky" target="default" class="" rel="">No Mans Sky Test</a> • <a href="https://www.gamersglobal.de/test/the-witcher-3" target="default" class="" rel="">The Witcher 3 im Test</a> • <a href="https://www.gamersglobal.de/test/spider-man" target="default" class="" rel="">Spider-Man im Test</a> • <a href="https://www.gamersglobal.de/test/god-of-war" target="default" class="" rel="">God of War im Test</a> • <a href="https://www.gamersglobal.de/test/detroit-become-human" target="default" class="" rel="">Detroit - Become Human im Test</a> • <a href="https://www.gamersglobal.de/test/wolfenstein-2-the-new-colossus" target="default" class="" rel="">Wolfenstein 2 im Test</a>      </div>
</div>
<div id="cookies-eu-banner" style="display: none;">
  <div id="cookies-banner-content">
    <p><p>Um GamersGlobal komfortabel nutzbar zu machen und auch für die Darstellung von Anzeigen sowie für statistische Erhebungen (insbesondere Google Analytics) verwenden wir Cookies. Was Cookies sind, beschreiben wir in unserer <a href="/sonstiges/datenschutz">Datenschutzerklärung</a>. Die Verwendung von Cookies (etwa nur für bestimmte Websites oder gar nicht) lässt sich in allen modernen Browsern einstellen, ebenso können Cookies im Browser gelöscht werden.</p></p>
    <button id="cookies-eu-accept">Schließen</button>
  </div>
</div>
<script src="/inc/js/cookies-eu-banner.js"></script>
<script>
    var cb = new CookiesEuBanner(function(){
          }, true);
    cb.addEventListener(document.getElementById('cookies-eu-exit'), 'click', function () {
      window.location.assign('https://www.bmwi.de/Redaktion/DE/Artikel/Digitale-Welt/europaeische-datenschutzgrundverordnung.html');
    });
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-9825650-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(['_setCustomVar', 2, 'ads_visitor', typeof(g_spc_run)=='undefined'?'no':'yes', 1]);
_gaq.push(['_setCustomVar', 1, 'ads_displayed', typeof(g_spc_run2)=='undefined'?(typeof(g_spc_run)=='undefined'?'no':'yes'):'abo', 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
