<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>Shenmue 3: Testvergleich deutscher Magazine [3/7] - News | GamersGlobal.de</title>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Action,Test-Vergleich,Spiele,PC,PS4,Shenmue 3,Open-World-Action,Ys Net,Deep Silver" />
<meta property="og:description" content="In unserem Noten-Vergleich zu Shenmue 3&amp;nbsp;führen wir Tests, Reviews, Wertungen oder wie auch immer von den folgenden deutschen Online-Sp" />
<script type='text/javascript' src='/wbg/www/delivery/spcjs.js'></script>
<script type="text/javascript">var ggFwmob = false;</script>
<meta name="viewport" content="width=325" id="metaViewport" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2018">
<link rel="manifest" href="/manifest.json?v=2018">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2018" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=2018">
<meta name="theme-color" content="#ffffff">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"> <link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/files/css/css_0b3576b7528d16e3f2f6e4092c09e676.css" />
<link type="text/css" rel="stylesheet" media="all and (max-device-width: 599px)" href="/sites/gamersglobal.de/files/css/css_6ed9f5c4e9f4f33d76947ce4780bc8ff.css" />
<link type="text/css" rel="stylesheet" media="all and (min-device-aspect-ratio: 16/9) and (max-device-width: 960px)" href="/sites/gamersglobal.de/files/css/css_6ed9f5c4e9f4f33d76947ce4780bc8ff.css" />
<link type="text/css" rel="stylesheet" media="all and (orientation:portrait) and (max-device-width: 1080px)" href="/sites/gamersglobal.de/files/css/css_6ed9f5c4e9f4f33d76947ce4780bc8ff.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css?8" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css?8" />
<link type="text/css" rel="stylesheet" media="all" href="/inc/js/shariff/shariff.complete.css?8" />
 <script type="text/javascript" src="/sites/gamersglobal.de/files/js/js_7c8168e46a3947ff596bcb09575b7506.js"></script>
<script type="text/javascript" src="/inc/js/shariff/shariff.complete.js?1574430688"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "thickbox": { "close": "Schließen", "next": "weiter \x3e", "prev": "\x3c zurück", "esc_key": "oder Esc Taste", "next_close": "Weiter / Bei letztem Bild schließen", "image_count": "Screen !current von !total" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "plus1": { "nids": "167143", "widget_class": "plus1-widget", "link_class": "plus1-link", "message_class": "plus1-msg", "score_class": "plus1-score" }, "ggFoldComments": "1", "ggIgnoreUsers": [  ], "popups": { "originalCSS": { "/modules/node/node.css": 1, "/modules/poll/poll.css": 1, "/modules/system/defaults.css": 1, "/modules/system/system.css": 1, "/modules/system/system-menus.css": 1, "/modules/user/user.css": 1, "/sites/all/modules/amazon/amazon.css": 1, "/sites/all/modules/cck/theme/content-module.css": 1, "/sites/all/modules/date/date.css": 1, "/sites/all/modules/filefield/filefield.css": 1, "/sites/all/modules/quote/quote.css": 1, "/sites/all/modules/thickbox/thickbox.css": 1, "/sites/all/modules/thickbox/thickbox_ie.css": 1, "/sites/gamersglobal.de/modules/ckeditor/ckeditor.css": 1, "/modules/forum/forum.css": 1, "/sites/all/modules/views/css/views.css": 1, "/sites/all/modules/plus1/plus1.css": 1, "/modules/comment/comment.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/fonts/fontdefs.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/colors.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-ads.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css": 1, "/inc/js/shariff/shariff.complete.css": 1 }, "originalJS": { "/sites/gamersglobal.de/files/languages/de_6eb02edd1394ab5af093c33464970461.js": 1, "/sites/all/modules/thickbox/thickbox.js": 1, "/sites/gamersglobal.de/modules/google_analytics/googleanalytics.js": 1, "/sites/all/modules/plus1/jquery.plus1.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.core.min.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.draggable.min.js": 1, "/inc/js/beforeafter/jquery.beforeafter.min.js": 1, "/inc/js/gg_comments_fold.js": 1, "/inc/js/gg_comments_next.js": 1, "/inc/js/shariff/shariff.complete.js": 1, "/misc/autocomplete_nqf.js": 1 } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(function(){$('.beforeafter .container').beforeAfter({imagePath:'/inc/js/beforeafter/'});});
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-news one-sidebar sidebar-right resp rmob">
<a name="top"></a>
<script type="text/javascript">if(gg_readCookie("forceDesktop")=="true") $("body").removeClass("resp");</script><div id="sbrand"> </div>

<div id="site-header">
  <div id="logo-line">
  <div id="logo-wrapper">
    <div id="logo-content">
      <div class="das-logo">
        <a href="/"><img src="/inc/img/logo/logo_2015_x2.png" height="37" width="224" alt="GamersGlobal Logo" /> <span class="logotext">Unabhängig. Meinungsstark.</span></a>
        <!--<a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_xcom.png" height="40" width="232" alt="GamersGlobal Logo" /> <span class="logotext">Unabhängig. Meinungsstark.</span></a>-->
      </div>
      <div class="top-links"><a href="/forum">Forum</a> | <a href="/sonstiges/so-gehts">Hilfe</a> | <a href="/sonstiges/gg_unterstuetzen">Spende</a></div>
      <div class="rss-share">
        <a href="http://www.facebook.com/GamersGlobal"><img src="/inc/img/icons/fb_24.png" /></a>
        <a href="http://twitter.com/gamersglobal/"><img src="/inc/img/icons/tw_24.png" /></a> 
        <span class="rss-links"><img src="/inc/img/icons/rss_24.png" />
          <span class="rss-content"><a class="rss-link" href="/feeds/all">Alles</a> <a class="rss-link" href="/feeds/highlights">Highlights</a> <a class="rss-link" href="/feeds/gg-podcast">Podcasts</a></span>
        </span>
      </div>
      <div class="search">
        <div id="block-node_quick_find-0" class="block block-node_quick_find">
  
  <div class="content"><form action="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37"  accept-charset="UTF-8" method="post" id="node-quick-find-block-contents-form">
<div><div class="form-item" id="edit-title-wrapper">
 <label for="edit-title">Titel: </label>
 <input type="text" maxlength="128" name="title" id="edit-title" size="16" value="" class="form-text form-autocomplete" />
</div>
<input class="autocomplete" type="hidden" id="edit-title-autocomplete" value="https://www.gamersglobal.de/node_quick_find/autocomplete/0" disabled="disabled" /><input type="submit" name="op" id="edit-submit" value="Suche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-n_bQy9R3Vz-T3-2yFNJamTpKTKqDhtwwJF-WmWTVAeA" value="form-n_bQy9R3Vz-T3-2yFNJamTpKTKqDhtwwJF-WmWTVAeA"  />
<input type="hidden" name="form_id" id="edit-node-quick-find-block-contents-form" value="node_quick_find_block_contents_form"  />

</div></form>
</div>
</div>
      </div>
    </div>
  </div>
  </div>
  
  <div id="menu-line">
  <div id="menu-wrapper">
    <div id="menu-content">
      <div class="navmenu">
        <ul class="mmenu links"><li class="mmenu-start active-trail active-current"><a href="/">Hot</a><ul class="mmenu-start links"><li class="mmenu-start-start no-submenu"><a href="/">Startseite</a></li>
<li class="mmenu-start-news no-submenu active-trail active-current"><a href="/allnews">News</a></li>
<li class="mmenu-start-poll no-submenu"><a href="/umfrage">Umfragen</a></li>
<li class="mmenu-start-trends no-submenu"><a href="/trends">Trends &amp; Trivia</a></li>
<li class="mmenu-start-pm-ticker no-submenu"><span class="disabled">PM-Ticker</span></li>
</ul></li>
<li class="mmenu-tests"><a href="/tests">Tests</a><ul class="mmenu-tests links"><li class="mmenu-tests-tests no-submenu"><a href="/tests">Alle</a></li>
<li class="mmenu-tests-test no-submenu"><a href="/test">Test</a></li>
<li class="mmenu-tests-angetestet no-submenu"><a href="/preview">Previews</a></li>
</ul></li>
<li class="mmenu-videos"><a href="/medien">Videos</a><ul class="mmenu-videos links"><li class="mmenu-videos-videos no-submenu"><a href="/medien">Übersicht</a></li>
<li class="mmenu-videos-redaktion no-submenu"><a href="/videos/redaktion">Redaktionelle Videos</a></li>
<li class="mmenu-videos-user no-submenu"><a href="/videos/user">User-Videos</a></li>
<li class="mmenu-videos-trailer no-submenu"><a href="/videos/trailer">Trailer</a></li>
<li class="mmenu-screens-list no-submenu"><a href="/screenshots/liste">Bilder</a></li>
</ul></li>
<li class="mmenu-magazin"><a href="/magazin">Magazin</a><ul class="mmenu-magazin links"><li class="mmenu-magazin-magazin no-submenu"><a href="/magazin">Alle</a></li>
<li class="mmenu-magazin-report no-submenu"><a href="/report">Reports</a></li>
<li class="mmenu-magazin-interview no-submenu"><a href="/interview">Interview</a></li>
<li class="mmenu-magazin-howto no-submenu"><a href="/cheats-guide">Guides</a></li>
<li class="mmenu-uartikel-uartikel no-submenu"><a href="/user-artikel">User-Artikel</a></li>
</ul></li>
<li class="mmenu-exklusiv"><a href="/exklusiv">Exklusiv</a><ul class="mmenu-exklusiv links"><li class="mmenu-exklusiv-exklusiv no-submenu"><a href="/exklusiv">Alle</a></li>
<li class="mmenu-exklusiv-meinung no-submenu"><a href="/meinung">Meinung</a></li>
<li class="mmenu-exklusiv-kritiker no-submenu"><a href="/exklusiv/stunde-der-kritiker">Stunde der Kritiker</a></li>
<li class="mmenu-exklusiv-monat no-submenu"><a href="/exklusiv/j%C3%B6rgspielt">Jörgspielt</a></li>
<li class="mmenu-exklusiv-podcast    no-submenu"><a href="/exklusiv/gg-podcast">MoMoCa</a></li>
<li class="mmenu-exklusiv-woschca    no-submenu"><a href="/exklusiv/woschca">WoSchCa</a></li>
<li class="mmenu-exklusiv-langer no-submenu"><a href="/exklusiv/langer-l%C3%A4stert">Langer Lästert</a></li>
<li class="mmenu-exklusiv-spielecheck no-submenu"><a href="/exklusiv/spiele-check">Spiele-Check</a></li>
<li class="mmenu-exklusiv-wunschartikel no-submenu"><a href="/exklusiv/abonnenten-wunschartikel">Wunschartikel</a></li>
<li class="mmenu-die-viertelstunde no-submenu"><a href="/exklusiv/die-viertelstunde">Die Viertelstunde</a></li>
<li class="mmenu-exklusiv-lesetipps no-submenu"><a href="/exklusiv/lesetipps-f%C3%BCrs-wochenende">Lesetipps fürs Wochenende</a></li>
</ul></li>
<li class="mmenu-spiele"><a href="/spiele">Spiele</a><ul class="mmenu-spiele links"><li class="mmenu-spiele-spiele no-submenu"><a href="/spiele">Datenbank</a></li>
<li class="mmenu-magazin-release no-submenu"><a href="/spiele-neuerscheinungen">Releases</a></li>
<li class="mmenu-spiele-serien no-submenu"><a href="/spiele/serien">Serien</a></li>
<li class="mmenu-spiele-charts no-submenu"><a href="/charts">User-Charts</a></li>
<li class="mmenu-spiele-sammlung no-submenu"><span class="disabled">Meine Spiele</span></li>
<li class="mmenu-spiele-wartespiele no-submenu"><span class="disabled">Wartespiele</span></li>
</ul></li>
<li class="mmenu-community"><a href="/forum">Forum</a><ul class="mmenu-community links"><li class="mmenu-community-forum no-submenu"><a href="/forum">FORUM</a></li>
<li class="mmenu-community-profile no-submenu"><a href="/user">Mein Profil</a></li>
<li class="mmenu-community-ranking no-submenu"><span class="disabled">EXP-Ranking</span></li>
<li class="mmenu-community-gamer no-submenu"><span class="disabled">Andere Gamer</span></li>
<li class="mmenu-community-badges no-submenu"><a href="/medaillen">Medaillen</a></li>
<li class="mmenu-community-donate no-submenu"><a href="/sonstiges/gg_unterstuetzen" class="support-link">GG Unterstützen</a></li>
<li class="mmenu-community-pm no-submenu"><span class="disabled">PNs</span></li>
<li class="mmenu-community-abo no-submenu"><a href="/abo-info">Premium</a></li>
</ul></li>
<li class="mmenu-sogehts"><a href="/sonstiges/so-gehts">Hilfe</a><ul class="mmenu-sogehts links"><li class="mmenu-sogehts-sogehts no-submenu"><a href="/sonstiges/so-gehts">Tutorials</a></li>
<li class="mmenu-sogehts-impressum no-submenu"><a href="/sonstiges/impressum">Impressum</a></li>
<li class="mmenu-sogehts-rangstufen no-submenu"><a href="/sonstiges/rangstufen">Rangstufen</a></li>
<li class="mmenu-sogehts-faq no-submenu"><a href="/sonstiges/faq">FAQ</a></li>
<li class="mmenu-sogehts-feedbf no-submenu"><a href="/foren/feedbackforum">Feedback-Forum</a></li>
<li class="mmenu-sogehts-email no-submenu"><a href="mailto:redaktion@gamersglobal.de" class="create-link">Email an Redaktion</a></li>
</ul></li>
</ul>      </div>
      <div class="navline-amazon">
         <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei Amazon.de einkaufst, zahlt uns amazon.de eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="/amazon-partner"><img src="/inc/img/icons/amazon_partner3.png"></a>
          <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei Green Man Gaming einkaufst, zahlt uns Green Man Gaming eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="http://www.anrdoezrs.net/click-8487220-12559360"><img src="/inc/img/icons/gmg-logo-40.png" style="height:20px;width:auto"></a>
         <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei GOG einkaufst, zahlt uns GOG eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="https://www.gog.com/?pp=7fa2fbb12053cadf46b52f1ca087e43c97aa4be3"><img src="/inc/img/icons/gog_partner.png"></a>
      </div>
      <div class="rightlinks">
              <div class="abo-info">
          <a href="/abo-info">Premium</a>        </div>
        <div class="user-infos">
          <div class="picture"><a title="Registrieren" href="/user/register"><img width="32" height="32" src="/inc/img/avatar/anon.png" alt="Anonymous" /></a></div>
          <div class="user-details">
            <div class="container">
              <div class="cell">
          <span class="userz-register"><a href="/user/register" title="Registrieren">Anmelden für Vorteile</a></span><br />
<span class="userz-points">0</span> <span class="userz-exp">EXP</span> - 
<span class="userz-rolle">(kein Rang - nicht angemeldet)</span>
              </div>
            </div>
          </div>
          <a href="/user/login?destination=node/167143" class="logon-link">Login</a>
        </div>
            </div>
    </div>
  </div>
  </div>
  
  <noscript><div style="padding:5px 10px 3px;clear:both;font-size:13px;color: black;">Wir möchten dich bitten, für GamersGlobal.de dein Noscript-Tool auszuschalten (<a href="/adblock_noscript">so geht's</a>). Alternativ bieten wir <a href="/abo-info">GamersGlobal-Premium</a> an.</div></noscript>  
</div>
<div id="gg-wrapper">
  <div id="billboard">
    <script type="text/javascript">
//KQXbC1Y("Super")
</script>
<div id='div-gpt-ad-1530627637009-2'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#billboard').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-2'); });
    } else { $('#div-gpt-ad-1530627637009-2').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>
  <div id="als">
    <div id='div-gpt-ad-1530627637009-1' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#als').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-1'); });
    } else { $('#div-gpt-ad-1530627637009-1').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="ars">
    <script type="text/javascript">
//KQXbC1Y("Sky")
</script>
<div id='div-gpt-ad-1530627637009-0' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#ars').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-0'); });
    } else { $('#div-gpt-ad-1530627637009-0').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>

<div id="gg-content" class="clear-block">
      <div class="steck-tabs"><ul class="smenu links"><li class="smenu-main no-submenu"><a href="/spiel/101496/shenmue-3">Info</a></li>
<li class="smenu-news no-submenu active-trail active-current"><a href="/spiel/101496/shenmue-3/news">News</a></li>
<li class="smenu-videos no-submenu"><a href="/spiel/101496/shenmue-3/videos">Videos</a></li>
<li class="smenu-screens no-submenu"><a href="/spiel/101496/shenmue-3/screenshots">Bilder</a></li>
<li class="smenu-artikel no-submenu"><a href="/spiel/101496/shenmue-3/artikel">Artikel</a></li>
<li class="smenu-test no-submenu"><a href="/spiel/101496/shenmue-3/test">Test</a></li>
</ul></div>
    <div id="page">
    
    
    
        
        
      <script type="text/javascript">
    var _wm_custom_options_inview = { 
        dfpAdUnit: 'gamersglobal.de_Video_Inview',
        articleMinWords: 100,
        width: 600,
        height: 340,
        articleSelector: '.news-body',
        illustrationSelector: null,
    };
  </script>
  <!--<script type="text/javascript" src="https://cfad.1agency.de/js/inline-video.js"></script>-->
<div id="node-167143" class="node
   node-news  ">
      <div class="news-dz"></div>
  <h1 class="title">
    Shenmue 3: Testvergleich deutscher Magazine [3/7]<div class="node-serien-info">Teil der Exklusiv-Serie <a href="/exklusiv/test-vergleich">Test-Vergleich</a></div></h1>
  <div class="plattform-icons"> <span class="pf-1599" >PC</span> <span class="pf-5890" >PS4</span></div>
  <div class="voll-wer-wann">
        <div class="picture"><a href="/user/4770" title="Benutzerprofil anzeigen."><img src="/sites/gamersglobal.de/files/imagecache/avatar-16/avatar/picture-4770.jpg" alt="Bild von Hagen Gehritz" title="Bild von Hagen Gehritz"  class="imagecache imagecache-avatar-16" width="16" height="16" /></a></div>    <a href="/user/4770" title="Hagen Gehritz: Dark Souls: Die or die trying.">Hagen Gehritz</a>    20390 EXP -     Redakteur,R9,S10,C9,A9,J5    <div class="user_badges"><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z44.png" alt="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z38.png" alt="Meister-Tester: Hat 10 Spiele-/Technik-Tests veröffentlicht" title="Meister-Tester: Hat 10 Spiele-/Technik-Tests veröffentlicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z20.png" alt="Tester: Hat 5 Spiele- oder Hardwaretests veröffentlicht" title="Tester: Hat 5 Spiele- oder Hardwaretests veröffentlicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z89.png" alt="Silber-Schreiber: Hat Stufe 10 der Schreiber-Klasse erreicht" title="Silber-Schreiber: Hat Stufe 10 der Schreiber-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z13.png" alt="Star: Hat 1000 Kudos für eigene News/Artikel erhalten" title="Star: Hat 1000 Kudos für eigene News/Artikel erhalten" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z11.png" alt="Top-News-Veteran: Hat mindestens 50 Top-News geschrieben" title="Top-News-Veteran: Hat mindestens 50 Top-News geschrieben" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z25.png" alt="Vielspieler: Hat 250 Spiele in seine Sammlung eingetragen" title="Vielspieler: Hat 250 Spiele in seine Sammlung eingetragen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z193.png" alt="Dieser User hat uns zur Japan-Doku-2018 Aktion mit 10 Euro (oder mehr) unterstützt." title="Dieser User hat uns zur Japan-Doku-2018 Aktion mit 10 Euro (oder mehr) unterstützt." width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z160.png" alt="Dieser User hat uns zur TGS 2017 Aktion mit einer Spende von 5 Euro unterstützt." title="Dieser User hat uns zur TGS 2017 Aktion mit einer Spende von 5 Euro unterstützt." width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z143.png" alt="Dieser User hat uns zur TGS 2016 Aktion mit einer Spende von 5 Euro unterstützt." title="Dieser User hat uns zur TGS 2016 Aktion mit einer Spende von 5 Euro unterstützt." width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z115.png" alt="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z24.png" alt="Loyalist: Ist seit mindestens einem Jahr bei GG.de dabei" title="Loyalist: Ist seit mindestens einem Jahr bei GG.de dabei" width="32" height="32" /></a></div><br />
    22. November 2019 - 10:20      </div>
    <div class="voll-flags">
                          </div>
      
    <div id="voll-bild">
    <a href="https://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/4770/Testvergleich_2.jpg" title="Shenmue 3: Testvergleich deutscher Magazine [3/7]" class="thickbox" rel="gallery-all"><img src="/sites/gamersglobal.de/files/imagecache/news_600fixed/news/teaser/4770/Testvergleich_2.jpg" alt="" title="Shenmue 3: Testvergleich deutscher Magazine [3/7]"  class="imagecache imagecache-news_600fixed" width="600" height="340" /></a>  </div>
      <div class="news-body">
      <div class="pod-container"></div>
    
        
    <div class="lamaprice">Shenmue 3 ab 56,99 € bei <a href="https://www.amazon.de/dp/B075897Z7S?tag=gamersglobal-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Shenmue III - Day One Edition - [PlayStation 4] - " rel="nofollow">Amazon.de</a> kaufen.</div><div style="position:fixed;top:0px;left:0px"><img src="https://ssl-vg03.met.vgwort.de/na/6afac3126a8140ea8377d1e80d6eea58" width="1" height="1" alt="" /></div><p>In unserem Noten-Vergleich zu <strong>Shenmue 3&nbsp;</strong>führen wir Tests, Reviews, Wertungen oder wie auch immer von den folgenden deutschen Online-Spielemagazinen auf – unabhängig davon, dass einige davon auch Print-Angebote (aka Hefte) publizieren: 4Players, CBS (Computer Bild Spiele), GameStar.de (&amp; GamePro.de) GIGA.de, PCGames.de (&amp; Videogameszone.de), Spieletipps.de und, natürlich, GamersGlobal.de – wobei wir uns höflich ans Ende der Review-Liste stellen. Was uns wichtig ist: Eine Wertung kann immer nur eine grobe Beschreibung der Spielqualität sein – bitte lest euch den jeweiligen Testbericht durch, bevor ihr euch zu einer vielleicht aus dem Rahmen fallenden Note äußert. Die Magazine Gameswelt.de und Eurogamer.de tauchen nicht mehr auf, seit sie sich entschlossen haben, keine Wertung mehr unter ihre Tests zu schreiben.</p>
<p><u>Wertungs-Vergleich: Shenmue 3</u></p>
<table align="center" border="1" cellpadding="5" cellspacing="1" class="testvergleich" height="506" width="598">
<tr>
<td align="left" valign="center" width="123">Review von</td>
<td align="center" width="59">Note/Link</td>
<td align="left" valign="center" width="355">Zitat aus dem Testbericht</td>
</tr>
<tr>
<td valign="center" width="123"><a href="http://www.4players.de/"><strong>4Players</strong></a></td>
<td align="center" width="59"><a href="https://www.4players.de/4players.php/dispbericht/Allgemein/Test/3228/84092/0/Shenmue_3.html"><strong><u>83</u></strong><br />
			v. 100</a></td>
<td width="355">Über viele alte und neue Dinge in Shenmue 3 habe ich mich extrem gefreut: Das Fahren mit dem Gabelstapler und die Fights in den Dojos, das Kaufen von Capsule-Toy-Figuren [...}. Mein größter Kritikpunkt ist, dass die Hauptgeschichte nicht recht aus dem Quark kommt</td>
</tr>
<tr>
<td valign="center" width="123"><a href="http://www.computerbild.de/cbs/"><strong>Computer Bild Spiele</strong></a></td>
<td align="center" width="59">-</td>
<td width="355">Nicht getestet*</td>
</tr>
<tr>
<td valign="center" width="123"><strong><a href="http://www.gamestar.de/">GameStar /</a><br />
			<a href="http://www.gamepro.de/"><strong>GamePro</strong></a></strong></td>
<td align="center" width="59"><a href="https://www.gamepro.de/artikel/shenmue-3-test,3351545.html"><strong><u>76</u></strong><br />
			v. 100</a></td>
<td width="355">Shenmue 3 ist nicht für jedermann. Dazu wirkt es in seinen Mechaniken schlicht zu altbacken, fast schon anachronistisch. Es braucht Zeit und Geduld. Wenn man darauf keine Lust hat, kann ich das gut verstehen. Die eigene Verbindung zur Serie ist hier in meinen Augen das Entscheidende.</td>
</tr>
<tr>
<td valign="center" width="123"><a href="http://www.giga.de/"><strong>GIGA</strong></a></td>
<td align="center" width="59">-</td>
<td width="355">Nicht getestet*</td>
</tr>
<tr>
<td valign="center" width="123"><strong><a href="http://www.pcgames.de/">PC Games /</a><br />
			<a href="http://www.videogameszone.de/"><strong>Videogameszone.de</strong></a></strong><br />
			&nbsp;</td>
<td align="center" width="59">-</td>
<td width="355">Nicht getestet*</td>
</tr>
<tr>
<td valign="center" width="123"><a href="http://www.spieletipps.de/"><strong>Spieletipps</strong></a></td>
<td align="center" width="59">-</td>
<td width="355">Nicht getestet*</td>
</tr>
<tr>
<td valign="center" width="123"><a href="/"><strong>GamersGlobal</strong></a></td>
<td align="center" width="59"><a href="/test/shenmue-3"><strong><u>5.0</u></strong><br />
			v. 10</a></td>
<td valign="center" width="355">Shenmue 3 hat solide Kämpfe, die reaktionsbasierte Button-Kombos mit einer Prise RPG mischen [...]. Es hat vor allem die Story, die man spannend finden mag. Aber sein Spieldesign ist veraltet, ohne dadurch charmant zu wirken.</td>
</tr>
</table>
<table border="0" cellpadding="3" cellspacing="1" height="40" width="597">
<tr>
<td width="127">Durchschnittswertung</td>
<td align="center" valign="center" width="66"><u>7.0</u></td>
<td align="right" width="374"><em>*Zuletzt überprüft: 22.11.2019, 10:15 Uhr</em></td>
</tr>
</table>
<p>Wir errechnen die Durchschnittswertung auf Grundlage des 10er-Systems, eine "75" entspricht also einer 7.5. Selbstverständlich unterscheiden sich die Wertungssysteme und -philosophien im Detail. Vergibt ein Magazin unterschiedliche Wertungen beziehungsweise Noten je nach Plattform, verwenden wir für den Durchschnitt die höchste. Sollte mittlerweile ein Test bei einem Magazin erschienen sein, der hier als "Nicht getestet" gekennzeichnet ist, so freuen wir uns über die Nennung der Wertung nebst Link als Comment.</p>
    
    
    </div>
          
      
    
  
  
  <div class="artikel-pager">
      </div>
        <div id="voll-quellen" class="linklist">
      <span>Quelle(n):</span>
      <div class="quellen-link"><a href="http://www.gamersglobal.de" target="_blank" rel="nofollow">GamersGlobal</a></div>    </div>
      <div class="voll-links"><span class="plus1-widget" title="167143"><span class="plus1-msg"><span class="plus1-vote"><a href="/plus1/vote/167143?token=baa05bad0773c6f61a6471d9c69a1710" class="plus1-link"><img src="/inc/img/icons/vote-good_trans.png" /></a></span></span></span><span class="plus1-score"><span class="plus1-score-167143">51</span> Kudos</span></div><div class="shariff" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="mailto:someone@somewhere.de"></div><div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div></div><div id="mmpu">
<div id='div-gpt-ad-1530627637009-5'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#mmpu').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-5'); });
    } else { $('#div-gpt-ad-1530627637009-5').remove(); }
// ]]> --></script>
</div>
</div>
<div id="comments">
  <div class="user-error-reporting clear-block">
    </div>
  <a id="comment-2494236"></a>
<div id="comment-2494236" class="comment normal comment-published" uid="8641">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/8641" title="euph: Aufsteiger">euph</a>    </span>
        27 Spiele-Experte - <a class="cabo" href="/abo-info">P</a> - 79990 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         21. November 2019 - 19:33    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494236" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>M! Games gibt eine 82</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2494237"></a>
<div id="comment-2494237" class="comment normal comment-published" uid="24244">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/24244" title="BostonGeorge: I officially beat Skyrim. Am I God? Yes!">BostonGeorge</a>    </span>
        14 Komm-Experte - <a class="cabo" href="/abo-info">P</a> - 1961 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         21. November 2019 - 18:43    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494237" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Die Wertung von 5Gamers war ja fast reflexartig zu erwarten. :) Obwohl ich die 5.0 von Euch persönlich für mich zu niedrig finde aber den Weg wie ihr auf die Note gekommen seid nachvollziehen kann.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2494239"></a>
<div id="comment-2494239" class="comment normal comment-published" uid="2448">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/2448" title="Benjamin Braun: Hat aus Gründen alles GTA-Teile noch mal installiert...">Benjamin Braun</a>    </span>
        Freier Redakteur - 405235 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         21. November 2019 - 18:45    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494239" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>https://www.gamepro.de/artikel/shenmue-3-test,3351545.html<br />
76 v. 100</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2494243"></a>
<div id="comment-2494243" class="comment normal comment-published" uid="1863">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/1863" title="Moriarty1779: ">Moriarty1779</a>    </span>
        16 Übertalent - <a class="cabo" href="/abo-info">P</a> - 4449 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         21. November 2019 - 18:59    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494243" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Das polarisiert ja sehr stark. „Für Fans“ hat nie so gepasst wie hier!</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2494292"></a>
<div id="comment-2494292" class="comment normal comment-published" uid="8475">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/8475" title="rammmses: Disco Elysium ist fantastisch!">rammmses</a>    </span>
        19 Megatalent - <a class="cabo" href="/abo-info">P</a> - 18439 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         21. November 2019 - 21:18    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494292" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Das polarisiert gar nicht so stark, Jörg hat glaube die weltweit niedrigste Wertung bisher.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2494298"></a>
<div id="comment-2494298" class="comment normal comment-published" uid="2448">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/2448" title="Benjamin Braun: Hat aus Gründen alles GTA-Teile noch mal installiert...">Benjamin Braun</a>    </span>
        Freier Redakteur - 405235 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         21. November 2019 - 21:33    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494298" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ich würde ihm wertungstechnisch, wie gesagt, ich habe mehr gegeben, eher Jörg zustimmen als irgendwas, das über 70-75 hinausgeht. 75 ist da schon das höchste der Gefühle. Kann man ja anders sehen, aber für Spielejournalisten gibt es Grenzen der Glaubwürdigkeit. Ab einem gewissen Punkt, je nach Spiel, wird's schwierig, um nicht den Begriff lächerlich ins Spiel zu bringen.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2494328"></a>
<div id="comment-2494328" class="comment normal comment-published" uid="465">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/465" title="Faerwynn: Meep.">Faerwynn</a>    </span>
        18 Doppel-Voter - <a class="cabo" href="/abo-info">P</a> - 10309 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         21. November 2019 - 22:24    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494328" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Naja, bei etwas so Geschmacksabhängigem wie Spielen hat das nichts mit Glaubwürdigkeit zu tun. Manche Leute mögen Faust, andere Pilcher und selbst Fans eines Autors mögen nicht alles von ihm oder ihr gleichmäßig. Ich hasse Walking Simulators und persönlich würde ich keinem mehr als 1.0 oder 2.0 geben. Aber das würde ich nie als Testurteil tun, andere Spieler lieben die Art Spiel.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2494366"></a>
<div id="comment-2494366" class="comment normal comment-published" uid="24244">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/24244" title="BostonGeorge: I officially beat Skyrim. Am I God? Yes!">BostonGeorge</a>    </span>
        14 Komm-Experte - <a class="cabo" href="/abo-info">P</a> - 1961 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         21. November 2019 - 23:52    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494366" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Trotzdem bleibt Pilcher Trash und Faust Weltliteratur. Und das ist Konsens.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2494400"></a>
<div id="comment-2494400" class="comment normal comment-published" uid="465">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/465" title="Faerwynn: Meep.">Faerwynn</a>    </span>
        18 Doppel-Voter - <a class="cabo" href="/abo-info">P</a> - 10309 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 7:32    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494400" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ich zweifle deinen Konsens an. Wer soll den denn bilden? Das hängt vom räumlichen und zeitlichen Kontext ab. So mancher Autor von späterer "Weltliteratur" wurde zu Lebzeiten als Hersteller von Trash geschmäht.</p>
<p>Und welche Rolle soll das denn für den einzelnen Konsumenten spielen? Doch höchstens, wenn jemand die Vorgabe für sich selbst hat nur "Weltliteratur" zu konsumieren. Ich selbst liebe Trash-Horrorfilme. Dass irgendwelche renommierten Kritiker von Autorenfilmen die nicht für gut befinden ist mir völlig egal und eine Rezension von denen würde ich nicht ernst nehmen.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2494461"></a>
<div id="comment-2494461" class="comment normal comment-published" uid="10">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/10" title="Jörg Langer: spielte Age of Empires 2 Definitive Edition">Jörg Langer</a>    </span>
        Chefredakteur - <a class="cabo" href="/abo-info">P</a> - 396827 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 9:35    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494461" class="comment-anchor-link">#</a>
          </div>
  <div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div>  <div class="comment-content"><p>Du bist aber doch in der Lage, Trash-Horrorfilme von Hochkultur zu unterscheiden. Ich bspw. kann mit vielem, was gemeinhin als Klassiker der deutschen Literatur gilt, in Sachen persönlicher Lesebefriedigung nichts anfangen. Dazu stehe ich, greife aber dennoch nicht den Status von Goethe, Schiller, Lessing und Co. an. Hat schon seine Berechtigung!</p>
<p>Will heißen: Man kann durchaus "zugeben", dass Trash-Horrorfilme (gibt es andere...?) keine gehobene Kunst darstellen, sie aber dennoch persönlich der gehobenen Kunst um Längen vorziehen. Insofern gibt es m.E. schon einen Konsens darüber, was Hochkultur ist und was Popkultur und was Trash – man sollte nur nicht den Fehler machen, den eigenen Geschmack als wertiger zu empfinden, nur weil einem bei der Blechtrommel einer abgeht, während einen abgeschnittene Nippel bei Ichi der Killer kalt lassen. Denn das ist die persönliche Geschmacksebene, sonst nichts.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2494555"></a>
<div id="comment-2494555" class="comment normal comment-published" uid="465">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/465" title="Faerwynn: Meep.">Faerwynn</a>    </span>
        18 Doppel-Voter - <a class="cabo" href="/abo-info">P</a> - 10309 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 12:55    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494555" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Da stimme ich dir grundlegend zu, aber es bleibt das Problem dass ein hypothetischer Konsens über Hochkultur sehr weiche Ränder hat. Sicher, Goethe, Schiller und Lessing wird fast jeder dazuzählen, aber sobald man in Richtung Neuzeit geht, wird es schwierig. Reich-Ranicki mochte kein Grass, ich mochte Reich-Ranicki nicht und meine Meinung ist den meisten egal, aber ich mag Grass. ;) Anderes Beispiel: Charles Bukowski, der heute weitgehend in den Kanon aufgenommen ist, aber in vielen Schichten Amerikas mindestens als Enfant Terrible galt und schon gar nicht zur Hochkultur gezählt wurde. Und die oft verharmlosende deutsche Übersetzung macht eine Einordnung hier vor Ort noch schwerer.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2494570"></a>
<div id="comment-2494570" class="comment normal comment-published" uid="15473">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/15473" title="Harry67: ">Harry67</a>    </span>
        18 Doppel-Voter - <a class=" sponsor" href="/abo-info">P+</a> - 11315 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 13:19    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494570" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Reich-Ranicki mochte Grass nicht. Aber hat er ihm jemals ernsthaft das literarische abgesprochen?</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div></div></div></div></div><a id="comment-2494517"></a>
<div id="comment-2494517" class="comment normal comment-published" uid="8475">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/8475" title="rammmses: Disco Elysium ist fantastisch!">rammmses</a>    </span>
        19 Megatalent - <a class="cabo" href="/abo-info">P</a> - 18439 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 11:27    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494517" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Eine Frage der Begründung.  Wenn der Tester schreibt, dass er riesiger Shenmue Fan ist, Crowdfunder und Spieldesign von 2005 genial findet und sowieso früher alles besser war, kann er auch die 80 drunter setzen. Da weiß man ja, woran man ist. Über die Relevanz solcher Tests kann man aber streiten, wobei mein Eindruck ist, dass man bei solchen "nur für Fans" Spielen anscheinend besser fährt,  denen nach dem Mund zu reden, die anderen interessiert's eh nicht wirklich und die Fans wollen keine Kritik hören.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2494527"></a>
<div id="comment-2494527" class="comment normal comment-published" uid="10">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/10" title="Jörg Langer: spielte Age of Empires 2 Definitive Edition">Jörg Langer</a>    </span>
        Chefredakteur - <a class="cabo" href="/abo-info">P</a> - 396827 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 11:53    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494527" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Da hast du komplett recht, weswegen schlaue Magazine, ich führe hier die GameStar sehr bewusst an, genau so verfahren :-)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div></div></div></div><a id="comment-2494276"></a>
<div id="comment-2494276" class="comment normal comment-published" uid="12378">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/12378" title="schlammonster: Lirumlarum Löffelstiel">schlammonster</a>    </span>
        30 Pro-Gamer - <a class="cabo" href="/abo-info">P</a> - 179794 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         21. November 2019 - 20:28    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494276" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Endlich mal ein Titel bei dem sich nicht alle einig sind. Wenn ich mir meinen MoJ so angucke werde ich wohl nie in Erfahrung bringen zu welcher Note ich tendieren würde, der durch diverse Tests vermittelte Anreiz ist zu gering.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2494285"></a>
<div id="comment-2494285" class="comment normal comment-published" uid="23678">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/23678" title="Danywilde: Endspurt für diese Woche">Danywilde</a>    </span>
        24 Trolljäger - <a class=" sponsor" href="/abo-info">P+++</a> - 57635 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         21. November 2019 - 20:55    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494285" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ja, endlich mal eine richtige Spreitzung!</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2494297"></a>
<div id="comment-2494297" class="comment normal comment-published" uid="2328">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/2328" title="EvilNobody: Auf Weihnachten vorbereiten. Mit Glühwein.">EvilNobody</a>    </span>
        14 Komm-Experte - <a class="cabo" href="/abo-info">P</a> - 2312 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         21. November 2019 - 21:32    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494297" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Wie bei meinem Weib jeden Abend!<br />
Okay, der war flach. Aber nicht so flach wie die Peripherie der Schwester meines Weibes.<br />
Zum Thema: immerhin vergibt 4players keine 98 %, das Spiel muss also Mittelmaß sein.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div></div><a id="comment-2494301"></a>
<div id="comment-2494301" class="comment normal comment-published" uid="395">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/395" title="Despair: ">Despair</a>    </span>
        17 Shapeshifter - 6901 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         21. November 2019 - 21:36    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494301" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Man könnte mal die Computer Bild Spiele aus dem Wertungsvergleich rausschmeißen.^^</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2494337"></a>
<div id="comment-2494337" class="comment normal comment-published" uid="25151">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/25151" title="paschalis: Diese seltsame Leere wenn man ein längeres Spiel beendet hat">paschalis</a>    </span>
        20 Gold-Gamer - <a class=" sponsor" href="/abo-info">P+</a> - 23697 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         21. November 2019 - 22:31    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494337" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Bei der schrumpfenden Zahl testender Magazine darf man bei der Auswahl nicht zu wählerisch sein ;-)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2494382"></a>
<div id="comment-2494382" class="comment normal comment-published" uid="2702">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/2702" title="invincible warrior: ">invincible warrior</a>    </span>
        13 Koop-Gamer - <a class="cabo" href="/abo-info">P</a> - 1740 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 3:55    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494382" class="comment-anchor-link">#</a>
          </div>
  <div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div>  <div class="comment-content"><p>Die gibts ja noch, sind halt nur noch online. Hier der letzte Test auf deren Seite - Star Wars Fallen Order: https://www.computerbild.de/artikel/cbs-News-PC-Star-Wars-Jedi-Fallen-Order-Test-Trailer-Infos-Gameplay-21852885.html</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2494556"></a>
<div id="comment-2494556" class="comment normal comment-published" uid="395">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/395" title="Despair: ">Despair</a>    </span>
        17 Shapeshifter - 6901 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 12:56    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494556" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ah, ok. Ich wusste nicht, dass die CBS online weiterexistiert - wenn auch nur noch im Untermenü der Computer Bild. :D</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div></div><a id="comment-2494325"></a>
<div id="comment-2494325" class="comment normal comment-published" uid="5555">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/5555" title="Labrador Nelson: ▬▬ι═══════ﺤ">Labrador Nelson</a>    </span>
        30 Pro-Gamer - <a class=" sponsor" href="/abo-info">P++</a> - 147357 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         21. November 2019 - 22:20    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494325" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Da gehen die Meinungen echt auseinander.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2494448"></a>
<div id="comment-2494448" class="comment normal comment-published" uid="950">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/950" title="yeahralfi: ">yeahralfi</a>    </span>
        15 Kenner - <a class="cabo" href="/abo-info">P</a> - 3793 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 9:14    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494448" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ist doch auch mal spannend, dass sich nicht alle wie immer in einem Notenkorridor von +-5% befinden.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div><a id="comment-2494450"></a>
<div id="comment-2494450" class="comment normal comment-published" uid="5282">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/5282" title="Baumkuchen: Nani?">Baumkuchen</a>    </span>
        17 Shapeshifter - 6353 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 9:23    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494450" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Fans greifen mit Sicherheit zu, der Rest wird mit Yakuza/Judgment/Fist Of The North Star besser bedient sein. Auch wenn Shenmue durch den simulierten Tagesablauf wohl nach wie vor ein Alleinstellungsmerkmal hat und den Fokus eher auf Gespräche und irgendwie auch das voyeuristische legt, wenn man überall die Schubladen fremder Leute durchwühlt. Das macht die Serie in der heutigen Zeit nach wie vor durchaus einzigartig für mich. Alles, was ich zu Shenmue 3 gesehen habe, versprüht allerdings auch den gleichen "Charme" eines alten Dreamcast-Titels.</p>
<p>Nichtsdestotrotz habe ich diesen Monat über Humble ja die beiden Vorgänger bekommen, und da muss vorher erst einmal der Gabelstapler ordentlich befahren werden. Wenn ich beim PoS mal soweit bin.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2494451"></a>
<div id="comment-2494451" class="comment normal comment-published" uid="13766">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/13766" title="advfreak: @Kuh-Dos :D">advfreak</a>    </span>
        16 Übertalent - <a class=" sponsor" href="/abo-info">P+</a> - 5402 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 9:24    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494451" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Wenn man wirklich ehrlich zu sich ist dann muss man schon zugeben das es halt nur Durchschnittskost ist. 5 ist ja auch kein Totalausfall. Aber eine 8 kanns einfach echt nicht sein ohne Fanbrille. ;)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2494463"></a>
<div id="comment-2494463" class="comment normal comment-published" uid="10">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/10" title="Jörg Langer: spielte Age of Empires 2 Definitive Edition">Jörg Langer</a>    </span>
        Chefredakteur - <a class="cabo" href="/abo-info">P</a> - 396827 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 9:39    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494463" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Naja, 5.0 ist schon keine Kaufempfehlung, und das will ich damit ja auch ausdrücken. Habe es gestern abend im Twitch-Stream gesagt: Ich hätte dem Ding auch eine 6.0 geben können (mehr allerdings guten Gewissens nicht) – aber das hätte die Aussage verwässert. Ich finde, man sollte als Tester zu seiner vom Spiel evozierten Abneigung stehen und die auch klar benennen.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div><a id="comment-2494467"></a>
<div id="comment-2494467" class="comment normal comment-published" uid="10642">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/10642" title="Jingizu: Hey there! I am using GamersGlobal.">Jingizu</a>    </span>
        13 Koop-Gamer - <a class="cabo" href="/abo-info">P</a> - 1792 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 9:42    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494467" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>GamePro gibt 76%. Für mich bisher der einzige Test der den Spagat schafft die Faszination Shenmue zu erklären, aber trotzdem das Spiel nüchtern genug betrachtet ohne ins Fanboytum zu rutschen.<br />
Shenmue ist halt ein Gefühl.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2494477"></a>
<div id="comment-2494477" class="comment normal comment-published" uid="10">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/10" title="Jörg Langer: spielte Age of Empires 2 Definitive Edition">Jörg Langer</a>    </span>
        Chefredakteur - <a class="cabo" href="/abo-info">P</a> - 396827 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 10:06    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494477" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ich behaupte, die so genannte Faszination lässt sich nicht entdecken, wenn man nicht mit Shenmue 1/2 im Hinterkopf drangeht. Ich sehe nichts in Shenmue 3, das in sich faszinierend wäre (einige Sachen *könnten* faszinierend sein, wären sie nicht so schlampig umgesetzt).</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2494489"></a>
<div id="comment-2494489" class="comment normal comment-published" uid="8641">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/8641" title="euph: Aufsteiger">euph</a>    </span>
        27 Spiele-Experte - <a class="cabo" href="/abo-info">P</a> - 79990 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 10:29    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494489" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Das ist das IMO das "schwierige" an diesem Spiel. Es ist offenbar hauptsächlich für die gedacht, die die ersten beiden Teile zumindest im Hinterkopf haben. Bei denen scheint es auch im Großteil genau das auszulösen, was damit bezweckt wird und scheint für diese im großen und ganzen die Fortsetzung zu sein, die sie sich gewünscht haben.</p>
<p>Wer Shenmue 1&amp;2 nicht kennt, oder schon damals nichts damit anfangen konnte, für den ist dann Teil 3 natürlich nichts. Und da kommt dann die Frage, wie man das Spiel tatsächlich richtig "testet" bzw. benotet. Deine Wertung mit 5.0 finde ich zu streng, die Noten mit 80+ sind IMO aber auch übertrieben.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2494506"></a>
<div id="comment-2494506" class="comment normal comment-published" uid="10">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/10" title="Jörg Langer: spielte Age of Empires 2 Definitive Edition">Jörg Langer</a>    </span>
        Chefredakteur - <a class="cabo" href="/abo-info">P</a> - 396827 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 11:01    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494506" class="comment-anchor-link">#</a>
          </div>
  <div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div>  <div class="comment-content"><p>Hast du es selbst gespielt? Ich finde, gerade hier ist es schwer, durch "Textkritik" unterschiedlicher Tests zu einem eigenen Urteil zu kommen. Ich finde persönlich jede Note übertrieben, die mit einer "7" beginnt, und das ist keine Polemik. Eben weil ich es gespielt habe und entsetzt bin, wie schlampig das alles ist. Ich akzeptiere, wenn jemand eine 7 oder wegen mir auch eine 8 gibt, aber da irgendeinen Mittelwert als "Die Wahrheit liegt dazwischen" zu bilden, erscheint mir wenig zielführend.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented even"><a id="comment-2494529"></a>
<div id="comment-2494529" class="comment normal comment-published" uid="12485">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/12485" title="scienceguydetl: Wählen nicht vergessen, liebe Hessen.">scienceguydetl</a>    </span>
        14 Komm-Experte - <a class="cabo" href="/abo-info">P</a> - 2361 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 11:59    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494529" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ich glaube das eigentliche Problem ist, dass man hier mit zwei Sichtweisen testen kann. </p>
<p>- Shenmue 3 bzw die ganzen Aufgaben sind absichtlich vom Schwierigkeitsgrad und dem Umständlichen her an die Vorgänger ausgerichtet. Das ist zu beachten, aber davon abgesehen wäre es durchaus im 7.5 Bereich.</p>
<p>- Shenmue ist hübsch aber nach heutigem Spielgefühl sehr umständlich und darum muss es von seinen Atmosphärischen 7,5 deutlich auf 5,0 abgewertet werden.</p>
<p>Beide Sichtweisen haben ihre Berechtigung. Ich kann Jörg und den meisten Zeitschriften gleichermaßen zustimmen. Ich persönlich glaube die Umstandskrämerei ist absichtlich um die Spiele vom Feeling her gleich zu halten. Yu Suzuki kann das heute sicher besser.</p>
<p>Ideal wäre halt ein 2001 Modus (Hardcore und umständlich) und ein 2019 Modus (ungefähr wie ein modernes Yakuza) zu Beginn gewesen dass der Spieler selbst entscheiden darf.</p>
<p>So scheiden sich hier die Geister. Und beide mit Recht.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><a id="comment-2494539"></a>
<div id="comment-2494539" class="comment normal comment-published" uid="8641">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/8641" title="euph: Aufsteiger">euph</a>    </span>
        27 Spiele-Experte - <a class="cabo" href="/abo-info">P</a> - 79990 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 12:12    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494539" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Nein, bisher noch nicht - Death Stranding will ja erstmal (durch)gespielt werden. Ob meine Einschätzung, die ich aus den verschiedenen Tests und meinen eigenen Erfahrungen mit Shenmue 1&amp;2 gewonnen habe, letztlich wirklich stimmt, werde ich wohl tatsächlich erst erfahren, wenn ich es selbst gespielt habe. Ich sag Bescheid, ob dann eine 5.0 oder ein 9.5 bei mir steht :-)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div></div><a id="comment-2494573"></a>
<div id="comment-2494573" class="comment normal comment-published" uid="5181">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/5181" title="Desotho: verwirrt">Desotho</a>    </span>
        17 Shapeshifter - <a class="cabo" href="/abo-info">P</a> - 6739 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         22. November 2019 - 13:23    <a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comment-2494573" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ich denke, es gibt mehrere valide Meinungen dazu.<br />
Ich selbst bin nicht weit genug in dem Spiel, um da was zu sagen zu können.</p>
<p>Die Standpunkt ein GG Test erscheinen mir völlig valide und waren begründet und ich fürchte ich werde es am Ende genauso sehen.<br />
Aber anderer Meinung kann man ja auch sein :D</p>
<p>Und manchmal kann man seine Meinung auch ändern. Ich habe zu Amiga Zeiten z.b. gerne Flugsimulationen gespielt. Das Genre würde ich heute nicht mehr mit der Beißzange anfassen. Hauptsächlich weil sich mein Geschmack geändert hat.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F167143%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F167143%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div></div></div>
  </div>

  <div id="gg-sidebar" valign="top">
          <div id="block-gg_exported_views-0" class="block block-gg_exported_views">
  
  <div class="content"><div class="ggidref"><div class="ggidref-titel"><a href="/spiel/101496/shenmue-3">Shenmue 3</a></div><div class="ggidref-serie"><a href="/serie/shenmue-serie">Shenmue [Serie]</a></div><div class="ggidref-img"><img src="/sites/gamersglobal.de/files/imagecache/steckbrief_100/steckbrief/cover/12378/Shenmue3.jpg" alt="" title=""  class="imagecache imagecache-steckbrief_100" width="100" height="123" /></div></div><div class="ggidref-details"><div class="ggidref-genre"><label>Genre:</label>  <a href="/spiele?field_genre_tags_value=2">Action</a></div><div class="ggidref-untergenre"><label>Untergenre:</label>  <a href="/spiele?field_genre_tags_value=45">Open-World-Action</a></div><div class="ggidref-usk"><label>USK:</label>  <a href="/spiele?field_usk_value=32">ab 12 freigegeben</a></div><div class="ggidref-pegi"><label>PEGI:</label>  <a href="/spiele?field_pegi_value=39">16</a></div><div class="ggidref-enwtickler"><label>Entwickler:</label>  <a href="/spiele?field_entwickler_value=11015">Ys Net</a></div><div class="ggidref-publisher"><label>Publisher:</label>  <a href="/spiele?field_publisher_value=177">Deep Silver</a></div><div class="ggidref-date"><label>Erscheinungsdatum:</label> <span class="date-display-single">19.11.2019</span> (PC, Playstation 4) </div><div class="ggidref-site"><label>Offizielle Website:</label> <a href="http://shenmue.link/us-en/" target="_blank">Link</a></div><div class="wertblock clear-block"><div class="ggidref-redwert"><label>Redaktions-Wertung:</label> <span>5.0</span></div><div class="ggidref-userwert"><label>User-Wertung:</label> <span><a href="/spiel/101496/shenmue-3#bewerten">8.5</a></span></div></div><div class="ggidref-plattform"><div class="plattform-icons"><span class="pf-1599" >PC</span><span class="pf-5890" >PS4</span></div></div><div class="rc-shop"><div class="shop-row shop-amazon"><strong>Amazon (€):</strong> <span><a href="https://www.amazon.de/dp/B075897Z7S?tag=gamersglobal-21&amp;linkCode=ogi&amp;th=1&amp;psc=1" title="Shenmue III - Day One Edition - [PlayStation 4] - " rel="nofollow">56,99</a> (PlayStation 4)</span></div></div></div><div class="artikelpart subpart"><div class="title">Artikel</div><div class="content"><ul><li><a href="/test/shenmue-3">Test+: Shenmue 3</a></li><li><a href="/news/162777/gc19-shenmue-3-angespielt-relikt-aus-laengst-vergangener-zeit">Angespielt: GC19: Shenmue 3 angespielt - Relikt aus längst vergangener Zeit</a></li></ul></div></div><div class="newspart subpart"><div class="title">News</div><div class="content"><ul><li><a href="/news/166004/shenmue-3-exklusives-ps4-bundle-mit-dlcs-t-shirt-vorbestellbar">Shenmue 3: Exklusives PS4-Bundle mit DLCs + T-Shirt vorbestellbar</a></li><li><a href="/news/165466/shenmue-3-neues-gameplay-von-der-egx-in-london">Shenmue 3: Neues Gameplay von der EGX in London</a></li><li><a href="/news/163995/shenmue-3-vielleicht-doch-keine-steam-keys-fuer-backer">Shenmue 3: Vielleicht doch keine Steam-Keys für Backer</a></li><li><a href="/news/163525/tgs19-shenmue-3-zeigt-sich-im-neuen-spirit-of-the-land-trailer">TGS19: Shenmue 3 zeigt sich im neuen &quot;Spirit of the Land&quot;-Trailer</a></li><li><a href="/news/163326/shenmue-3-ps4-collectors-edition-mit-dreamcast-huelle-bei-limited-run">Shenmue 3: PS4-Collector&#039;s-Edition mit Dreamcast-Hülle bei Limited Run</a></li></ul></div></div><div class="screenpart subpart"><a class="title" href="/galerie/101496">Screenshots</a><div class="content"><div class="steckbrief-galerie"><a href="/galerie/101496"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/12378/Shenmue3_Screen06.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div><div class="steckbrief-galerie"><a href="/galerie/101496"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/12378/Shenmue3_Screen02.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div></div></div><div class="videopart subpart"><a class="title" href="/node/101496">Videos</a><div class="content"><div class="steckbrief-video"><a href="/video/shenmue-3-e3-2015-kickstarter-trailer"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/video/teaser/5555/shenmue3.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div></div></div></div>
</div>
                <div id="arb"><div class="block"><div class="content">
<script type="text/javascript">
//KQXbC1Y("Medium")
</script>
<div id='div-gpt-ad-1530627637009-3' style='width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#arb').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-3'); });
    } else { $('#div-gpt-ad-1530627637009-3').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>
</div></div></div>              <div class="block"><div class="last-exclusive-list-hl"><div class="header"><a href="/exklusiv/test-vergleich"><img src="/sites/gamersglobal.de/files/images/serien/exklusiv_test-vergleich_305.jpg" /> Test-Vergleich (444)</a></div><div class="content sidebar-hls"><div class="hl-row news"><div class="hl-image"><a href="/news/167192/sniper-ghost-warrior-contracts-testvergleich-dt-magazine-27" title="Sniper - Ghost Warrior - Contracts: Testvergleich dt. Magazine [2/7]"><img src="/sites/gamersglobal.de/files/imagecache/artikel_hl_large2/news/teaser/8243/exklusiv_test-vergleich_81_66.jpg" alt="" title=""  class="imagecache imagecache-artikel_hl_large2" width="300" height="192" /></a></div><div class="hl-text"><div class="hl-title-dz"><div class="hl-title"><a href="/news/167192/sniper-ghost-warrior-contracts-testvergleich-dt-magazine-27" title="Sniper - Ghost Warrior - Contracts: Testvergleich dt. Magazine [2/7]">Sniper - Ghost Warrior - Contracts: Testvergleich dt. Magazine [2/7]</a></div><div class="hl-dz"><a href="/news/167192/sniper-ghost-warrior-contracts-testvergleich-dt-magazine-27" title="News von Dennis Hilla">News von Dennis Hilla</a></div></div><div class="hl-comments"><span class="teaser-comments nid-167192"><a href="/news/167192/sniper-ghost-warrior-contracts-testvergleich-dt-magazine-27#comments">0</a></span></div></div></div><div class="hl-row news"><div class="hl-image"><a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37" title="Shenmue 3: Testvergleich deutscher Magazine [3/7]"><img src="/sites/gamersglobal.de/files/imagecache/artikel_hl_large2/news/teaser/4770/Testvergleich_2.jpg" alt="" title=""  class="imagecache imagecache-artikel_hl_large2" width="300" height="192" /></a></div><div class="hl-text"><div class="hl-title-dz"><div class="hl-title"><a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37" title="Shenmue 3: Testvergleich deutscher Magazine [3/7]">Shenmue 3: Testvergleich deutscher Magazine [3/7]</a></div><div class="hl-dz"><a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37" title="News von Hagen Gehritz">News von Hagen Gehritz</a></div></div><div class="hl-comments"><span class="teaser-comments nid-167143"><a href="/news/167143/shenmue-3-testvergleich-deutscher-magazine-37#comments">33</a></span></div></div></div><div class="hl-row news"><div class="hl-image"><a href="/news/167018/terminator-resistance-testvergleich-deutscher-magazine-37" title="Terminator - Resistance: Testvergleich deutscher Magazine [3/7]" class="active"><img src="/sites/gamersglobal.de/files/imagecache/artikel_hl_large2/news/teaser/4770/Testvergleich_1.jpg" alt="" title=""  class="imagecache imagecache-artikel_hl_large2" width="300" height="192" /></a></div><div class="hl-text"><div class="hl-title-dz"><div class="hl-title"><a href="/news/167018/terminator-resistance-testvergleich-deutscher-magazine-37" title="Terminator - Resistance: Testvergleich deutscher Magazine [3/7]" class="active">Terminator - Resistance: Testvergleich deutscher Magazine [3/7]</a></div><div class="hl-dz"><a href="/news/167018/terminator-resistance-testvergleich-deutscher-magazine-37" title="News von Hagen Gehritz" class="active">News von Hagen Gehritz</a></div></div><div class="hl-comments"><span class="teaser-comments nid-167018"><a href="/news/167018/terminator-resistance-testvergleich-deutscher-magazine-37#comments" class="active">63</a></span></div></div></div><div class="hl-row news"><div class="hl-image"><a href="/news/167030/pokemon-schwert-schild-testvergleich-deutscher-magazine-67" title="Pokémon Schwert &amp; Schild: Testvergleich deutscher Magazine [6/7]"><img src="/sites/gamersglobal.de/files/imagecache/artikel_hl_large2/news/teaser/8243/exklusiv_test-vergleich_81_65.jpg" alt="" title=""  class="imagecache imagecache-artikel_hl_large2" width="300" height="192" /></a></div><div class="hl-text"><div class="hl-title-dz"><div class="hl-title"><a href="/news/167030/pokemon-schwert-schild-testvergleich-deutscher-magazine-67" title="Pokémon Schwert &amp; Schild: Testvergleich deutscher Magazine [6/7]">Pokémon Schwert &amp; Schild: Testvergleich deutscher Magazine [6/7]</a></div><div class="hl-dz"><a href="/news/167030/pokemon-schwert-schild-testvergleich-deutscher-magazine-67" title="News von Dennis Hilla">News von Dennis Hilla</a></div></div><div class="hl-comments"><span class="teaser-comments nid-167030"><a href="/news/167030/pokemon-schwert-schild-testvergleich-deutscher-magazine-67#comments">13</a></span></div></div></div><div class="hl-row news"><div class="hl-image"><a href="/news/166774/star-wars-jedi-fallen-order-testvergleich-deutscher-magazine-77" title="Star Wars Jedi - Fallen Order: Testvergleich deutscher Magazine [7/7]"><img src="/sites/gamersglobal.de/files/imagecache/artikel_hl_large2/news/teaser/8243/exklusiv_test-vergleich_81_64.jpg" alt="" title=""  class="imagecache imagecache-artikel_hl_large2" width="300" height="192" /></a></div><div class="hl-text"><div class="hl-title-dz"><div class="hl-title"><a href="/news/166774/star-wars-jedi-fallen-order-testvergleich-deutscher-magazine-77" title="Star Wars Jedi - Fallen Order: Testvergleich deutscher Magazine [7/7]">Star Wars Jedi - Fallen Order: Testvergleich deutscher Magazine [7/7]</a></div><div class="hl-dz"><a href="/news/166774/star-wars-jedi-fallen-order-testvergleich-deutscher-magazine-77" title="News von Dennis Hilla">News von Dennis Hilla</a></div></div><div class="hl-comments"><span class="teaser-comments nid-166774"><a href="/news/166774/star-wars-jedi-fallen-order-testvergleich-deutscher-magazine-77#comments">107</a></span></div></div></div><div class="hl-row news"><div class="hl-image"><a href="/news/166169/death-stranding-testvergleich-deutscher-magazine-77" title="Death Stranding: Testvergleich deutscher Magazine [7/7]"><img src="/sites/gamersglobal.de/files/imagecache/artikel_hl_large2/news/teaser/8243/exklusiv_test-vergleich_81_63.jpg" alt="" title=""  class="imagecache imagecache-artikel_hl_large2" width="300" height="192" /></a></div><div class="hl-text"><div class="hl-title-dz"><div class="hl-title"><a href="/news/166169/death-stranding-testvergleich-deutscher-magazine-77" title="Death Stranding: Testvergleich deutscher Magazine [7/7]">Death Stranding: Testvergleich deutscher Magazine [7/7]</a></div><div class="hl-dz"><a href="/news/166169/death-stranding-testvergleich-deutscher-magazine-77" title="News von Dennis Hilla">News von Dennis Hilla</a></div></div><div class="hl-comments"><span class="teaser-comments nid-166169"><a href="/news/166169/death-stranding-testvergleich-deutscher-magazine-77#comments">159</a></span></div></div></div><div class="hl-row news"><div class="hl-image"><a href="/news/165786/luigis-mansion-3-testvergleich-deutscher-magazine-57" title="Luigi&#039;s Mansion 3: Testvergleich deutscher Magazine [5/7]"><img src="/sites/gamersglobal.de/files/imagecache/artikel_hl_large2/news/teaser/8243/exklusiv_test-vergleich_81_62.jpg" alt="" title=""  class="imagecache imagecache-artikel_hl_large2" width="300" height="192" /></a></div><div class="hl-text"><div class="hl-title-dz"><div class="hl-title"><a href="/news/165786/luigis-mansion-3-testvergleich-deutscher-magazine-57" title="Luigi&#039;s Mansion 3: Testvergleich deutscher Magazine [5/7]">Luigi&#039;s Mansion 3: Testvergleich deutscher Magazine [5/7]</a></div><div class="hl-dz"><a href="/news/165786/luigis-mansion-3-testvergleich-deutscher-magazine-57" title="News von Dennis Hilla">News von Dennis Hilla</a></div></div><div class="hl-comments"><span class="teaser-comments nid-165786"><a href="/news/165786/luigis-mansion-3-testvergleich-deutscher-magazine-57#comments">34</a></span></div></div></div><div class="hl-row news"><div class="hl-image"><a href="/news/165410/the-outer-worlds-testvergleich-dt-magazine-57" title="The Outer Worlds: Testvergleich dt. Magazine [5/7]"><img src="/sites/gamersglobal.de/files/imagecache/artikel_hl_large2/news/teaser/4770/Testvergleich.jpg" alt="" title=""  class="imagecache imagecache-artikel_hl_large2" width="300" height="192" /></a></div><div class="hl-text"><div class="hl-title-dz"><div class="hl-title"><a href="/news/165410/the-outer-worlds-testvergleich-dt-magazine-57" title="The Outer Worlds: Testvergleich dt. Magazine [5/7]">The Outer Worlds: Testvergleich dt. Magazine [5/7]</a></div><div class="hl-dz"><a href="/news/165410/the-outer-worlds-testvergleich-dt-magazine-57" title="News von Hagen Gehritz">News von Hagen Gehritz</a></div></div><div class="hl-comments"><span class="teaser-comments nid-165410"><a href="/news/165410/the-outer-worlds-testvergleich-dt-magazine-57#comments">40</a></span></div></div></div><div class="hl-row news"><div class="hl-image"><a href="/news/165181/pvz-battle-for-neighborville-testvergleich-dt-magazine-27" title="PvZ - Battle for Neighborville: Testvergleich dt. Magazine [2/7]"><img src="/sites/gamersglobal.de/files/imagecache/artikel_hl_large2/news/teaser/8243/exklusiv_test-vergleich_81_61.jpg" alt="" title=""  class="imagecache imagecache-artikel_hl_large2" width="300" height="192" /></a></div><div class="hl-text"><div class="hl-title-dz"><div class="hl-title"><a href="/news/165181/pvz-battle-for-neighborville-testvergleich-dt-magazine-27" title="PvZ - Battle for Neighborville: Testvergleich dt. Magazine [2/7]">PvZ - Battle for Neighborville: Testvergleich dt. Magazine [2/7]</a></div><div class="hl-dz"><a href="/news/165181/pvz-battle-for-neighborville-testvergleich-dt-magazine-27" title="News von Dennis Hilla">News von Dennis Hilla</a></div></div><div class="hl-comments"><span class="teaser-comments nid-165181"><a href="/news/165181/pvz-battle-for-neighborville-testvergleich-dt-magazine-27#comments">17</a></span></div></div></div><div class="hl-row news"><div class="hl-image"><a href="/news/164991/the-witcher-3-switch-testvergleich-deutscher-magazine-37" title="The Witcher 3 (Switch): Testvergleich deutscher Magazine [3/7]"><img src="/sites/gamersglobal.de/files/imagecache/artikel_hl_large2/news/teaser/4770/exklusiv_test-vergleich_81_60.jpg" alt="" title=""  class="imagecache imagecache-artikel_hl_large2" width="300" height="192" /></a></div><div class="hl-text"><div class="hl-title-dz"><div class="hl-title"><a href="/news/164991/the-witcher-3-switch-testvergleich-deutscher-magazine-37" title="The Witcher 3 (Switch): Testvergleich deutscher Magazine [3/7]">The Witcher 3 (Switch): Testvergleich deutscher Magazine [3/7]</a></div><div class="hl-dz"><a href="/news/164991/the-witcher-3-switch-testvergleich-deutscher-magazine-37" title="News von Hagen Gehritz">News von Hagen Gehritz</a></div></div><div class="hl-comments"><span class="teaser-comments nid-164991"><a href="/news/164991/the-witcher-3-switch-testvergleich-deutscher-magazine-37#comments">50</a></span></div></div></div></div><div class="footer"><a href="/exklusiv/test-vergleich" class="pager-weiter">Zur kompletten Liste</a></div></div></div>      </div>
</div>

</div>

<div id="gg-foot">
      <div style="position: absolute;bottom:0px;right:0px"><a href="/xyz/sp" rel="nofollow"><img src="/inc/img/t.png" width="1" height="1" /></a></div>
      <div class="footer">
        <div class="logofooter">
          <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015.png" alt="GamersGlobal Logo" /> <span class="logotext">Unabhängig. Meinungsstark.</span></a>
          <div class="lictext">
            <a href="#top">Top</a> <br />
            <a href="/sonstiges/impressum">Impressum</a> <br />
            <a href="/sonstiges/nutzungsbedingung">Nutzungsbedingungen</a> (AGB) <br />
            <a href="/sonstiges/datenschutz">Datenschutzerklärung</a><br />
            <a href="http://creativecommons.org/licenses/by-sa/3.0/de/">Creative Commons Lizenz</a><br/><br/>
            Die User-generierten Inhalte dieser Website, nicht aber die redaktionellen, sind unter einer Creative Commons-Lizenz lizenziert, bis auf User-Screenshots und User-Steckbriefe (siehe Nutzungsbedingungen Punkte 9a + 9b). Die redaktionellen Inhalte sind entsprechend gekennzeichnet.
          </div>
        </div>
        <div class="insidelinks">
          <div class="footheader">Inside <span class="gg">GamersGlobal</span></div>
          <div class="linklist">
            <a href="/">Aktuell</a>
            <a href="/tests">Tests</a>
            <a href="/magazin">Magazin</a>
            <a href="/exklusiv">Exklusiv</a>
            <a href="/user-artikel">User-Artikel</a>
            <a href="/spiele-neuerscheinungen">Spiele</a>
            <a href="/medien">Medien</a>
            <a href="/forum">Forum</a>
            <a href="/sonstiges/so-gehts">Hilfe</a>
          </div>
        </div>
        <div class="sociallinks">
          <div class="footheader">Folgt uns auf</div>
          <a href="http://www.facebook.com/GamersGlobal" class="fb-link">Facebook</a>
          <a href="http://twitter.com/gamersglobal/" class="twitter-link">Twitter</a> 
          <a class="rss-link" href="/topnews/feed">Top News</a>
          <a class="rss-link" href="/news/feed">Alle News</a>
          <a class="rss-link" href="/feeds/all">Alles!</a>
        </div>
      </div>
      <div class="footerlinks">
        <a href="/report/playstation-4-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-4-Spiele</a> • <a href="/report/switch-die-besten-spiele" target="default" class="" rel="">Die besten Switch-Spiele</a> • <a href="http://www.gamersglobal.de/report/xbox-one-die-besten-spiele" target="default" class="" rel="">Die besten Xbox-One-Spiele</a> • <a href="/report/die-besten-wii-u-spiele" target="default" class="" rel="">Die besten WiiU-Spiele</a> • <a href="http://www.gamersglobal.de/report/playstation-vr-die-besten-spiele" target="default" class="" rel="">Die besten PSVR-Spiele</a> • <a href="https://www.gamersglobal.de/report/oculus-quest-die-besten-spiele" target="default" class="" rel="">Die besten Spiele für Oculus Quest</a> • <a href="/report/die-besten-spiele-2018" target="default" class="" rel="">Die besten Spiele 2018</a> • <a href="/event/gamescom" target="default" class="" rel="">Gamescom Messe-Report</a> • <a href="/video/japan-dokus-2018-01-das-alte-haus" target="default" class="" rel="">Japan-Doku 2018 (16 Folgen)</a> • <a href="/event/tokyo-game-show-2018" target="default" class="" rel="">Tokyo Game Show</a> • <a href="/video/dark-souls-remastered-letsplay-01-der-prolog" target="default" class="" rel="">Dark Souls - Remastered Let&#039;s Play</a> • <a href="/news/121168/joerg-langer-in-tokio-video-reportage" target="default" class="" rel="">Jörg Langer in Tokio (Video-Reportage)</a> • <a href="/video/tgs15-ein-tag-auf-der-tokyo-game-show-2015" target="default" class="" rel="">Ein Tag auf der Tokyo Game Show (Video-Reportage)</a> • <a href="/news/117599/langer-laestert-killerspiele-sie-sind-wieder-da" target="default" class="" rel="">Killerspiele – Sie sind wieder da</a> • <a href="/news/88161/langer-laestert-ich-adblocke-weil-es-geht-halt" target="default" class="" rel="">Ich adblocke, weil es geht halt</a> • <a href="/report/die-kickstarter-verheissung" target="default" class="" rel="">Die Kickstarter-Verheißung</a> • <a href="http://www.gamersglobal.de/cheats-guide/assassins-creed-origins-walkthrough-und-tipps" target="default" class="" rel="">Guide: Assassin&#039;s Creed Origins</a> • <a href="/cheats-guide/98008/pillars-of-eternity-guide-walkthrough" target="default" class="" rel="">Lösung zu Pillars of Eternity</a> • <a href="/cheats-guide/100019/the-witcher-3" target="default" class="" rel="">Guide zu The Witcher 3</a> • <a href="/cheats-guide/104557/metal-gear-solid-5-the-phantom-pain" target="default" class="" rel="">Guide: Metal Gear Solid 5 - The Phantom Pain</a> • <a href="/cheats-guide/deponia-doomsday-komplettloesung" target="default" class="" rel="">Lösung zu Deponia Doomsday</a> • <a href="/cheats-guide/107078/fallout-4" target="default" class="" rel="">Guide zu Fallout 4</a> • <a href="http://www.gamersglobal.de/cheats-guide/elex-komplettloesung-mit-tipps-und-tricks" target="default" class="" rel="">Guide zu Elex: Komplettlösung mit Tipps</a> • <a href="/test/total-war-warhammer" target="default" class="" rel="">Total War – Warhammer im Test</a> • <a href="/cheats-guide/watch-dogs-2-komplettloesung-und-tipps" target="default" class="" rel="">Guide Watch Dogs 2 </a> • <a href="https://www.gamersglobal.de/test/htc-vive-pro" target="default" class="" rel="">HTC Vive Pro im Test</a> • <a href="/meinung/der-free2play-nepp" target="default" class="" rel="">Der Free-to-play-Nepp (Meinung)</a> • <a href="/test/nintendo-classic-mini-nes" target="default" class="" rel="">Nintendo Classic Mini NES im Test</a> • <a href="http://www.gamersglobal.de/event/game-developers-conference-2017" target="default" class="" rel="">GDC (Games Developers Conference)</a> • <a href="http://www.gamersglobal.de/report/nintendo-switch" target="default" class="" rel="">Alles Wichtige zur Nintendo Switch</a> • <a href="http://www.gamersglobal.de/cheats-guide/horizon-zero-dawn-walkthrough-und-tipps" target="default" class="" rel="">Guide: Horizon Zero Dawn</a> • <a href="http://www.gamersglobal.de/cheats-guide/mass-effect-andromeda-komplettloesung" target="default" class="" rel="">Guide: Mass Effect Andromeda</a> • <a href="http://www.gamersglobal.de/report/oculus-rift-die-besten-spiele" target="default" class="" rel="">Die besten Oculus-Rift-VR-Spiele</a> • <a href="http://www.gamersglobal.de/news/136476/tokio-bei-tag-video-doku" target="default" class="" rel="">Tokio bei Tag (Video-Doku)</a> • <a href="https://www.gamersglobal.de/news/137275/tokio-bei-nacht-video-doku-jetzt-frei-fuer-alle" target="default" class="" rel="">Tokio bei Nacht (Video-Doku)</a> • <a href="http://www.gamersglobal.de/report/elder-scrolls-die-serie" target="default" class="" rel="">The Elder Scrolls Serie bis Skyrim</a> • <a href="/video/faszination-gothic" target="default" class="" rel="">Faszination Gothic (Video-Rückblick)</a> • <a href="/report/faszination-achievements" target="default" class="" rel="">Report: Faszination Achievements</a> • <a href="/report/wir-bauen-einen-retro-pc" target="default" class="" rel="">Report: Wir bauen einen Retro-PC</a> • <a href="/video/die-redaktion-auf-der-gamescom-2018" target="default" class="" rel="">Die Redaktion auf der Gamescom 2018</a> • <a href="/video/die-redaktion-folge-1-der-einsame-kritiker" target="default" class="" rel="">Die Redaktion: Eine Woche in einer Spieleredaktion</a> • <a href="/video/die-viertelstunde-anno-1800" target="default" class="" rel="">Die Viertelstunde: Anno 1800</a> • <a href="http://www.gamersglobal.de/test/the-legend-of-zelda-breath-of-the-wild" target="default" class="" rel="">Legend of Zelda: Breath of the Wild im Test</a> • <a href="/test/doom" target="default" class="" rel="">Doom im Test</a> • <a href="/test/civilization-6" target="default" class="" rel="">Civilization 6 Test</a> • <a href="/test/uncharted-4" target="default" class="" rel="">Uncharted 4 im Test</a> • <a href="http://www.gamersglobal.de/test/assassins-creed-origins" target="default" class="" rel="">Test: Assassin&#039;s Creed Origins</a> • <a href="/test/dark-souls-3" target="default" class="" rel="">Dark Souls 3 im Test</a> • <a href="/cheats-guide/resident-evil-7-walkthrough" target="default" class="" rel="">Resident Evil 7 Walkthrough</a> • <a href="/test/fallout-4" target="default" class="" rel="">Fallout 4 im Test</a> • <a href="/test/far-cry-primal" target="default" class="" rel="">Far Cry Primal im Test</a> • <a href="/test/dishonored-2" target="default" class="" rel="">Dishonored 2 Test</a> • <a href="http://www.gamersglobal.de/test/mass-effect-andromeda" target="default" class="" rel="">Test: Mass Effect Andromeda</a> • <a href="/test/star-wars-battlefront-2-solo" target="default" class="" rel="">Star Wars Battlefront 2 im Test</a> • <a href="https://www.gamersglobal.de/test/day-of-the-tentacle-remastered" target="default" class="" rel="">Day of the Tentacle Remastered im Test</a> • <a href="https://www.gamersglobal.de/test/divinity-original-sin-2" target="default" class="" rel="">Divinity - Original Sin 2 im Test</a> • <a href="http://www.gamersglobal.de/test/mittelerde-schatten-des-krieges" target="default" class="" rel="">Mittelerde: Schatten des Krieges Test</a> • <a href="/test/red-dead-redemption-2" target="default" class="" rel="">Red Dead Redemption 2 im Test</a> • <a href="/test/metro-exodus" target="default" class="" rel="">Metro Exodus im Test</a> • <a href="/test/anthem" target="default" class="" rel="">Anthem im Test</a> • <a href="/test/the-division-2" target="default" class="" rel="">The Division 2 im Test</a> • <a href="/test/sekiro-shadows-die-twice" target="default" class="" rel="">Sekiro - Shadows Die Twice im Test</a> • <a href="/test/kingdom-come-deliverance" target="default" class="" rel="">Kingdom Come - Deliverance im Test</a> • <a href="/test/fallout-76" target="default" class="" rel="">Fallout 76 im Test</a> • <a href="https://www.gamersglobal.de/test/super-mario-odyssey" target="default" class="" rel="">Super Mario Odyssey im Test</a> • <a href="/video/die-zukunft-von-vr-oculus-quest-rift-s-ausprobiert" target="default" class="" rel="">Oculus S und Oculus Quest ausprobiert</a> • <a href="/test/resident-evil-2" target="default" class="" rel="">Resident Evil 2 Remake im Test</a> • <a href="/test/no-mans-sky" target="default" class="" rel="">No Mans Sky Test</a> • <a href="https://www.gamersglobal.de/test/the-witcher-3" target="default" class="" rel="">The Witcher 3 im Test</a> • <a href="https://www.gamersglobal.de/test/spider-man" target="default" class="" rel="">Spider-Man im Test</a> • <a href="https://www.gamersglobal.de/test/god-of-war" target="default" class="" rel="">God of War im Test</a> • <a href="https://www.gamersglobal.de/test/detroit-become-human" target="default" class="" rel="">Detroit - Become Human im Test</a> • <a href="https://www.gamersglobal.de/test/wolfenstein-2-the-new-colossus" target="default" class="" rel="">Wolfenstein 2 im Test</a>      </div>
</div>
<div id="cookies-eu-banner" style="display: none;">
  <div id="cookies-banner-content">
    <p><p>Um GamersGlobal komfortabel nutzbar zu machen und auch für die Darstellung von Anzeigen sowie für statistische Erhebungen (insbesondere Google Analytics) verwenden wir Cookies. Was Cookies sind, beschreiben wir in unserer <a href="/sonstiges/datenschutz">Datenschutzerklärung</a>. Die Verwendung von Cookies (etwa nur für bestimmte Websites oder gar nicht) lässt sich in allen modernen Browsern einstellen, ebenso können Cookies im Browser gelöscht werden.</p></p>
    <button id="cookies-eu-accept">Schließen</button>
  </div>
</div>
<script src="/inc/js/cookies-eu-banner.js"></script>
<script>
    var cb = new CookiesEuBanner(function(){
          }, true);
    cb.addEventListener(document.getElementById('cookies-eu-exit'), 'click', function () {
      window.location.assign('https://www.bmwi.de/Redaktion/DE/Artikel/Digitale-Welt/europaeische-datenschutzgrundverordnung.html');
    });
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-9825650-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(['_setCustomVar', 2, 'ads_visitor', typeof(g_spc_run)=='undefined'?'no':'yes', 1]);
_gaq.push(['_setCustomVar', 1, 'ads_displayed', typeof(g_spc_run2)=='undefined'?(typeof(g_spc_run)=='undefined'?'no':'yes'):'abo', 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
