<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>PS-Store: Frühlings-Sale mit zahlreichen Angeboten gestartet - News | GamersGlobal.de</title>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Hardware,Spiele,PS4,Konsole,Sony" />
<meta property="og:description" content="Sony hat im Playstation Store den diesjährigen großen Frühlings-Sale mit zahlreichen Angeboten gestartet. Unter anderem könnt ihr euch dort Titel, " />
<script type='text/javascript' src='/wbg/www/delivery/spcjs.js'></script>
<script type="text/javascript">var ggFwmob = false;</script>
<meta name="viewport" content="width=325" id="metaViewport" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2018">
<link rel="manifest" href="/manifest.json?v=2018">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2018" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=2018">
<meta name="theme-color" content="#ffffff">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"> <link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/files/css/css_d9b61816820062cfc1df91bf951bf30b.css" />
<link type="text/css" rel="stylesheet" media="all and (max-device-width: 599px)" href="/sites/gamersglobal.de/files/css/css_7a854750ce5bb4cbad5e69232c015736.css" />
<link type="text/css" rel="stylesheet" media="all and (min-device-aspect-ratio: 16/9) and (max-device-width: 960px)" href="/sites/gamersglobal.de/files/css/css_7a854750ce5bb4cbad5e69232c015736.css" />
<link type="text/css" rel="stylesheet" media="all and (orientation:portrait) and (max-device-width: 1080px)" href="/sites/gamersglobal.de/files/css/css_7a854750ce5bb4cbad5e69232c015736.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/inc/js/shariff/shariff.complete.css?s" />
 <script type="text/javascript" src="/sites/gamersglobal.de/files/js/js_38703fddc1737c884b4c23037fffc208.js"></script>
<script type="text/javascript" src="/inc/js/shariff/shariff.complete.js?1554300075"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "thickbox": { "close": "Schließen", "next": "weiter \x3e", "prev": "\x3c zurück", "esc_key": "oder Esc Taste", "next_close": "Weiter / Bei letztem Bild schließen", "image_count": "Screen !current von !total" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "plus1": { "nids": "157302", "widget_class": "plus1-widget", "link_class": "plus1-link", "message_class": "plus1-msg", "score_class": "plus1-score" }, "ggFoldComments": "1", "ggIgnoreUsers": [  ], "popups": { "originalCSS": { "/modules/node/node.css": 1, "/modules/poll/poll.css": 1, "/modules/system/defaults.css": 1, "/modules/system/system.css": 1, "/modules/system/system-menus.css": 1, "/modules/user/user.css": 1, "/sites/all/modules/amazon/amazon.css": 1, "/sites/all/modules/cck/theme/content-module.css": 1, "/sites/all/modules/date/date.css": 1, "/sites/all/modules/filefield/filefield.css": 1, "/sites/all/modules/quote/quote.css": 1, "/sites/all/modules/thickbox/thickbox.css": 1, "/sites/all/modules/thickbox/thickbox_ie.css": 1, "/sites/gamersglobal.de/modules/ckeditor/ckeditor.css": 1, "/modules/forum/forum.css": 1, "/sites/all/modules/views/css/views.css": 1, "/sites/all/modules/plus1/plus1.css": 1, "/modules/comment/comment.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/fonts/fontdefs.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/colors.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-ads.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css": 1, "/inc/js/shariff/shariff.complete.css": 1 }, "originalJS": { "/sites/gamersglobal.de/files/languages/de_6eb02edd1394ab5af093c33464970461.js": 1, "/sites/all/modules/thickbox/thickbox.js": 1, "/sites/gamersglobal.de/modules/google_analytics/googleanalytics.js": 1, "/sites/all/modules/plus1/jquery.plus1.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.core.min.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.draggable.min.js": 1, "/inc/js/beforeafter/jquery.beforeafter.min.js": 1, "/inc/js/gg_comments_fold.js": 1, "/inc/js/gg_comments_next.js": 1, "/inc/js/shariff/shariff.complete.js": 1, "/misc/autocomplete_nqf.js": 1 } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(function(){$('.beforeafter .container').beforeAfter({imagePath:'/inc/js/beforeafter/'});});
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-news one-sidebar sidebar-right resp rmob">
<a name="top"></a>
<script type="text/javascript">if(gg_readCookie("forceDesktop")=="true") $("body").removeClass("resp");</script><div id="sbrand"> </div>

<div id="site-header">
  <div id="logo-line">
  <div id="logo-wrapper">
    <div id="logo-content">
      <div class="das-logo">
        <a href="/"><img src="/inc/img/logo/logo_2015_x2.png" height="37" width="224" alt="GamersGlobal Logo" /> <span class="logotext">Unabhängig. Meinungsstark.</span></a>
        <!--<a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_xcom.png" height="40" width="232" alt="GamersGlobal Logo" /> <span class="logotext">Unabhängig. Meinungsstark.</span></a>-->
      </div>
      <div class="top-links"><a href="/forum">Forum</a> | <a href="/sonstiges/so-gehts">Hilfe</a> | <a href="/sonstiges/gg_unterstuetzen">Spende</a></div>
      <div class="rss-share">
        <a href="http://www.facebook.com/GamersGlobal"><img src="/inc/img/icons/fb_24.png" /></a>
        <a href="http://twitter.com/gamersglobal/"><img src="/inc/img/icons/tw_24.png" /></a> 
        <span class="rss-links"><img src="/inc/img/icons/rss_24.png" />
          <span class="rss-content"><a class="rss-link" href="/feeds/all">Alles</a> <a class="rss-link" href="/feeds/highlights">Highlights</a> <a class="rss-link" href="/feeds/gg-podcast">Podcasts</a></span>
        </span>
      </div>
      <div class="search">
        <div id="block-node_quick_find-0" class="block block-node_quick_find">
  
  <div class="content"><form action="/news/157302/ps-store-fruehlings-sale-mit-zahlreichen-angeboten-gestartet"  accept-charset="UTF-8" method="post" id="node-quick-find-block-contents-form">
<div><div class="form-item" id="edit-title-wrapper">
 <label for="edit-title">Titel: </label>
 <input type="text" maxlength="128" name="title" id="edit-title" size="16" value="" class="form-text form-autocomplete" />
</div>
<input class="autocomplete" type="hidden" id="edit-title-autocomplete" value="https://www.gamersglobal.de/node_quick_find/autocomplete/0" disabled="disabled" /><input type="submit" name="op" id="edit-submit" value="Suche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-IM16L-P4Re-RundLoreCfaMK_mAAzmyoc8IIgkxc224" value="form-IM16L-P4Re-RundLoreCfaMK_mAAzmyoc8IIgkxc224"  />
<input type="hidden" name="form_id" id="edit-node-quick-find-block-contents-form" value="node_quick_find_block_contents_form"  />

</div></form>
</div>
</div>
      </div>
    </div>
  </div>
  </div>
  
  <div id="menu-line">
  <div id="menu-wrapper">
    <div id="menu-content">
      <div class="navmenu">
        <ul class="mmenu links"><li class="mmenu-start active-trail active-current"><a href="/">Hot</a><ul class="mmenu-start links"><li class="mmenu-start-start no-submenu"><a href="/">Startseite</a></li>
<li class="mmenu-start-news no-submenu active-trail active-current"><a href="/allnews">News</a></li>
<li class="mmenu-start-poll no-submenu"><a href="/umfrage">Umfragen</a></li>
<li class="mmenu-start-trends no-submenu"><a href="/trends">Trends &amp; Trivia</a></li>
<li class="mmenu-start-pm-ticker no-submenu"><span class="disabled">PM-Ticker</span></li>
</ul></li>
<li class="mmenu-tests"><a href="/tests">Tests</a><ul class="mmenu-tests links"><li class="mmenu-tests-tests no-submenu"><a href="/tests">Alle</a></li>
<li class="mmenu-tests-test no-submenu"><a href="/test">Test</a></li>
<li class="mmenu-tests-angetestet no-submenu"><a href="/preview">Previews</a></li>
</ul></li>
<li class="mmenu-videos"><a href="/medien">Videos</a><ul class="mmenu-videos links"><li class="mmenu-videos-videos no-submenu"><a href="/medien">Übersicht</a></li>
<li class="mmenu-videos-redaktion no-submenu"><a href="/videos/redaktion">Redaktionelle Videos</a></li>
<li class="mmenu-videos-user no-submenu"><a href="/videos/user">User-Videos</a></li>
<li class="mmenu-videos-trailer no-submenu"><a href="/videos/trailer">Trailer</a></li>
<li class="mmenu-screens-list no-submenu"><a href="/screenshots/liste">Bilder</a></li>
</ul></li>
<li class="mmenu-magazin"><a href="/magazin">Magazin</a><ul class="mmenu-magazin links"><li class="mmenu-magazin-magazin no-submenu"><a href="/magazin">Alle</a></li>
<li class="mmenu-magazin-meinung no-submenu"><a href="/meinung">Meinung</a></li>
<li class="mmenu-magazin-report no-submenu"><a href="/report">Reports</a></li>
<li class="mmenu-magazin-interview no-submenu"><a href="/interview">Interview</a></li>
<li class="mmenu-magazin-howto no-submenu"><a href="/cheats-guide">Guides</a></li>
<li class="mmenu-uartikel-uartikel no-submenu"><a href="/user-artikel">User-Artikel</a></li>
</ul></li>
<li class="mmenu-exklusiv"><a href="/exklusiv">Exklusiv</a><ul class="mmenu-exklusiv links"><li class="mmenu-exklusiv-exklusiv no-submenu"><a href="/exklusiv">Alle</a></li>
<li class="mmenu-exklusiv-kritiker no-submenu"><a href="/exklusiv/stunde-der-kritiker">Stunde der Kritiker</a></li>
<li class="mmenu-exklusiv-monat no-submenu"><a href="/exklusiv/j%C3%B6rgspielt">Jörgspielt</a></li>
<li class="mmenu-exklusiv-podcast    no-submenu"><a href="/exklusiv/gg-podcast">GG-Podcast</a></li>
<li class="mmenu-exklusiv-langer no-submenu"><a href="/exklusiv/langer-l%C3%A4stert">Langer Lästert</a></li>
<li class="mmenu-exklusiv-arcadecheck no-submenu"><a href="/exklusiv/arcade-check">Arcade-Check</a></li>
<li class="mmenu-exklusiv-psncheck no-submenu"><a href="/exklusiv/psn-check">PSN-Check</a></li>
<li class="mmenu-exklusiv-echeck no-submenu"><a href="/exklusiv/eshop-check">eShop-Check</a></li>
<li class="mmenu-exklusiv-indiecheck no-submenu"><a href="/exklusiv/indie-check">Indie-Check</a></li>
<li class="mmenu-exklusiv-wunschartikel no-submenu"><a href="/exklusiv/abonnenten-wunschartikel">Wunschartikel</a></li>
<li class="mmenu-die-viertelstunde no-submenu"><a href="/exklusiv/die-viertelstunde">Die Viertelstunde</a></li>
<li class="mmenu-exklusiv-lesetipps no-submenu"><a href="/exklusiv/lesetipps-f%C3%BCrs-wochenende">Lesetipps fürs Wochenende</a></li>
</ul></li>
<li class="mmenu-spiele"><a href="/spiele">Spiele</a><ul class="mmenu-spiele links"><li class="mmenu-spiele-spiele no-submenu"><a href="/spiele">Datenbank</a></li>
<li class="mmenu-magazin-release no-submenu"><a href="/spiele-neuerscheinungen">Releases</a></li>
<li class="mmenu-spiele-serien no-submenu"><a href="/spiele/serien">Serien</a></li>
<li class="mmenu-spiele-charts no-submenu"><a href="/charts">User-Charts</a></li>
<li class="mmenu-spiele-sammlung no-submenu"><span class="disabled">Meine Spiele</span></li>
<li class="mmenu-spiele-wartespiele no-submenu"><span class="disabled">Wartespiele</span></li>
</ul></li>
<li class="mmenu-community"><a href="/forum">Forum</a><ul class="mmenu-community links"><li class="mmenu-community-forum no-submenu"><a href="/forum">FORUM</a></li>
<li class="mmenu-community-profile no-submenu"><a href="/user">Mein Profil</a></li>
<li class="mmenu-community-ranking no-submenu"><span class="disabled">EXP-Ranking</span></li>
<li class="mmenu-community-gamer no-submenu"><span class="disabled">Andere Gamer</span></li>
<li class="mmenu-community-badges no-submenu"><a href="/medaillen">Medaillen</a></li>
<li class="mmenu-community-donate no-submenu"><a href="/sonstiges/gg_unterstuetzen" class="support-link">GG Unterstützen</a></li>
<li class="mmenu-community-pm no-submenu"><span class="disabled">PNs</span></li>
<li class="mmenu-community-abo no-submenu"><a href="/abo-info">Premium</a></li>
</ul></li>
<li class="mmenu-sogehts"><a href="/sonstiges/so-gehts">Hilfe</a><ul class="mmenu-sogehts links"><li class="mmenu-sogehts-sogehts no-submenu"><a href="/sonstiges/so-gehts">Tutorials</a></li>
<li class="mmenu-sogehts-impressum no-submenu"><a href="/sonstiges/impressum">Impressum</a></li>
<li class="mmenu-sogehts-rangstufen no-submenu"><a href="/sonstiges/rangstufen">Rangstufen</a></li>
<li class="mmenu-sogehts-faq no-submenu"><a href="/sonstiges/faq">FAQ</a></li>
<li class="mmenu-sogehts-feedbf no-submenu"><a href="/foren/feedbackforum">Feedback-Forum</a></li>
<li class="mmenu-sogehts-email no-submenu"><a href="mailto:redaktion@gamersglobal.de" class="create-link">Email an Redaktion</a></li>
</ul></li>
</ul>      </div>
      <div class="navline-amazon">
         <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei Amazon.de einkaufst, zahlt uns amazon.de eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="/amazon-partner"><img src="/inc/img/icons/amazon_partner3.png"></a>
          <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei Green Man Gaming einkaufst, zahlt uns Green Man Gaming eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="http://www.anrdoezrs.net/click-8487220-12559360"><img src="/inc/img/icons/gmg-logo-40.png" style="height:20px;width:auto"></a>
         <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei GOG einkaufst, zahlt uns GOG eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="https://www.gog.com/?pp=7fa2fbb12053cadf46b52f1ca087e43c97aa4be3"><img src="/inc/img/icons/gog_partner.png"></a>
      </div>
      <div class="rightlinks">
              <div class="abo-info">
          <a href="/abo-info">Premium</a>        </div>
        <div class="user-infos">
          <div class="picture"><a title="Registrieren" href="/user/register"><img width="32" height="32" src="/inc/img/avatar/anon.png" alt="Anonymous" /></a></div>
          <div class="user-details">
            <div class="container">
              <div class="cell">
          <span class="userz-register"><a href="/user/register" title="Registrieren">Anmelden für Vorteile</a></span><br />
<span class="userz-points">0</span> <span class="userz-exp">EXP</span> - 
<span class="userz-rolle">(kein Rang - nicht angemeldet)</span>
              </div>
            </div>
          </div>
          <a href="/user/login?destination=node/157302" class="logon-link">Login</a>
        </div>
            </div>
    </div>
  </div>
  </div>
  
  <noscript><div style="padding:5px 10px 3px;clear:both;font-size:13px;color: black;">Wir möchten dich bitten, für GamersGlobal.de dein Noscript-Tool auszuschalten (<a href="/adblock_noscript">so geht's</a>). Alternativ bieten wir <a href="/abo-info">GamersGlobal-Premium</a> an.</div></noscript>  
</div>
<div id="gg-wrapper">
  <div id="billboard">
    <script type="text/javascript">
//KQXbC1Y("Super")
</script>
<div id='div-gpt-ad-1530627637009-2'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#billboard').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-2'); });
    } else { $('#div-gpt-ad-1530627637009-2').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>
  <div id="als">
    <div id='div-gpt-ad-1530627637009-1' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#als').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-1'); });
    } else { $('#div-gpt-ad-1530627637009-1').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="ars">
    <script type="text/javascript">
//KQXbC1Y("Sky")
</script>
<div id='div-gpt-ad-1530627637009-0' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#ars').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-0'); });
    } else { $('#div-gpt-ad-1530627637009-0').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>

<div id="gg-content" class="clear-block">
      <div class="steck-tabs"><ul class="smenu links"><li class="smenu-main no-submenu"><a href="/spiel/64653/ps4">Info</a></li>
<li class="smenu-news no-submenu active-trail active-current"><a href="/spiel/64653/ps4/news">News</a></li>
<li class="smenu-videos no-submenu"><a href="/spiel/64653/ps4/videos">Videos</a></li>
<li class="smenu-screens no-submenu"><a href="/spiel/64653/ps4/screenshots">Bilder</a></li>
<li class="smenu-artikel no-submenu"><a href="/spiel/64653/ps4/artikel">Artikel</a></li>
<li class="smenu-test no-submenu"><a href="/spiel/64653/ps4/test">Test</a></li>
</ul></div>
    <div id="page">
    
    
    
        
        
      <script type="text/javascript">
    var _wm_custom_options_inview = { 
        dfpAdUnit: 'gamersglobal.de_Video_Inview',
        articleMinWords: 100,
        width: 600,
        height: 340,
        articleSelector: '.news-body',
        illustrationSelector: null,
    };
  </script>
  <!--<script type="text/javascript" src="https://cfad.1agency.de/js/inline-video.js"></script>-->
<div id="node-157302" class="node
   node-news  ">
      <h1 class="title">
    PS-Store: Frühlings-Sale mit zahlreichen Angeboten gestartet</h1>
  <div class="plattform-icons"> <span class="pf-5890" >PS4</span></div>
  <div class="voll-wer-wann">
        <div class="picture"><a href="/user/13301" title="Benutzerprofil anzeigen."><img src="/sites/gamersglobal.de/files/imagecache/avatar-16/avatar/picture-13301.jpg" alt="Bild von Denis Michel" title="Bild von Denis Michel"  class="imagecache imagecache-avatar-16" width="16" height="16" /></a></div>    <a href="/user/13301" title="Denis Michel: Hodor">Denis Michel</a>    236556 EXP -     Freier Redakteur,R10,S1,C1,A8,J10    <div class="user_badges"><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z98.png" alt="Platin-Gamer: Hat den sehr hohen GamersGlobal-Rang 25 erreicht" title="Platin-Gamer: Hat den sehr hohen GamersGlobal-Rang 25 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z97.png" alt="Gold-Jäger: Hat 75 Erfolge erreicht -- Wahnsinn!" title="Gold-Jäger: Hat 75 Erfolge erreicht -- Wahnsinn!" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z96.png" alt="Gold-Gamer: Hat den GamersGlobal-Rang 20 erreicht" title="Gold-Gamer: Hat den GamersGlobal-Rang 20 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z44.png" alt="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z33.png" alt="Idol der Massen: Hat mindestens 10.000 Kudos bekommen" title="Idol der Massen: Hat mindestens 10.000 Kudos bekommen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z32.png" alt="Extrem-Schreiber: Hat mindestens 1000 News geschrieben" title="Extrem-Schreiber: Hat mindestens 1000 News geschrieben" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z31.png" alt="Top-News-Meister: Hat mindestens 500 Top-News geschrieben" title="Top-News-Meister: Hat mindestens 500 Top-News geschrieben" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z92.png" alt="Silber-Jäger: Hat Stufe 10 der Jäger-Klasse erreicht" title="Silber-Jäger: Hat Stufe 10 der Jäger-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z88.png" alt="Silber-Reporter: Hat Stufe 10 der Reporter-Klasse erreicht" title="Silber-Reporter: Hat Stufe 10 der Reporter-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z87.png" alt="Bronze-Jäger: Hat Stufe 5 der Jäger-Klasse erreicht" title="Bronze-Jäger: Hat Stufe 5 der Jäger-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z86.png" alt="Bronze-Archivar: Hat Stufe 5 der Archivar-Klasse erreicht" title="Bronze-Archivar: Hat Stufe 5 der Archivar-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z24.png" alt="Loyalist: Ist seit mindestens einem Jahr bei GG.de dabei" title="Loyalist: Ist seit mindestens einem Jahr bei GG.de dabei" width="32" height="32" /></a></div><br />
    3. April 2019 - 14:55      </div>
    <div class="voll-flags">
                          </div>
      
    <div id="voll-bild">
    <a href="https://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/13301/PSN-Spring-Sale.jpg" title="PS-Store: Frühlings-Sale mit zahlreichen Angeboten gestartet" class="thickbox" rel="gallery-all"><img src="/sites/gamersglobal.de/files/imagecache/news_600fixed/news/teaser/13301/PSN-Spring-Sale.jpg" alt="" title="PS-Store: Frühlings-Sale mit zahlreichen Angeboten gestartet"  class="imagecache imagecache-news_600fixed" width="600" height="340" /></a>  </div>
      <div class="news-body">
      <div class="pod-container"></div>
    
      <div class="lamaprice">PS4 ab 289,00 € bei <a href="https://www.amazon.de/PlayStation-Konsole-500GB-schwarz-CUH-2016A/dp/B01LQF9RDI?SubscriptionId=AKIAIENBFEP66PIYFMAA&amp;tag=gamersglobal-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01LQF9RDI" title="PlayStation 4 - Konsole (500GB, schwarz,slim) [CUH-2016A] - PlayStation 4" rel="nofollow">Amazon.de</a> kaufen.</div><div style="position:fixed;top:0px;left:0px"><img src="https://ssl-vg03.met.vgwort.de/na/22b92aa1c5e44a10875ae95e77e1141e" width="1" height="1" alt="" /></div><p>Sony hat im Playstation Store den diesjährigen großen <em>Frühlings-Sale</em> mit zahlreichen Angeboten gestartet. Unter anderem könnt ihr euch dort Titel, wie <a href="https://www.gamersglobal.de/test/darksiders-3"><strong>Darksiders 3</strong> (Testnote: 7.0)</a>, <a href="https://www.gamersglobal.de/test/far-cry-5"><strong>Far Cry 5</strong> (Testnote: 9.0)</a>, <a href="https://www.gamersglobal.de/test/shadow-of-the-tomb-raider"><strong>Shadow of the Tomb Raider</strong> (Testnote: 9.0)</a>, <a href="https://www.gamersglobal.de/test/assassins-creed-odyssey"><strong>Assassin’s Creed Odyssey</strong> (Testnote: 8.0)</a>, <a href="https://www.gamersglobal.de/test/bloodborne"><strong>Bloodborne</strong> (Testnote: 9.0)</a> und <a href="https://www.gamersglobal.de/test/just-cause-4"><strong>Just Cause 4</strong> (Testnote: 8.0)</a> günstiger erwerben.</p>
<p>Nachfolgend nur eine kleine Auswahl an Beispielangeboten aus dem Store (mehr findet ihr wie immer unter dem Quellenlink). Abonnenten von PS-Plus werden bei einigen Titeln mit einem Extra-Rabatt bedacht. Diese Spiele sind hier mit einem Sternchen markiert:</p>
<ul>
<li><strong>Ark - Survival Evolved: Explorer's Edition</strong> <a href="https://store.playstation.com/de-de/product/EP0688-CUSA06782_00-ARKEXPBUNDLE0000">für 35,99 statt 79,99 Euro (55 Prozent)</a></li>
<li><strong>Assassin's Creed Odyssey: Gold Edition</strong> <a href="https://store.playstation.com/de-de/product/EP0001-CUSA09303_00-EDITIONGOLD00000">für 54,99 statt 99,99 Euro (45 Prozent)</a>*</li>
<li><strong>Batman Arkham Collection</strong> <a href="https://store.playstation.com/de-de/product/EP1018-CUSA00135_00-ARKHAMCOLLECTION">für 23,99 statt 59,99 Euro (60 Prozent)</a></li>
<li><strong>Bloodborne: GotY</strong> <a href="https://store.playstation.com/de-de/product/EP9000-CUSA03173_00-BLOODBORNE0000EU">für 19,99 statt 34,99 Euro (42 Prozent)</a></li>
<li><strong>Darksiders 3</strong> <a href="https://store.playstation.com/de-de/product/EP4389-CUSA08798_00-DARKSIDERS3EU001">für 44,99 statt 59,99 Euro (25 Prozent)</a>*</li>
<li><strong>Diablo 3: Eternal Collection</strong> <a href="https://store.playstation.com/de-de/product/EP0002-CUSA00433_00-D3ETERNALCOLL000">für 19,99 statt 69,99 Euro (71 Prozent)</a></li>
<li><strong>Enter the Gungeon</strong> <a href="https://store.playstation.com/de-de/product/EP3643-CUSA01659_00-0000000000000000">für 7,49 statt 14,99 Euro (50 Prozent)</a></li>
<li><strong>Far Cry 5: Gold Edition</strong> <a href="https://store.playstation.com/de-de/product/EP0001-CUSA05847_00-FARCRY5GOLD00000">für 32,99 statt 89,.99 Euro (63 Prozent)</a></li>
<li><strong>For Honor: Complete Edition</strong> <a href="https://store.playstation.com/de-de/product/EP0001-CUSA05264_00-FHCOMPLETE000000">für 49,99 statt 99,99 Euro (50 Prozent)</a></li>
<li><strong>GTA 5: Premium Online Edition</strong> <a href="https://store.playstation.com/de-de/product/EP1004-CUSA00411_00-PREMIUMPACKOG001">für 14,99 statt 54,99 Euro (72 Prozent)</a></li>
<li><strong>Just Cause 4: Gold Edition</strong> <a href="https://store.playstation.com/de-de/product/EP0082-CUSA09264_00-JC4GOLDDAY000001">für 49,99 statt 99,99 Euro (50 Prozent)</a></li>
<li><strong>Lego Marvel Super Heroes 2</strong> <a href="https://store.playstation.com/de-de/product/EP1018-CUSA08476_00-LEGOMARVELSH2001">für 24,99 statt 59,99 Euro (58 Prozent)</a></li>
<li><strong>Mafia 3: Deluxe Edition</strong> <a href="https://store.playstation.com/de-de/product/EP1001-CUSA03617_00-MAFIA3DIGITALDL2">für 14,99 statt 59,99 Euro (75 Prozent)</a></li>
<li><strong>NBA 2K19</strong> <a href="https://store.playstation.com/de-de/product/EP1001-CUSA12525_00-NBA2K19000000000">für 29,99 statt 69,99 Euro (57 Prozent)</a></li>
<li><strong>Ride 3</strong> <a href="https://store.playstation.com/de-de/product/EP4356-CUSA10100_00-RIDE3FULLGAME000">für 30,09 statt 69,99 Euro (57 Prozent)</a></li>
<li><strong>Shadow of the Tomb Raider: Croft Edition</strong> <a href="https://store.playstation.com/de-de/product/EP0082-CUSA10872_00-SOTTRCROFTPOSTWW">für 49,99 statt 99,99 Euro (50 Prozent)</a>*</li>
<li><strong>The Last of Us Remastered</strong> <a href="https://store.playstation.com/de-de/product/EP9000-CUSA00556_00-THELASTOFUS00000">für 14,99 statt 19,99 Euro (25 Prozent)</a></li>
<li><strong>Uncharted - The Nathan Drake Collection</strong> <a href="https://store.playstation.com/de-de/product/EP9000-CUSA02343_00-UNCHARTEDTRILOGY">für 14,99 statt 19,99 Euro (25 Prozent)</a></li>
<li><strong>Until Dawn</strong> <a href="https://store.playstation.com/de-de/product/EP9000-CUSA00194_00-UNTILDAWN0000001">für 14,99 statt 19,99 Euro (25 Prozent)</a></li>
<li><strong>Watch Dogs 2: Gold Edition</strong> <a href="https://store.playstation.com/de-de/product/EP0001-CUSA04294_00-WD2GOLDPOSTLAUNC">für 19,99 statt 109,99 Euro (81 Prozent)</a></li>
</ul>
  </div>
        <div class="artikel-pager">
      </div>
        <div id="voll-quellen" class="linklist">
      <span>Quelle(n):</span>
      <div class="quellen-link"><a href="https://blog.eu.playstation.com/2019/04/03/playstation-stores-huge-spring-sale-kicks-off-today" target="_blank" rel="nofollow">Playstation Blog</a></div><div class="quellen-link"><a href="https://store.playstation.com/de-de/grid/STORE-MSF75508-SPRINGSALE19/1" target="_blank" rel="nofollow">PSN-Spring-Sale</a></div>    </div>
      <div class="voll-links"><span class="plus1-widget" title="157302"><span class="plus1-msg"><span class="plus1-vote"><a href="/plus1/vote/157302?token=3e12bd7132bd1ad8024d2180db34098a" class="plus1-link"><img src="/inc/img/icons/vote-good_trans.png" /></a></span></span></span><span class="plus1-score"><span class="plus1-score-157302">11</span> Kudos</span></div><div class="shariff" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="mailto:someone@somewhere.de"></div><div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div></div><div id="mmpu">
<div id='div-gpt-ad-1530627637009-5'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#mmpu').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-5'); });
    } else { $('#div-gpt-ad-1530627637009-5').remove(); }
// ]]> --></script>
</div>
</div>
<div id="comments">
  <div class="user-error-reporting clear-block">
    </div>
  <a id="comment-2390824"></a>
<div id="comment-2390824" class="comment normal comment-published" uid="418">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/418" title="Drapondur: Quak Quak Quak *watschel* *watschel*">Drapondur</a>    </span>
        30 Pro-Gamer - <a class=" sponsor" href="/abo-info">P++</a> - 128830 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         3. April 2019 - 15:05    <a href="/news/157302/ps-store-fruehlings-sale-mit-zahlreichen-angeboten-gestartet#comment-2390824" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Sales weicht von mir! Sind ein paar nette Sachen dabei aber ich hab erst im März wieder genug auf dem Haufen geschmissen. Danke für die Aufstellung!</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F157302%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F157302%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2390849"></a>
<div id="comment-2390849" class="comment normal comment-published" uid="8486">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/8486" title="Noodles: Life is a lemon and I want my money back!">Noodles</a>    </span>
        24 Trolljäger - <a class="cabo" href="/abo-info">P</a> - 50118 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         3. April 2019 - 15:49    <a href="/news/157302/ps-store-fruehlings-sale-mit-zahlreichen-angeboten-gestartet#comment-2390849" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ist ein neuer Monat, ein guter Grund, weitere Spiele auf den Haufen zu schmeißen. :D</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F157302%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F157302%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div><a id="comment-2390848"></a>
<div id="comment-2390848" class="comment normal comment-published" uid="21384">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/21384" title="vgamer85: The Division 2 und Sekiro wird gezockt.">vgamer85</a>    </span>
        18 Doppel-Voter - <a class=" sponsor" href="/abo-info">P+</a> - 12399 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         3. April 2019 - 15:49    <a href="/news/157302/ps-store-fruehlings-sale-mit-zahlreichen-angeboten-gestartet#comment-2390848" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Hui, da lohnt es sich mal nachzuschauen was es so gibt :-) Vielen Dank für die Auflistung. Meine PoS-Liste braucht mehr Spiele ;-)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node%2F157302%23comment-form">Anmelden</a> oder <a href="/user/register?destination=node%2F157302%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
</ul></div>
</div></div>
  </div>

  <div id="gg-sidebar" valign="top">
          <div id="block-gg_exported_views-0" class="block block-gg_exported_views">
  
  <div class="content"><div class="ggidref"><div class="ggidref-titel"><a href="/spiel/64653/ps4">PS4</a></div><div class="ggidref-serie"><a href="/serie/playstation-serie">Playstation [Serie]</a></div><div class="ggidref-img"><img src="/sites/gamersglobal.de/files/imagecache/steckbrief_100/steckbrief/cover/4909/PS4slim.jpg" alt="" title=""  class="imagecache imagecache-steckbrief_100" width="100" height="130" /></div></div><div class="ggidref-details"><div class="ggidref-genre"><label>Genre:</label>  <a href="/spiele?field_genre_tags_value=3245">Hardware</a></div><div class="ggidref-untergenre"><label>Untergenre:</label>  <a href="/spiele?field_genre_tags_value=3247">Konsole</a></div><div class="ggidref-usk"><label>USK:</label>  <a href="/spiele?field_usk_value=37">nicht vorhanden</a></div><div class="ggidref-pegi"><label>PEGI:</label>  <a href="/spiele?field_pegi_value=43">nicht vorhanden</a></div><div class="ggidref-enwtickler"><label>Entwickler:</label>  <a href="/spiele?field_entwickler_value=3250">Sony</a></div><div class="ggidref-publisher"><label>Publisher:</label>  <a href="/spiele?field_publisher_value=3249">Sony</a></div><div class="ggidref-date"><label>Erscheinungsdatum:</label> <span class="date-display-single">29.11.2013</span> () • <span class="date-display-single">15.09.2016</span> () </div><div class="ggidref-site"><label>Offizielle Website:</label> <a href="http://de.playstation.com/ps4/" target="_blank">Link</a></div><div class="wertblock clear-block"><div class="ggidref-userwert"><label>User-Wertung:</label> <span><a href="/spiel/64653/ps4#bewerten">8.1</a></span></div></div><div class="ggidref-plattform"><div class="plattform-icons"><span class="pf-5890" >PS4</span></div></div><div class="rc-shop"><div class="shop-row shop-amazon"><strong>Amazon (€):</strong> <span><a href="https://www.amazon.de/PlayStation-Konsole-500GB-schwarz-CUH-2016A/dp/B01LQF9RDI?SubscriptionId=AKIAIENBFEP66PIYFMAA&amp;tag=gamersglobal-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01LQF9RDI" title="PlayStation 4 - Konsole (500GB, schwarz,slim) [CUH-2016A] - PlayStation 4" rel="nofollow">289,00</a> (PlayStation 4)</span>, <span><a href="https://www.amazon.de/PlayStation-Konsole-schwarz-slim-CUH-2016B/dp/B01LQF9T5O?SubscriptionId=AKIAIENBFEP66PIYFMAA&amp;tag=gamersglobal-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01LQF9T5O" title="PlayStation 4 - Konsole (1TB, schwarz, slim) [CUH-2016B] - PlayStation 4" rel="nofollow">339,99</a> (PlayStation 4)</span></div></div></div><div class="artikelpart subpart"><div class="title">Artikel</div><div class="content"><ul><li><a href="/report/playstation-vr-die-besten-spiele">Report: PlayStation VR: Die besten Spiele</a></li><li><a href="/meinung/generationslos-gluecklich">Meinung: Generationslos glücklich?</a></li><li><a href="/news/115021/e3-2016-playstation-vr-angespielt-so-spielen-sich-first-person-titel">Angespielt: E3 2016: PlayStation VR angespielt – so spielen sich First-Person-Titel</a></li><li><a href="/meinung/hoechste-generationszeit">Meinung: Höchste Generationszeit</a></li><li><a href="/news/78685/ps4-gamersglobal-auf-dem-prelaunch-event">Angespielt: PS4: GamersGlobal auf dem Prelaunch-Event</a></li></ul></div></div><div class="newspart subpart"><div class="title">News</div><div class="content"><ul><li><a href="/news/157293/playstation-now-metal-gear-solid-5-und-weitere-titel-im-april">Playstation Now: Metal Gear Solid 5 und weitere Titel im April</a></li><li><a href="/news/157061/ps-plus-im-april-mit-the-surge-und-conan-exiles">PS Plus im April mit The Surge und Conan Exiles</a></li><li><a href="/news/156902/sony-verkauf-von-spiele-downloads-codes-im-handel-wird-eingestellt">Sony: Verkauf von Spiele-Downloads-Codes im Handel wird eingestellt</a></li><li><a href="/news/156600/playstation-vr-patent-deutet-ein-kabelloses-modell-an">Playstation VR: Patent deutet ein kabelloses Modell an</a></li><li><a href="/news/156051/playstation-store-ea-angebote-spiele-unter-15-euro-und-mehr">Playstation Store: EA-Angebote, Spiele unter 15 Euro und mehr</a></li></ul></div></div><div class="screenpart subpart"><a class="title" href="/galerie/64653">Screenshots</a><div class="content"><div class="steckbrief-galerie"><a href="/galerie/64653"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/2448/PS4_2000_02_1473281411.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="93" /></a></div><div class="steckbrief-galerie"><a href="/galerie/64653"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/2448/PS4_2000_04_1473281408.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="93" /></a></div></div></div><div class="videopart subpart"><a class="title" href="/node/64653">Videos</a><div class="content"><div class="steckbrief-video"><a href="/video/gc15-interview-mit-sced-chef-uwe-bassendowski-zu-ps4-xbox-one-morpheus-ps-vita"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/video/teaser/10/sony-interview.JPG" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="90" /></a></div><div class="steckbrief-video"><a href="/video/benjamin-spielt-12-ps4-launchtitel"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/video/teaser/2448/ps4_videomedley_teaser.png" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div></div></div></div>
</div>
                <div id="arb"><div class="block"><div class="content">
<script type="text/javascript">
//KQXbC1Y("Medium")
</script>
<div id='div-gpt-ad-1530627637009-3' style='width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#arb').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-3'); });
    } else { $('#div-gpt-ad-1530627637009-3').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>
</div></div></div>          </div>
</div>

</div>

<div id="gg-foot">
      <div style="position: absolute;bottom:0px;right:0px"><a href="/xyz/sp" rel="nofollow"><img src="/inc/img/t.png" width="1" height="1" /></a></div>
      <div class="footer">
        <div class="logofooter">
          <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015.png" alt="GamersGlobal Logo" /> <span class="logotext">Unabhängig. Meinungsstark.</span></a>
          <div class="lictext">
            <a href="#top">Top</a> <br />
            <a href="/sonstiges/impressum">Impressum</a> <br />
            <a href="/sonstiges/nutzungsbedingung">Nutzungsbedingungen</a> (AGB) <br />
            <a href="/sonstiges/datenschutz">Datenschutzerklärung</a><br />
            <a href="http://creativecommons.org/licenses/by-sa/3.0/de/">Creative Commons Lizenz</a><br/><br/>
            Die User-generierten Inhalte dieser Website, nicht aber die redaktionellen, sind unter einer Creative Commons-Lizenz lizenziert, bis auf User-Screenshots und User-Steckbriefe (siehe Nutzungsbedingungen Punkte 9a + 9b). Die redaktionellen Inhalte sind entsprechend gekennzeichnet.
          </div>
        </div>
        <div class="insidelinks">
          <div class="footheader">Inside <span class="gg">GamersGlobal</span></div>
          <div class="linklist">
            <a href="/">Aktuell</a>
            <a href="/tests">Tests</a>
            <a href="/magazin">Magazin</a>
            <a href="/exklusiv">Exklusiv</a>
            <a href="/user-artikel">User-Artikel</a>
            <a href="/spiele-neuerscheinungen">Spiele</a>
            <a href="/medien">Medien</a>
            <a href="/forum">Forum</a>
            <a href="/sonstiges/so-gehts">Hilfe</a>
          </div>
        </div>
        <div class="sociallinks">
          <div class="footheader">Folgt uns auf</div>
          <a href="http://www.facebook.com/GamersGlobal" class="fb-link">Facebook</a>
          <a href="http://twitter.com/gamersglobal/" class="twitter-link">Twitter</a> 
          <a class="rss-link" href="/topnews/feed">Top News</a>
          <a class="rss-link" href="/news/feed">Alle News</a>
          <a class="rss-link" href="/feeds/all">Alles!</a>
        </div>
      </div>
      <div class="footerlinks">
        <a href="/report/playstation-4-die-besten-spiele">Die besten PlayStation-4-Spiele</a> • <a href="/report/switch-die-besten-spiele">Die besten Switch-Spiele</a> • <a href="http://www.gamersglobal.de/report/xbox-one-die-besten-spiele">Die besten Xbox-One-Spiele</a> • <a href="/report/die-besten-wii-u-spiele">Die besten WiiU-Spiele</a> • <a href="http://www.gamersglobal.de/report/playstation-vr-die-besten-spiele">Die besten PSVR-Spiele</a> • <a href="/test/no-mans-sky">No Mans Sky Test</a> • <a href="/event/gamescom">Gamescom Messe-Report</a> • <a href="/video/japan-dokus-2018-01-das-alte-haus">Japan-Doku 2018 (16 Folgen)</a> • <a href="/event/tokyo-game-show-2018">Tokyo Game Show</a> • <a href="/news/121168/joerg-langer-in-tokio-video-reportage">Jörg Langer in Tokio (Video-Reportage)</a> • <a href="/video/tgs15-ein-tag-auf-der-tokyo-game-show-2015">Ein Tag auf der Tokyo Game Show (Video-Reportage)</a> • <a href="/news/117599/langer-laestert-killerspiele-sie-sind-wieder-da">Killerspiele – Sie sind wieder da</a> • <a href="http://www.gamersglobal.de/cheats-guide/assassins-creed-origins-walkthrough-und-tipps">Guide: Assassin&#039;s Creed Origins</a> • <a href="/news/88161/langer-laestert-ich-adblocke-weil-es-geht-halt">Ich adblocke, weil es geht halt</a> • <a href="/report/die-kickstarter-verheissung">Die Kickstarter-Verheißung</a> • <a href="/cheats-guide/98008/pillars-of-eternity-guide-walkthrough">Lösung zu Pillars of Eternity</a> • <a href="/cheats-guide/100019/the-witcher-3">Guide zu The Witcher 3</a> • <a href="/cheats-guide/deponia-doomsday-komplettloesung">Lösung zu Deponia Doomsday</a> • <a href="/cheats-guide/107078/fallout-4">Guide zu Fallout 4</a> • <a href="/test/total-war-warhammer">Total War – Warhammer im Test</a> • <a href="/test/doom">Doom im Test</a> • <a href="/test/civilization-6">Civilization 6 Test</a> • <a href="/cheats-guide/watch-dogs-2-komplettloesung-und-tipps">Guide Watch Dogs 2 </a> • <a href="/test/uncharted-4">Uncharted 4 im Test</a> • <a href="/test/dark-souls-3">Dark Souls 3 im Test</a> • <a href="/test/dishonored-2">Dishonored 2 Test</a> • <a href="/test/far-cry-primal">Far Cry Primal im Test</a> • <a href="http://www.gamersglobal.de/test/assassins-creed-origins">Test: Assassin&#039;s Creed Origins</a> • <a href="/test/fallout-4">Fallout 4 im Test</a> • <a href="/video/yakuza-0-lets-play-von-joerg-langer-folge-01">Yakuza 0 Let&#039;s Play</a> • <a href="/cheats-guide/resident-evil-7-walkthrough">Resident Evil 7 Walkthrough</a> • <a href="/test/star-wars-battlefront-2-solo">Star Wars Battlefront 2 im Test</a> • <a href="https://www.gamersglobal.de/test/htc-vive-pro">HTC Vive Pro im Test</a> • <a href="/meinung/der-free2play-nepp">Der Free-to-play-Nepp (Meinung)</a> • <a href="/test/nintendo-classic-mini-nes">Nintendo Classic Mini NES im Test</a> • <a href="http://www.gamersglobal.de/event/game-developers-conference-2017">GDC (Games Developers Conference)</a> • <a href="http://www.gamersglobal.de/report/nintendo-switch">Nintendo Switch</a> • <a href="http://www.gamersglobal.de/test/the-legend-of-zelda-breath-of-the-wild">Legend of Zelda: Breath of the Wild</a> • <a href="http://www.gamersglobal.de/cheats-guide/horizon-zero-dawn-walkthrough-und-tipps">Guide: Horizon Zero Dawn</a> • <a href="http://www.gamersglobal.de/test/mass-effect-andromeda">Test: Mass Effect Andromeda</a> • <a href="http://www.gamersglobal.de/cheats-guide/mass-effect-andromeda-komplettloesung">Guide: Mass Effect Andromeda</a> • <a href="http://www.gamersglobal.de/report/oculus-rift-die-besten-spiele">Die besten Oculus-Rift-VR-Spiele</a> • <a href="http://www.gamersglobal.de/test/mittelerde-schatten-des-krieges">Mittelerde: Schatten des Krieges Test</a> • <a href="http://www.gamersglobal.de/cheats-guide/elex-komplettloesung-mit-tipps-und-tricks">Guide zu Elex: Komplettlösung mit Tipps</a> • <a href="http://www.gamersglobal.de/news/136476/tokio-bei-tag-video-doku">Tokio bei Tag (Video-Doku)</a> • <a href="https://www.gamersglobal.de/news/137275/tokio-bei-nacht-video-doku-jetzt-frei-fuer-alle">Tokio bei Nacht (Video-Doku)</a> • <a href="http://www.gamersglobal.de/report/elder-scrolls-die-serie">The Elder Scrolls Serie bis Skyrim</a> • <a href="/video/faszination-gothic">Faszination Gothic (Video-Rückblick)</a> • <a href="/report/faszination-achievements">Report: Faszination Achievements</a> • <a href="/video/die-redaktion-auf-der-gamescom-2018">Die Redaktion auf der Gamescom 2018</a> • <a href="/video/die-redaktion-folge-1-der-einsame-kritiker">Die Redaktion: Eine Woche in einer Spieleredaktion</a> • <a href="/video/dark-souls-remastered-letsplay-01-der-prolog">Dark Souls - Remastered Let&#039;s Play</a> • <a href="/video/die-viertelstunde-anno-1800">Die Viertelstunde: Anno 1800</a> • <a href="/test/red-dead-redemption-2">Red Dead Redemption 2 im Test</a> • <a href="/test/metro-exodus">Metro Exodus im Test</a> • <a href="/test/anthem">Anthem im Test</a> • <a href="/test/the-division-2">The Division 2 im Test</a> • <a href="/test/sekiro-shadows-die-twice">Sekiro - Shadows Die Twice im Test</a> • <a href="/test/kingdom-come-deliverance">Kingdom Come - Deliverance im Test</a> • <a href="/test/fallout-76">Fallout 76 im Test</a> • <a href="/cheats-guide/104557/metal-gear-solid-5-the-phantom-pain">Guide: Metal Gear Solid 5 - The Phantom Pain</a> • <a href="/report/die-besten-spiele-2018">Die besten Spiele 2018</a> • <a href="https://www.gamersglobal.de/test/super-mario-odyssey">Super Mario Odyssey im Test</a> • <a href="/video/die-zukunft-von-vr-oculus-quest-rift-s-ausprobiert">Oculus S und Oculus Quest ausprobiert</a> • <a href="/test/resident-evil-2">Resident Evil 2 Remake im Test</a> • <a href="https://www.gamersglobal.de/test/the-witcher-3">The Witcher 3 im Test</a> • <a href="https://www.gamersglobal.de/test/spider-man">Spider-Man im Test</a> • <a href="https://www.gamersglobal.de/test/god-of-war">God of War im Test</a> • <a href="https://www.gamersglobal.de/test/detroit-become-human">Detroit - Become Human im Test</a> • <a href="https://www.gamersglobal.de/test/wolfenstein-2-the-new-colossus">Wolfenstein 2 im Test</a>      </div>
</div>
<div id="cookies-eu-banner" style="display: none;">
  <div id="cookies-banner-content">
    <p><p>Um GamersGlobal komfortabel nutzbar zu machen und auch für die Darstellung von Anzeigen sowie für statistische Erhebungen (insbesondere Google Analytics) verwenden wir Cookies. Was Cookies sind, beschreiben wir in unserer <a href="/sonstiges/datenschutz">Datenschutzerklärung</a>. Die Verwendung von Cookies (etwa nur für bestimmte Websites oder gar nicht) lässt sich in allen modernen Browsern einstellen, ebenso können Cookies im Browser gelöscht werden.</p></p>
    <button id="cookies-eu-accept">Schließen</button>
  </div>
</div>
<script src="/inc/js/cookies-eu-banner.js"></script>
<script>
    var cb = new CookiesEuBanner(function(){
          }, true);
    cb.addEventListener(document.getElementById('cookies-eu-exit'), 'click', function () {
      window.location.assign('https://www.bmwi.de/Redaktion/DE/Artikel/Digitale-Welt/europaeische-datenschutzgrundverordnung.html');
    });
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-9825650-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(['_setCustomVar', 2, 'ads_visitor', typeof(g_spc_run)=='undefined'?'no':'yes', 1]);
_gaq.push(['_setCustomVar', 1, 'ads_displayed', typeof(g_spc_run2)=='undefined'?(typeof(g_spc_run)=='undefined'?'no':'yes'):'abo', 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
