<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>GamersGlobal-Wochenrückblick KW 8/2019: Anthem, Game-Stores, Facebook - News | GamersGlobal.de</title>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="MMO,Spiele,PC,XOne,PS4,Anthem,MMO-Action,Bioware,Electronic Arts" />
<meta property="og:description" content="Die zehn meistgelesenen News der Woche
Die Games-Stores sorgten in dieser Woche für Schlagzeilen: Valve will sich auf Spiele konzentrieren " />
<script type='text/javascript' src='/wbg/www/delivery/spcjs.js'></script>
<script type="text/javascript">var ggFwmob = false;</script>
<meta name="viewport" content="width=325" id="metaViewport" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2018">
<link rel="manifest" href="/manifest.json?v=2018">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2018" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=2018">
<meta name="theme-color" content="#ffffff">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"> <link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/files/css/css_848392c45437b2c25dd2dd7fe628eeaf.css" />
<link type="text/css" rel="stylesheet" media="all and (max-device-width: 599px)" href="/sites/gamersglobal.de/files/css/css_bd8bac475a7df25387c13d8123b27ac9.css" />
<link type="text/css" rel="stylesheet" media="all and (min-device-aspect-ratio: 16/9) and (max-device-width: 960px)" href="/sites/gamersglobal.de/files/css/css_bd8bac475a7df25387c13d8123b27ac9.css" />
<link type="text/css" rel="stylesheet" media="all and (orientation:portrait) and (max-device-width: 1080px)" href="/sites/gamersglobal.de/files/css/css_bd8bac475a7df25387c13d8123b27ac9.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css?U" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css?U" />
<link type="text/css" rel="stylesheet" media="all" href="/inc/js/shariff/shariff.complete.css?U" />
 <script type="text/javascript" src="/sites/gamersglobal.de/files/js/js_70f255d22ac5fdd5fd434769e534ff3b.js"></script>
<script type="text/javascript" src="/inc/js/shariff/shariff.complete.js?1551013061"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "thickbox": { "close": "Schließen", "next": "weiter \x3e", "prev": "\x3c zurück", "esc_key": "oder Esc Taste", "next_close": "Weiter / Bei letztem Bild schließen", "image_count": "Screen !current von !total" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "plus1": { "nids": "155673", "widget_class": "plus1-widget", "link_class": "plus1-link", "message_class": "plus1-msg", "score_class": "plus1-score" }, "ggFoldComments": "1", "ggIgnoreUsers": [  ], "popups": { "originalCSS": { "/modules/node/node.css": 1, "/modules/poll/poll.css": 1, "/modules/system/defaults.css": 1, "/modules/system/system.css": 1, "/modules/system/system-menus.css": 1, "/modules/user/user.css": 1, "/sites/all/modules/amazon/amazon.css": 1, "/sites/all/modules/cck/theme/content-module.css": 1, "/sites/all/modules/date/date.css": 1, "/sites/all/modules/filefield/filefield.css": 1, "/sites/all/modules/quote/quote.css": 1, "/sites/all/modules/thickbox/thickbox.css": 1, "/sites/all/modules/thickbox/thickbox_ie.css": 1, "/sites/gamersglobal.de/modules/ckeditor/ckeditor.css": 1, "/modules/forum/forum.css": 1, "/sites/all/modules/views/css/views.css": 1, "/sites/all/modules/plus1/plus1.css": 1, "/modules/comment/comment.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/fonts/fontdefs.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/colors.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-ads.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css": 1, "/inc/js/shariff/shariff.complete.css": 1 }, "originalJS": { "/sites/gamersglobal.de/files/languages/de_6eb02edd1394ab5af093c33464970461.js": 1, "/sites/all/modules/thickbox/thickbox.js": 1, "/sites/gamersglobal.de/modules/google_analytics/googleanalytics.js": 1, "/sites/all/modules/plus1/jquery.plus1.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.core.min.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.draggable.min.js": 1, "/inc/js/beforeafter/jquery.beforeafter.min.js": 1, "/inc/js/gg_comments_fold.js": 1, "/inc/js/gg_comments_next.js": 1, "/inc/js/shariff/shariff.complete.js": 1, "/modules/comment/comment.js": 1, "/misc/autocomplete_nqf.js": 1 } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(function(){$('.beforeafter .container').beforeAfter({imagePath:'/inc/js/beforeafter/'});});
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-news one-sidebar sidebar-right resp rmob">
<a name="top"></a>
<script type="text/javascript">if(gg_readCookie("forceDesktop")=="true") $("body").removeClass("resp");</script><div id="sbrand"> </div>

<div id="site-header">
  <div id="logo-line">
  <div id="logo-wrapper">
    <div id="logo-content">
      <div class="das-logo">
        <a href="/"><img src="/inc/img/logo/logo_2015_x2.png" height="37" width="224" alt="GamersGlobal Logo" /> <span class="logotext">Das Spielemagazin für Erwachsene</span></a>
        <!--<a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_xcom.png" height="40" width="232" alt="GamersGlobal Logo" /> <span class="logotext">Das Spielemagazin für Erwachsene</span></a>-->
      </div>
      <div class="top-links"><a href="/forum">Forum</a> | <a href="/sonstiges/so-gehts">Hilfe</a> | <a href="/sonstiges/gg_unterstuetzen">Spende</a></div>
      <div class="rss-share">
        <a href="http://www.facebook.com/GamersGlobal"><img src="/inc/img/icons/fb_24.png" /></a>
        <a href="http://twitter.com/gamersglobal/"><img src="/inc/img/icons/tw_24.png" /></a> 
        <span class="rss-links"><img src="/inc/img/icons/rss_24.png" />
          <span class="rss-content"><a class="rss-link" href="/feeds/all">Alles</a> <a class="rss-link" href="/feeds/highlights">Highlights</a> <a class="rss-link" href="/feeds/gg-podcast">Podcasts</a></span>
        </span>
      </div>
      <div class="search">
        <div id="block-node_quick_find-0" class="block block-node_quick_find">
  
  <div class="content"><form action="/news/155673/gamersglobal-wochenrueckblick-kw-82019-anthem-game-stores-facebook"  accept-charset="UTF-8" method="post" id="node-quick-find-block-contents-form">
<div><div class="form-item" id="edit-title-wrapper">
 <label for="edit-title">Titel: </label>
 <input type="text" maxlength="128" name="title" id="edit-title" size="16" value="" class="form-text form-autocomplete" />
</div>
<input class="autocomplete" type="hidden" id="edit-title-autocomplete" value="https://www.gamersglobal.de/node_quick_find/autocomplete/0" disabled="disabled" /><input type="submit" name="op" id="edit-submit" value="Suche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-PmM6EizDFx71Nq4reniAf8DllVzq7PcTUxQO2C2lIeU" value="form-PmM6EizDFx71Nq4reniAf8DllVzq7PcTUxQO2C2lIeU"  />
<input type="hidden" name="form_id" id="edit-node-quick-find-block-contents-form" value="node_quick_find_block_contents_form"  />

</div></form>
</div>
</div>
      </div>
    </div>
  </div>
  </div>
  
  <div id="menu-line">
  <div id="menu-wrapper">
    <div id="menu-content">
      <div class="navmenu">
        <ul class="mmenu links"><li class="mmenu-start active-trail active-current"><a href="/">Hot</a><ul class="mmenu-start links"><li class="mmenu-start-start no-submenu"><a href="/">Startseite</a></li>
<li class="mmenu-start-news no-submenu active-trail active-current"><a href="/allnews">News</a></li>
<li class="mmenu-start-poll no-submenu"><a href="/umfrage">Umfragen</a></li>
<li class="mmenu-start-trends no-submenu"><a href="/trends">Trends &amp; Trivia</a></li>
<li class="mmenu-start-pm-ticker no-submenu"><span class="disabled">PM-Ticker</span></li>
</ul></li>
<li class="mmenu-tests"><a href="/tests">Tests</a><ul class="mmenu-tests links"><li class="mmenu-tests-tests no-submenu"><a href="/tests">Alle</a></li>
<li class="mmenu-tests-test no-submenu"><a href="/test">Test</a></li>
<li class="mmenu-tests-angetestet no-submenu"><a href="/preview">Previews</a></li>
</ul></li>
<li class="mmenu-videos"><a href="/medien">Videos</a><ul class="mmenu-videos links"><li class="mmenu-videos-videos no-submenu"><a href="/medien">Übersicht</a></li>
<li class="mmenu-videos-redaktion no-submenu"><a href="/videos/redaktion">Redaktionelle Videos</a></li>
<li class="mmenu-videos-user no-submenu"><a href="/videos/user">User-Videos</a></li>
<li class="mmenu-videos-trailer no-submenu"><a href="/videos/trailer">Trailer</a></li>
<li class="mmenu-screens-list no-submenu"><a href="/screenshots/liste">Bilder</a></li>
</ul></li>
<li class="mmenu-magazin"><a href="/magazin">Magazin</a><ul class="mmenu-magazin links"><li class="mmenu-magazin-magazin no-submenu"><a href="/magazin">Alle</a></li>
<li class="mmenu-magazin-meinung no-submenu"><a href="/meinung">Meinung</a></li>
<li class="mmenu-magazin-report no-submenu"><a href="/report">Reports</a></li>
<li class="mmenu-magazin-interview no-submenu"><a href="/interview">Interview</a></li>
<li class="mmenu-magazin-howto no-submenu"><a href="/cheats-guide">Guides</a></li>
<li class="mmenu-uartikel-uartikel no-submenu"><a href="/user-artikel">User-Artikel</a></li>
</ul></li>
<li class="mmenu-exklusiv"><a href="/exklusiv">Exklusiv</a><ul class="mmenu-exklusiv links"><li class="mmenu-exklusiv-exklusiv no-submenu"><a href="/exklusiv">Alle</a></li>
<li class="mmenu-exklusiv-kritiker no-submenu"><a href="/exklusiv/stunde-der-kritiker">Stunde der Kritiker</a></li>
<li class="mmenu-exklusiv-monat no-submenu"><a href="/exklusiv/j%C3%B6rgs-spielemonat">Jörgs Spielemonat</a></li>
<li class="mmenu-exklusiv-podcast    no-submenu"><a href="/exklusiv/gg-podcast">GG-Podcast</a></li>
<li class="mmenu-exklusiv-langer no-submenu"><a href="/exklusiv/langer-l%C3%A4stert">Langer Lästert</a></li>
<li class="mmenu-exklusiv-arcadecheck no-submenu"><a href="/exklusiv/arcade-check">Arcade-Check</a></li>
<li class="mmenu-exklusiv-psncheck no-submenu"><a href="/exklusiv/psn-check">PSN-Check</a></li>
<li class="mmenu-exklusiv-echeck no-submenu"><a href="/exklusiv/eshop-check">eShop-Check</a></li>
<li class="mmenu-exklusiv-indiecheck no-submenu"><a href="/exklusiv/indie-check">Indie-Check</a></li>
<li class="mmenu-exklusiv-wunschartikel no-submenu"><a href="/exklusiv/abonnenten-wunschartikel">Wunschartikel</a></li>
<li class="mmenu-die-viertelstunde no-submenu"><a href="/exklusiv/die-viertelstunde">Die Viertelstunde</a></li>
<li class="mmenu-exklusiv-lesetipps no-submenu"><a href="/exklusiv/lesetipps-f%C3%BCrs-wochenende">Lesetipps fürs Wochenende</a></li>
</ul></li>
<li class="mmenu-spiele"><a href="/spiele">Spiele</a><ul class="mmenu-spiele links"><li class="mmenu-spiele-spiele no-submenu"><a href="/spiele">Datenbank</a></li>
<li class="mmenu-magazin-release no-submenu"><a href="/spiele-neuerscheinungen">Releases</a></li>
<li class="mmenu-spiele-serien no-submenu"><a href="/spiele/serien">Serien</a></li>
<li class="mmenu-spiele-charts no-submenu"><a href="/charts">User-Charts</a></li>
<li class="mmenu-spiele-sammlung no-submenu"><span class="disabled">Meine Spiele</span></li>
<li class="mmenu-spiele-wartespiele no-submenu"><span class="disabled">Wartespiele</span></li>
</ul></li>
<li class="mmenu-community"><a href="/forum">Forum</a><ul class="mmenu-community links"><li class="mmenu-community-forum no-submenu"><a href="/forum">FORUM</a></li>
<li class="mmenu-community-profile no-submenu"><a href="/user">Mein Profil</a></li>
<li class="mmenu-community-ranking no-submenu"><span class="disabled">EXP-Ranking</span></li>
<li class="mmenu-community-gamer no-submenu"><span class="disabled">Andere Gamer</span></li>
<li class="mmenu-community-badges no-submenu"><a href="/medaillen">Medaillen</a></li>
<li class="mmenu-community-donate no-submenu"><a href="/sonstiges/gg_unterstuetzen" class="support-link">GG Unterstützen</a></li>
<li class="mmenu-community-pm no-submenu"><span class="disabled">PNs</span></li>
<li class="mmenu-community-abo no-submenu"><a href="/abo-info">Premium</a></li>
</ul></li>
<li class="mmenu-sogehts"><a href="/sonstiges/so-gehts">Hilfe</a><ul class="mmenu-sogehts links"><li class="mmenu-sogehts-sogehts no-submenu"><a href="/sonstiges/so-gehts">Tutorials</a></li>
<li class="mmenu-sogehts-impressum no-submenu"><a href="/sonstiges/impressum">Impressum</a></li>
<li class="mmenu-sogehts-rangstufen no-submenu"><a href="/sonstiges/rangstufen">Rangstufen</a></li>
<li class="mmenu-sogehts-faq no-submenu"><a href="/sonstiges/faq">FAQ</a></li>
<li class="mmenu-sogehts-feedbf no-submenu"><a href="/foren/feedbackforum">Feedback-Forum</a></li>
<li class="mmenu-sogehts-email no-submenu"><a href="mailto:redaktion@gamersglobal.de" class="create-link">Email an Redaktion</a></li>
</ul></li>
</ul>      </div>
      <div class="navline-amazon">
         <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei Amazon.de einkaufst, zahlt uns amazon.de eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="/amazon-partner"><img src="/inc/img/icons/amazon_partner3.png"></a>
          <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei Green Man Gaming einkaufst, zahlt uns Green Man Gaming eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="http://www.anrdoezrs.net/click-8487220-12559360"><img src="/inc/img/icons/gmg-logo-40.png" style="height:20px;width:auto"></a>
         <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei GOG einkaufst, zahlt uns GOG eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="https://www.gog.com/?pp=7fa2fbb12053cadf46b52f1ca087e43c97aa4be3"><img src="/inc/img/icons/gog_partner.png"></a>
      </div>
      <div class="rightlinks">
              <div class="abo-info">
          <a href="/abo-info">Premium</a>        </div>
        <div class="user-infos">
          <div class="picture"><a title="Registrieren" href="/user/register"><img width="32" height="32" src="/inc/img/avatar/anon.png" alt="Anonymous" /></a></div>
          <div class="user-details">
            <div class="container">
              <div class="cell">
          <span class="userz-register"><a href="/user/register" title="Registrieren">Anmelden für Vorteile</a></span><br />
<span class="userz-points">0</span> <span class="userz-exp">EXP</span> - 
<span class="userz-rolle">(kein Rang - nicht angemeldet)</span>
              </div>
            </div>
          </div>
          <a href="/user/login?destination=node/155673" class="logon-link">Login</a>
        </div>
            </div>
    </div>
  </div>
  </div>
  
  <noscript><div style="padding:5px 10px 3px;clear:both;font-size:13px;color: black;">Wir möchten dich bitten, für GamersGlobal.de dein Noscript-Tool auszuschalten (<a href="/adblock_noscript">so geht's</a>). Alternativ bieten wir <a href="/abo-info">GamersGlobal-Premium</a> an.</div></noscript>  
</div>
<div id="gg-wrapper">
  <div id="billboard">
    <script type="text/javascript">
//KQXbC1Y("Super")
</script>
<div id='div-gpt-ad-1530627637009-2'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#billboard').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-2'); });
    } else { $('#div-gpt-ad-1530627637009-2').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>
  <div id="als">
    <div id='div-gpt-ad-1530627637009-1' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#als').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-1'); });
    } else { $('#div-gpt-ad-1530627637009-1').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="ars">
    <script type="text/javascript">
//KQXbC1Y("Sky")
</script>
<div id='div-gpt-ad-1530627637009-0' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#ars').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-0'); });
    } else { $('#div-gpt-ad-1530627637009-0').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>

<div id="gg-content" class="clear-block">
      <div class="steck-tabs"><ul class="smenu links"><li class="smenu-main no-submenu"><a href="/spiel/129740/anthem">Info</a></li>
<li class="smenu-news no-submenu active-trail active-current"><a href="/spiel/129740/anthem/news">News</a></li>
<li class="smenu-videos no-submenu"><a href="/spiel/129740/anthem/videos">Videos</a></li>
<li class="smenu-screens no-submenu"><a href="/spiel/129740/anthem/screenshots">Bilder</a></li>
<li class="smenu-artikel no-submenu"><a href="/spiel/129740/anthem/artikel">Artikel</a></li>
<li class="smenu-test no-submenu"><a href="/spiel/129740/anthem/test">Test</a></li>
</ul></div>
    <div id="page">
    
    
    
        
        
      <script type="text/javascript">
    var _wm_custom_options_inview = { 
        dfpAdUnit: 'gamersglobal.de_Video_Inview',
        articleMinWords: 100,
        width: 600,
        height: 340,
        articleSelector: '.news-body',
        illustrationSelector: null,
    };
  </script>
  <!--<script type="text/javascript" src="https://cfad.1agency.de/js/inline-video.js"></script>-->
<div id="node-155673" class="node
   node-news  ">
      <h1 class="title">
    GamersGlobal-Wochenrückblick KW 8/2019: Anthem, Game-Stores, Facebook</h1>
  <div class="plattform-icons"> <span class="pf-1599" >PC</span> <span class="pf-6730" >XOne</span> <span class="pf-5890" >PS4</span></div>
  <div class="voll-wer-wann">
        <div class="picture"><a href="/user/22653" title="Benutzerprofil anzeigen."><img src="/sites/gamersglobal.de/files/imagecache/avatar-16/avatar/picture-22653.jpg" alt="Bild von Steffi Wegener" title="Bild von Steffi Wegener"  class="imagecache imagecache-avatar-16" width="16" height="16" /></a></div>    <a href="/user/22653" title="Steffi Wegener: Versucht derzeit Struktur in den Artikel über Might &amp; Magic zu bekommen.">Steffi Wegener</a>    8915 EXP -     17 Shapeshifter,R9,S4,A1,J5    <div class="user_badges"><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z8.png" alt="Fleißposter: Hat 200 EXP mit Forumsposts verdient" title="Fleißposter: Hat 200 EXP mit Forumsposts verdient" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z24.png" alt="Loyalist: Ist seit mindestens einem Jahr bei GG.de dabei" title="Loyalist: Ist seit mindestens einem Jahr bei GG.de dabei" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z13.png" alt="Star: Hat 1000 Kudos für eigene News/Artikel erhalten" title="Star: Hat 1000 Kudos für eigene News/Artikel erhalten" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z5.png" alt="Vorbild: Hat mindestens 100 Kudos erhalten" title="Vorbild: Hat mindestens 100 Kudos erhalten" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z4.png" alt="Vielschreiber-Azubi: Hat mindestens 50 veröffentlichte News geschrieben" title="Vielschreiber-Azubi: Hat mindestens 50 veröffentlichte News geschrieben" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z83.png" alt="Bronze-Reporter: Hat Stufe 6 der Reporter-Klasse erreicht" title="Bronze-Reporter: Hat Stufe 6 der Reporter-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z6.png" alt="Azubi-Redigierer: Hat 100 EXP beim Verbessern fremder News verdient" title="Azubi-Redigierer: Hat 100 EXP beim Verbessern fremder News verdient" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z3.png" alt="Top-News-Schreiber: Hat mindestens 5 Top-News geschrieben" title="Top-News-Schreiber: Hat mindestens 5 Top-News geschrieben" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z1.png" alt="Profiler: Hat sein Profil komplett ausgefüllt" title="Profiler: Hat sein Profil komplett ausgefüllt" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z87.png" alt="Bronze-Jäger: Hat Stufe 5 der Jäger-Klasse erreicht" title="Bronze-Jäger: Hat Stufe 5 der Jäger-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z7.png" alt="Kommentierer: Hat 100 EXP mit Comments verdient" title="Kommentierer: Hat 100 EXP mit Comments verdient" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z2.png" alt="Sammler: Hat mindestens 50 Spiele in seiner Sammlung" title="Sammler: Hat mindestens 50 Spiele in seiner Sammlung" width="32" height="32" /></a></div><br />
    24. Februar 2019 - 13:15    <span>&mdash; vor 41 Minuten zuletzt aktualisiert</span>  </div>
    <div class="voll-flags">
                          </div>
      
    <div id="voll-bild">
    <a href="https://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/22653/worü_teaser_01_0.png" title="GamersGlobal-Wochenrückblick KW 8/2019: Anthem, Game-Stores, Facebook" class="thickbox" rel="gallery-all"><img src="/sites/gamersglobal.de/files/imagecache/news_600fixed/news/teaser/22653/wor%C3%BC_teaser_01_0.png" alt="" title="GamersGlobal-Wochenrückblick KW 8/2019: Anthem, Game-Stores, Facebook"  class="imagecache imagecache-news_600fixed" width="600" height="340" /></a>  </div>
      <div class="news-body">
        <div class="pod-container"></div>
      <div class="lamaprice">Anthem ab 54,99 € bei <a href="https://www.amazon.de/Anthem-Standard-PC-Code-Box/dp/B071KC5HMZ?psc=1&amp;SubscriptionId=AKIAIENBFEP66PIYFMAA&amp;tag=gamersglobal-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071KC5HMZ" title="Anthem - Standard Edition - [PC] (Code in der Box) - PC" rel="nofollow">Amazon.de</a> kaufen.</div><div style="position:fixed;top:0px;left:0px"><img src="https://ssl-vg03.met.vgwort.de/na/e8b42b9557b24ae38f37a6a7f7507248" width="1" height="1" alt="" /></div><p><u>Die zehn meistgelesenen News der Woche</u><br />
Die Games-Stores sorgten in dieser Woche für Schlagzeilen: Valve will sich auf Spiele konzentrieren und nimmt Filme aus dem Sortiment, beim Xbox Game Pass verschwinden in Kürze mehrere Titel aus der Sammlung und der Razer Games Store gibt ganz auf. Die zehn meistgelesenen Nachrichten der Woche - ohne Sales-News - absteigend mit ihren Autoren:</p>
<ul>
<li><a href="https://www.gamersglobal.de/news/155536/steam-valve-stellt-verkauf-von-filmen-ein">Steam: Valve stellt Verkauf von Filmen ein</a> (Denis Michel)</li>
<li><a href="https://www.gamersglobal.de/news/155443/fifa-19-cristiano-ronaldo-nicht-mehr-auf-dem-cover">FIFA 19: Cristiano Ronaldo nicht mehr auf dem Cover</a> (Drapondur)</li>
<li><a href="https://www.gamersglobal.de/news/155626/commandconquer-podcast-bei-gamestar">Command &amp; Conquer-Podcast bei GameStar+</a> (Jörg Langer)</li>
<li><a href="https://www.gamersglobal.de/news/155441/razer-schliesst-eigenen-games-store-nach-weniger-als-einem-jahr">Razer schließt eigenen Games-Store nach weniger als einem Jahr</a> (Denis Michel)</li>
<li><a href="https://www.gamersglobal.de/news/155557/reggie-fils-aime-tritt-als-nintendo-of-america-chef-zurueck-bowser-uebernimmt">Reggie Fils-Aime tritt als Nintendo-of-America-Chef zurück // Bowser übernimmt</a> (Denis Michel)</li>
<li><a href="https://www.gamersglobal.de/news/155486/logitech-g-mx518-beliebte-gaming-maus-kehrt-zurueck">Logitech G MX518: Beliebte Gaming-Maus kehrt zurück</a> (Labrador Nelson)</li>
<li><a href="https://www.gamersglobal.de/news/155562/microsoft-will-angeblich-den-game-pass-auf-die-switch-bringen">Microsoft will angeblich den Game-Pass auf die Switch bringen</a> (Denis Michel)</li>
<li><a href="https://www.gamersglobal.de/news/155521/last-idea-erste-story-details-release-zeitraum-und-teaser-update">Last Idea: Erste Story-Details, Release-Zeitraum und Teaser</a> (Denis Michel)</li>
<li><a href="https://www.gamersglobal.de/news/155490/darkest-dungeon-2-offiziell-angekuendigt-erste-details-und-teaser">Darkest Dungeon 2 offiziell angekündigt // Erste Details und Teaser</a> (Denis Michel)</li>
<li><a href="https://www.gamersglobal.de/news/155430/xbox-game-pass-10-spiele-verschwinden-bald-aus-dem-programm">Xbox Game Pass: Zehn&nbsp;Spiele verschwinden bald aus dem Programm</a> (Denis Michel)</li>
</ul>
<p><u>Die Redaktions-Highlights der Woche</u><br />
Der heißersehnte Test zu Biowares <strong>Anthem</strong> und <strong>Jörg Langers</strong> Crowdfunding-Aufruf für seine Dokumentation über die <em>Game Developers Conference</em> standen im Mittelpunkt dieser Woche. Und wie zu erwarten traf beides auf großes Interesse. Der Start der überarbeiteten und ab sofort mindestens zweimal pro Monat erscheinenden Premium-Reihe Jörgspielt, der Test zum Anime-Prügelspiel <strong>Jump Force</strong> sowie Previews zum Open-World-Titel <strong>One Piece - World Seeker</strong>, <strong>Yoshi's Crafted World</strong> und dem Horror-Adventure <strong>Close to the Sun</strong> runden die achte Kalenderwoche des Jahres 2019 ab.</p>
<ul>
<li><a href="https://www.gamersglobal.de/news/155330/crowdfunding-geschichte-der-game-developers-conference-game-doku-1">Crowdfunding: Game-Doku 1 - Die Geschichte der Game Developers Conference</a></li>
<li><a href="https://www.gamersglobal.de/news/155221/joergspielt-wargroove-star-traders-frontiers-metro-exodus-civ6-gs-um">Jörgspielt: Wargroove, Star Trader Frontiers, Metro Exodus, Civilization 6: Gathering Storm u.m.</a></li>
<li><a href="https://www.gamersglobal.de/test/anthem">Spiele-Test zum MMO-Actionspiel Anthem</a></li>
<li><a href="https://www.gamersglobal.de/test/jump-force">Spiele-Test zum Prügelspiel Jump Force</a></li>
<li><a href="https://www.gamersglobal.de/preview/close-to-the-sun">Vorschau zum Horror-Adventure Close to the Sun&nbsp;</a></li>
<li><a href="https://www.gamersglobal.de/preview/one-piece-world-seeker">Vorschau zum Actionadventure Once Piece - World Seeker</a></li>
<li><a href="https://www.gamersglobal.de/preview/yoshis-crafted-world">Vorschau zum Jump-and-Run Yoshi's Crafted World</a></li>
</ul>
<p><u>Die User-Inhalte der Woche</u><br />
Zwei User-Artikel haben in dieser Woche den Weg in die Weiten des Internets gefunden: <strong>Henning Lindhoff</strong> schrieb über den Rollenspielklassiker <strong>Pool of Radiance</strong> und <strong>Steffi Wegener</strong> über einen Fisch, der so aussieht, als käme er aus einem Pool of Radiance. Neben User-Checks zu <strong>Tangledeep</strong> und <strong>Astroneer</strong> gab es zudem Retro-Kalenderblätter zu unter anderem <strong>Mad News</strong>, <strong>Zaxxon</strong> und <strong>Police Quest 4</strong>, und da sich auch der Februar bereits wieder im Endspurt befindet, sei noch einmal auf die Galerie „Das spielen unsere User“ hingewiesen, zu der bisher 17 Beiträge angemeldet wurden - vielleicht möchte der eine oder andere noch etwas beisteuern, den Link dorthin findet ihr in der folgenden Liste:</p>
<ul>
<li><a href="https://www.gamersglobal.de/news/155431/arcade-check-astroneer-weltraum-baumeister-an-der-sauerstoffleine">Arcade-Check: Astroneer - Weltraum-Baumeister an der Sauerstoffleine</a></li>
<li><a href="https://www.gamersglobal.de/news/155432/eshop-check-tangledeep-motivierender-dungeon-crawler">eShop-Check: Tangledeep - Motivierender Dungeon Crawler</a></li>
<li><a href="https://www.gamersglobal.de/forum/95395/galerie-plus-das-spielen-unsere-user-anmeldung">Galerie Plus - Das spielen unsere User (Anmeldung)</a></li>
<li><a href="https://www.gamersglobal.de/meinung/reggie-fils-aime-ein-falsches-gamer-idol">Meinung: Reggie Fils-Aimé: Ein falsches Gamer-Idol</a></li>
<li><a href="https://www.gamersglobal.de/forum/128543/das-retro-kalenderblatt?page=12#comment-2364248">Retro-Kalenderblätter vom 17.2. bis 23.2.2019</a></li>
<li><a href="https://www.gamersglobal.de/user-artikel/das-beruehmteste-easter-egg-der-welt">User-Artikel: Der Dopefish - Das berühmteste Easter Egg der Welt</a></li>
<li><a href="https://www.gamersglobal.de/user-artikel/pool-of-radiance-die-abenteuer-des-jungen-tankarian">User-Artikel: Pool of Radiance - Die Abenteuer des jungen Tankarian</a></li>
<li><a href="https://www.gamersglobal.de/news/155586/wochenend-lesetipps-kw-82019-ungenaues-civ-6-retro-selbstversuch">Wochenend-Lesetipps KW 8/2019: ungenaues Civ 6 &amp; Retro-Selbstversuch</a></li>
</ul>
<p><u>Vor fünf Jahren</u><br />
Exakt fünf Jahre ist es nun her, dass Facebook mit dem Kauf von WhatsApp die wohl wichtigste Investition seiner Firmengeschichte tätigte. Und in genau der selben Woche verabschiedete sich GamersGlobal von dem sozialen Netzwerk. Dafür löste der Chefredakteur in seinem Rant gegen Indiespieler ein Weihnachtsversprechen ein: Die Kolumne Langer lästert als Podcast und dabei den ersten Absatz vorlesen ohne Luft zu holen.&nbsp;</p>
<ul>
<li><a href="https://www.gamersglobal.de/news/82557/der-spiegel-spiele-titelthema-wirkt-sich-positiv-auf-verkaeufe-aus">Der Spiegel: Spielethema wirkt sich positiv auf Verkäufe aus</a></li>
<li><a href="https://www.gamersglobal.de/interview/elite-dangerous">Elite - Dangerous: Interview mit David Braben</a></li>
<li><a href="https://www.gamersglobal.de/news/82608/facebook-kauft-whatsapp">Facebook kauft WhatsApp</a></li>
<li><a href="https://www.gamersglobal.de/news/82699/gg-intern-aktuelle-aenderungen-facebook-ade">GG-Intern: Facebook adé</a></li>
<li><a href="https://www.gamersglobal.de/news/82577/langer-laestert-indiekuschler-audiospur">Langer lästert: Indiekuschler (+Audiospur)</a></li>
</ul>
<p><u>Die Rückblicke der vergangenen Wochen</u></p>
<ul>
<li><a href="https://www.gamersglobal.de/news/155390/gamersglobal-wochenrueckblick-kw-72019-mit-vor-5-jahren-rubrik">GamersGlobal-Wochenrückblick KW 7/2019</a></li>
<li><a href="https://www.gamersglobal.de/news/155134/gamersglobal-wochenrueckblick-kw-62019">GamersGlobal-Wochenrückblick KW 6/2019</a></li>
</ul>
  </div>
        <div class="artikel-pager">
      </div>
        <div id="voll-quellen" class="linklist">
      <span>Quelle(n):</span>
      <div class="quellen-link"><a href="http://www.gamersglobal.de" target="_blank" rel="nofollow">GamersGlobal</a></div>    </div>
      <div class="voll-links"><span class="plus1-widget" title="155673"><span class="plus1-msg"><span class="plus1-vote"><a href="/plus1/vote/155673?token=5afef6b5395432ffab516a1e3fdbc43d" class="plus1-link"><img src="/inc/img/icons/vote-good_trans.png" /></a></span></span></span><span class="plus1-score"><span class="plus1-score-155673">19</span> Kudos</span></div><div class="shariff" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="mailto:someone@somewhere.de"></div><div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div></div><div id="mmpu">
<div id='div-gpt-ad-1530627637009-5'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#mmpu').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-5'); });
    } else { $('#div-gpt-ad-1530627637009-5').remove(); }
// ]]> --></script>
</div>
</div>
<div id="comments">
  <div class="user-error-reporting clear-block">
    </div>
  <a id="comment-2368322"></a>
<div id="comment-2368322" class="comment normal comment-published" uid="418">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/418" title="Drapondur: HASST Karneval!">Drapondur</a>    </span>
        30 Pro-Gamer - <a class="cabo sponsor" href="/abo-info">P</a> - 128333 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         24. Februar 2019 - 13:22    <a href="/news/155673/gamersglobal-wochenrueckblick-kw-82019-anthem-game-stores-facebook#comment-2368322" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Schöner Überblick. Danke!</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/155673/2368322">Antwort</a></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2368330"></a>
<div id="comment-2368330" class="comment normal comment-published" uid="5555">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/5555" title="Labrador Nelson: ✩ ✫ ✬ ✭ ✮ ✯ ✰ ★ ✩ ✫ ✬ ✭ ✮ ✯ ✰ ★ ✩ ✫ ✬ ✭ ✮ ✯ ✰ ★ ✩ ✫ ✬ ✭ ✮ ✯ ✰">Labrador Nelson</a>    </span>
        30 Pro-Gamer - <a class="cabo" href="/abo-info">P</a> - 136611 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         24. Februar 2019 - 13:44    <a href="/news/155673/gamersglobal-wochenrueckblick-kw-82019-anthem-game-stores-facebook#comment-2368330" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Find ich auch schön! :) thx!</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/155673/2368330">Antwort</a></li>
</ul></div>
</div></div><div class="box">
    <h3 class="title">Kommentar hinzufügen</h3>
  
  <div class="content"><a href="/comment/reply/155673">Neuen Kommentar abgeben</a><div>(Antworten auf andere Comments bitte per "Antwort"-Knopf.)</div></div>
</div>
</div>
  </div>

  <div id="gg-sidebar" valign="top">
          <div id="block-block-13" class="block block-block">
    <div class="title">Mitarbeit</div>
  
  <div class="content"><span>&mdash; <a href="/user/1183" title="ChrisL: ">ChrisL</a></span><span>&mdash; <a href="/user/10" title="Jörg Langer: startet jetzt das erste 2019er Crowdfuning...">Jörg Langer</a></span></div>
</div>
<div id="block-gg_exported_views-0" class="block block-gg_exported_views">
  
  <div class="content"><div class="ggidref"><div class="ggidref-titel"><a href="/spiel/129740/anthem">Anthem</a></div><div class="ggidref-img"><img src="/sites/gamersglobal.de/files/imagecache/steckbrief_100/steckbrief/cover/1681/Anthem.jpg" alt="" title=""  class="imagecache imagecache-steckbrief_100" width="100" height="125" /></div></div><div class="ggidref-details"><div class="ggidref-genre"><label>Genre:</label>  <a href="/spiele?field_genre_tags_value=7">MMO</a></div><div class="ggidref-untergenre"><label>Untergenre:</label>  <a href="/spiele?field_genre_tags_value=86">MMO-Action</a></div><div class="ggidref-usk"><label>USK:</label>  <a href="/spiele?field_usk_value=37">nicht vorhanden</a></div><div class="ggidref-pegi"><label>PEGI:</label>  <a href="/spiele?field_pegi_value=43">nicht vorhanden</a></div><div class="ggidref-enwtickler"><label>Entwickler:</label>  <a href="/spiele?field_entwickler_value=197">Bioware</a></div><div class="ggidref-publisher"><label>Publisher:</label>  <a href="/spiele?field_publisher_value=126">Electronic Arts</a></div><div class="ggidref-date"><label>Erscheinungsdatum:</label> <span class="date-display-single">22.02.2019</span> </div><div class="ggidref-site"><label>Offizielle Website:</label> <a href="https://www.ea.com/de-de/games/anthem" target="_blank">Link</a></div><div class="wertblock clear-block"><div class="ggidref-redwert"><label>Redaktions-Wertung:</label> <span>7.0</span></div><div class="ggidref-userwert"><label>User-Wertung:</label> <span><a href="/spiel/129740/anthem#bewerten">5.3</a></span></div></div><div class="ggidref-plattform"><div class="plattform-icons"><span class="pf-1599" >PC</span><span class="pf-5890" >PS4</span><span class="pf-6730" >XOne</span></div></div><div class="rc-shop"><div class="shop-row shop-amazon"><strong>Amazon (€):</strong> <span><a href="https://www.amazon.de/Anthem-Standard-Edition-PlayStation-4/dp/B071GQT9M7?psc=1&amp;SubscriptionId=AKIAIENBFEP66PIYFMAA&amp;tag=gamersglobal-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071GQT9M7" title="Anthem - Standard Edition - [PlayStation 4] - PlayStation 4" rel="nofollow">57,99</a> (PlayStation 4)</span>, <span><a href="https://www.amazon.de/Anthem-Standard-Edition-Xbox-One/dp/B071KBTNWJ?psc=1&amp;SubscriptionId=AKIAIENBFEP66PIYFMAA&amp;tag=gamersglobal-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071KBTNWJ" title="Anthem - Standard Edition - [Xbox One] - Xbox One" rel="nofollow">64,99</a> (Xbox One)</span>, <span><a href="https://www.amazon.de/Anthem-Standard-PC-Code-Box/dp/B071KC5HMZ?psc=1&amp;SubscriptionId=AKIAIENBFEP66PIYFMAA&amp;tag=gamersglobal-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B071KC5HMZ" title="Anthem - Standard Edition - [PC] (Code in der Box) - PC" rel="nofollow">54,99</a> (PC)</span></div></div></div><div class="artikelpart subpart"><div class="title">Artikel</div><div class="content"><ul><li><a href="/test/anthem">Test+: Anthem</a></li><li><a href="/preview/anthem">Preview+: Anthem</a></li><li><a href="/news/148535/gc-2018-anthem-angespielt-viel-geflogen-sicher-gelandet">Angespielt: GC 2018: Anthem angespielt – Viel geflogen, sicher gelandet</a></li></ul></div></div><div class="newspart subpart"><div class="title">News</div><div class="content"><ul><li><a href="/news/155633/anthem-alle-aenderungen-des-day-one-patches-im-detail">Anthem: Alle Änderungen des Day-One-Patches im Detail</a></li><li><a href="/news/155564/anthem-testvergleich-deutscher-magazine-28">Anthem: Testvergleich deutscher Magazine [2/8]</a></li><li><a href="/news/155429/momoca-am-1822019-joerg-in-der-innenstadt-dennis-kaempft-mit-dem-pc">MoMoCa am 18.2.2019: Jörg in der Innenstadt, Dennis kämpft mit dem PC</a></li><li><a href="/news/155281/anthem-wir-streamen-den-spieleinstieg-live-ab-1600-uhr-beendet">Anthem: Wir streamen den Spieleinstieg live ab 16:00 Uhr [beendet]</a></li><li><a href="/news/155182/anthem-kurzfilm-von-regisseur-neill-blomkamp-angekuendigt">Anthem: Kurzfilm von Regisseur Neill Blomkamp angekündigt</a></li></ul></div></div><div class="screenpart subpart"><a class="title" href="/galerie/129740">Screenshots</a><div class="content"><div class="steckbrief-galerie"><a href="/galerie/129740"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/280/Anthem_01_1.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div><div class="steckbrief-galerie"><a href="/galerie/129740"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/galerie/280/Anthem_02_1.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div></div></div><div class="videopart subpart"><a class="title" href="/node/129740">Videos</a><div class="content"><div class="steckbrief-video"><a href="/video/anthem-im-preview-video-erste-endgame-eindruecke"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/video/teaser/8243/AnthemPreview.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="79" /></a></div><div class="steckbrief-video"><a href="/video/anthem-launch-trailer-veroeffentlicht"><img src="/sites/gamersglobal.de/files/imagecache/galerie_140/video/teaser/418/Anthem_Launchtrailer_Teaser.jpg" alt="" title=""  class="imagecache imagecache-galerie_140" width="140" height="74" /></a></div></div></div></div>
</div>
                <div id="arb"><div class="block"><div class="content">
<script type="text/javascript">
//KQXbC1Y("Medium")
</script>
<div id='div-gpt-ad-1530627637009-3' style='width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#arb').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-3'); });
    } else { $('#div-gpt-ad-1530627637009-3').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>
</div></div></div>          </div>
</div>

</div>

<div id="gg-foot">
      <div style="position: absolute;bottom:0px;right:0px"><a href="/xyz/sp" rel="nofollow"><img src="/inc/img/t.png" width="1" height="1" /></a></div>
      <div class="footer">
        <div class="logofooter">
          <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015.png" alt="GamersGlobal Logo" /> <span class="logotext">Das Spielemagazin für Erwachsene</span></a>
          <div class="lictext">
            <a href="#top">Top</a> <br />
            <a href="/sonstiges/impressum">Impressum</a> <br />
            <a href="/sonstiges/nutzungsbedingung">Nutzungsbedingungen</a> (AGB) <br />
            <a href="/sonstiges/datenschutz">Datenschutzerklärung</a><br />
            <a href="http://creativecommons.org/licenses/by-sa/3.0/de/">Creative Commons Lizenz</a><br/><br/>
            Die User-generierten Inhalte dieser Website, nicht aber die redaktionellen, sind unter einer Creative Commons-Lizenz lizenziert, bis auf User-Screenshots und User-Steckbriefe (siehe Nutzungsbedingungen Punkte 9a + 9b). Die redaktionellen Inhalte sind entsprechend gekennzeichnet.
          </div>
        </div>
        <div class="insidelinks">
          <div class="footheader">Inside <span class="gg">GamersGlobal</span></div>
          <div class="linklist">
            <a href="/">Aktuell</a>
            <a href="/tests">Tests</a>
            <a href="/magazin">Magazin</a>
            <a href="/exklusiv">Exklusiv</a>
            <a href="/user-artikel">User-Artikel</a>
            <a href="/spiele-neuerscheinungen">Spiele</a>
            <a href="/medien">Medien</a>
            <a href="/forum">Forum</a>
            <a href="/sonstiges/so-gehts">Hilfe</a>
          </div>
        </div>
        <div class="sociallinks">
          <div class="footheader">Folgt uns auf</div>
          <a href="http://www.facebook.com/GamersGlobal" class="fb-link">Facebook</a>
          <a href="http://twitter.com/gamersglobal/" class="twitter-link">Twitter</a> 
          <a class="rss-link" href="/topnews/feed">Top News</a>
          <a class="rss-link" href="/news/feed">Alle News</a>
          <a class="rss-link" href="/feeds/all">Alles!</a>
        </div>
      </div>
      <div class="footerlinks">
        <a href="/report/playstation-4-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-4-Spiele</a> • <a href="http://www.gamersglobal.de/report/xbox-one-die-besten-spiele" target="default" class="" rel="">Die besten Xbox-One-Spiele</a> • <a href="/report/die-besten-wii-u-spiele" target="default" class="" rel="">Die besten WiiU-Spiele</a> • <a href="http://www.gamersglobal.de/report/playstation-vr-die-besten-spiele" target="default" class="" rel="">Die besten PSVR-Spiele</a> • <a href="/test/no-mans-sky" target="default" class="" rel="">No Mans Sky Test</a> • <a href="/event/gamescom" target="default" class="" rel="">Gamescom Messe-Report</a> • <a href="/event/tokyo-game-show" target="default" class="" rel="">Tokyo Game Show</a> • <a href="/news/121168/joerg-langer-in-tokio-video-reportage" target="default" class="" rel="">Jörg Langer in Tokio (Video-Reportage)</a> • <a href="/video/tgs15-ein-tag-auf-der-tokyo-game-show-2015" target="default" class="" rel="">Ein Tag auf der Tokyo Game Show (Video-Reportage)</a> • <a href="/news/117599/langer-laestert-killerspiele-sie-sind-wieder-da" target="default" class="" rel="">Killerspiele – Sie sind wieder da</a> • <a href="http://www.gamersglobal.de/interview/thimbleweed-park" target="default" class="" rel="">Ron Gilbert (Interview)</a> • <a href="http://www.gamersglobal.de/test/gears-of-war-4" target="default" class="" rel="">Gears of War 4 Test</a> • <a href="http://www.gamersglobal.de/cheats-guide/assassins-creed-origins-walkthrough-und-tipps" target="default" class="" rel="">Guide: Assassin&#039;s Creed Origins</a> • <a href="/news/88161/langer-laestert-ich-adblocke-weil-es-geht-halt" target="default" class="" rel="">Ich adblocke, weil es geht halt</a> • <a href="/report/im-sinne-des-jugendschutzes" target="default" class="" rel="">BPjM: Im Sinne des Jugendschutzes</a> • <a href="/report/die-kickstarter-verheissung" target="default" class="" rel="">Die Kickstarter-Verheißung</a> • <a href="/cheats-guide/104782/mad-max-komplettloesung-tipps-collectibles" target="default" class="" rel="">Guide zu Mad Max</a> • <a href="/cheats-guide/98008/pillars-of-eternity-guide-walkthrough" target="default" class="" rel="">Lösung zu Pillars of Eternity</a> • <a href="/cheats-guide/106113/the-witcher-3-hearts-of-stone" target="default" class="" rel="">The Witcher 3 (Guide)</a> • <a href="/cheats-guide/110445/deponia-doomsday-komplettloesung" target="default" class="" rel="">Lösung zu Deponia Doomsday</a> • <a href="/cheats-guide/107078/fallout-4" target="default" class="" rel="">Guide zu Fallout 4</a> • <a href="/test/total-war-warhammer" target="default" class="" rel="">Total War – Warhammer im Test</a> • <a href="/test/doom" target="default" class="" rel="">Doom im Test</a> • <a href="/test/civilization-6" target="default" class="" rel="">Civilization 6 Test</a> • <a href="/cheats-guide/watch-dogs-2-komplettloesung-und-tipps" target="default" class="" rel="">Guide Watch Dogs 2 </a> • <a href="/video/landwirtschafts-simulator-17-stunde-der-kritiker-frei-fuer-alle" target="default" class="" rel="">Landwirtschaftssimulator 2017 - Test-Video</a> • <a href="/test/uncharted-4" target="default" class="" rel="">Uncharted 4 im Test</a> • <a href="/test/dark-souls-3" target="default" class="" rel="">Dark Souls 3 im Test</a> • <a href="/test/dishonored-2" target="default" class="" rel="">Dishonored 2 Test</a> • <a href="/test/far-cry-primal" target="default" class="" rel="">Far Cry Primal im Test</a> • <a href="http://www.gamersglobal.de/test/assassins-creed-origins" target="default" class="" rel="">Test: Assassin&#039;s Creed Origins</a> • <a href="/test/fallout-4" target="default" class="" rel="">Fallout 4 im Test</a> • <a href="/test/day-of-the-tentacle-remastered" target="default" class="" rel="">Day of the Tentacle Remastered im Test</a> • <a href="/video/yakuza-0-lets-play-von-joerg-langer-folge-01" target="default" class="" rel="">Yakuza 0 Let&#039;s Play</a> • <a href="/cheats-guide/resident-evil-7-walkthrough" target="default" class="" rel="">Resident Evil 7 Walkthrough</a> • <a href="/test/xcom-2" target="default" class="" rel="">Xcom 2 im Test</a> • <a href="/test/resident-evil-7-biohazard" target="default" class="" rel="">Resident Evil 7 im Test</a> • <a href="/test/star-wars-battlefront" target="default" class="" rel="">Star Wars Battlefront im Test</a> • <a href="/video/die-htc-vive-im-videospecial-die-highlights-teil-3" target="default" class="" rel="">VR-Spiele-Highlights für HTC Vive (Video)</a> • <a href="/report/virtual-reality-vergleich" target="default" class="" rel="">VR-Vergleich: PlayStation VRHTC Vive &amp; Oculus Rift (Report)</a> • <a href="/meinung/der-free2play-nepp" target="default" class="" rel="">Der Free-to-play-Nepp (Meinung)</a> • <a href="/video/die-viertelstunde-die-zwerge" target="default" class="" rel="">Die Zwerge (Die Viertelstunde)</a> • <a href="/test/nintendo-classic-mini-nes" target="default" class="" rel="">Nintendo Classic Mini NES im Test</a> • <a href="/video/playstation-4-pro-vergleich-mit-ps4-4k-hdr-downsampling-6-spiele" target="default" class="" rel="">PS4 Pro: 4X, HDR &amp; Co im Vergleichsvideo</a> • <a href="/video/psvr-auf-ps4-pro-und-ps4-im-vergleichsvideo" target="default" class="" rel="">PSVR mit PS4 Pro (Video)</a> • <a href="/user-artikel/die-besten-skyrim-mods" target="default" class="" rel="">Die besten Skyrim-Mods</a> • <a href="http://www.gamersglobal.de/event/game-developers-conference-2017" target="default" class="" rel="">GDC (Games Developers Conference)</a> • <a href="http://www.gamersglobal.de/report/nintendo-switch" target="default" class="" rel="">Nintendo Switch</a> • <a href="http://www.gamersglobal.de/test/the-legend-of-zelda-breath-of-the-wild" target="default" class="" rel="">Legend of Zelda: Breath of the Wild</a> • <a href="http://www.gamersglobal.de/cheats-guide/horizon-zero-dawn-walkthrough-und-tipps" target="default" class="" rel="">Guide: Horizon Zero Dawn</a> • <a href="http://www.gamersglobal.de/test/mass-effect-andromeda" target="default" class="" rel="">Test: Mass Effect Andromeda</a> • <a href="http://www.gamersglobal.de/cheats-guide/mass-effect-andromeda-komplettloesung" target="default" class="" rel="">Guide: Mass Effect Andromeda</a> • <a href="http://www.gamersglobal.de/video/yakuza-0-lets-play-von-joerg-langer-folge-01" target="default" class="" rel="">Yakuza Zero Letsplay</a> • <a href="http://www.gamersglobal.de/report/oculus-rift-die-besten-spiele" target="default" class="" rel="">Die besten Oculus-Rift-VR-Spiele</a> • <a href="http://www.gamersglobal.de/test/mittelerde-schatten-des-krieges" target="default" class="" rel="">Mittelerde: Schatten des Krieges Test</a> • <a href="http://www.gamersglobal.de/cheats-guide/elex-komplettloesung-mit-tipps-und-tricks" target="default" class="" rel="">Guide zu Elex: Komplettlösung mit Tipps</a> • <a href="http://www.gamersglobal.de/news/136476/tokio-bei-tag-video-doku" target="default" class="" rel="">Tokio bei Tag (Video-Doku)</a> • <a href="http://www.gamersglobal.de/news/136476/tokio-bei-tag-video-doku" target="default" class="" rel="">Tokio bei Nacht (Video-Doku)</a> • <a href="http://www.gamersglobal.de/video/xbox-one-x-unboxing" target="default" class="" rel="">Xbox One X ausgepackt (Unboxing)</a> • <a href="http://www.gamersglobal.de/cheats-guide/assassins-creed-origins-walkthrough-und-tipps" target="default" class="" rel="">Guide Assassin&#039;s Creed Origins</a> • <a href="http://www.gamersglobal.de/report/elder-scrolls-die-serie" target="default" class="" rel="">The Elder Scrolls Serie bis Skyrim</a>      </div>
</div>
<div id="cookies-eu-banner" style="display: none;">
  <div id="cookies-banner-content">
    <p><p>Um GamersGlobal komfortabel nutzbar zu machen und auch für die Darstellung von Anzeigen sowie für statistische Erhebungen (insbesondere Google Analytics) verwenden wir Cookies. Was Cookies sind, beschreiben wir in unserer <a href="/sonstiges/datenschutz">Datenschutzerklärung</a>. Die Verwendung von Cookies (etwa nur für bestimmte Websites oder gar nicht) lässt sich in allen modernen Browsern einstellen, ebenso können Cookies im Browser gelöscht werden.</p></p>
    <button id="cookies-eu-accept">Schließen</button>
  </div>
</div>
<script src="/inc/js/cookies-eu-banner.js"></script>
<script>
    var cb = new CookiesEuBanner(function(){
          }, true);
    cb.addEventListener(document.getElementById('cookies-eu-exit'), 'click', function () {
      window.location.assign('https://www.bmwi.de/Redaktion/DE/Artikel/Digitale-Welt/europaeische-datenschutzgrundverordnung.html');
    });
</script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-9825650-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(['_setCustomVar', 2, 'ads_visitor', typeof(g_spc_run)=='undefined'?'no':'yes', 1]);
_gaq.push(['_setCustomVar', 1, 'ads_displayed', typeof(g_spc_run2)=='undefined'?(typeof(g_spc_run)=='undefined'?'no':'yes'):'abo', 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
