Probleme mit IDE Festplatte in 5 Jahre altem Notebook

Foren-Suche
1 Antwort [Letzter Beitrag]
Betatester: War bei der Closed Beta von GamersGlobal (März bis Mai 2009) dabeiAlter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriertAlter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriertGG-Supporter: hat einmalig 10 Euro gespendetBronze-Jäger: Hat Stufe 5 der Jäger-Klasse erreichtLoyalist: Ist seit mindestens einem Jahr bei GG.de dabeiBronze-Reporter: Hat Stufe 6 der Reporter-Klasse erreichtDiskutierer: Hat 1000 EXP durch Comments erhaltenStar: Hat 1000 Kudos für eigene News/Artikel erhaltenGG-Spender: Hat eine Spende von 5 Euro an GG.de geschicktFleißposter: Hat 200 EXP mit Forumsposts verdientKommentierer: Hat 100 EXP mit Comments verdientAzubi-Redigierer: Hat 100 EXP beim Verbessern fremder News verdientVorbild: Hat mindestens 100 Kudos erhaltenTop-News-Schreiber: Hat mindestens 5 Top-News geschriebenSammler: Hat mindestens 50 Spiele in seiner Sammlung
bolle (17 Shapeshifter, 7617 EXP)
Hat den PC jetzt an einem Stehtisch. Man wird älter.
User ist offline. Zuletzt gesehen vor 20 Wochen 6 Tagen Offline
Beigetreten: 16.3.2009
Inhalte: 35

Hallöchen,

ich habe gestern auf meinem alten Acer wieder XP installiert, seitdem wird beim Boot die IDE-Festplatte manchmal nicht mehr erkannt.
Der PC meldet dann, es gäbe nichts worauf man booten könne, und im Bios ist der Name der Festplatte "korrupt", anstatt "Tosibha 1234567" oder so steht dan "Uoshiba 123????", der Name kann also nicht korrekt gelesen werden.
Wenn man das Gerät dann eine Weile in Ruhe lässt erkennt es die Platte und bootet als wäre nichts gewesen.

Kann jemand mittels dieser Fehlerbeschreibung sagen, ob

-Die Festplatte einen schaden hat
-Die Festplatte bald ganz tot ist
-Das MB schuld ist
-Es irgendwie mit der Neuinstallation von XP zu tun haben könnte, möglicherweise ein Virus in der halben Stunde wo man ohne Service Pack und Virenscanner zwecks Updates online war.

Davor war Win7 installiert, hatte das Problem dort nie.

Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriertAlter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriertForumsguru: Hat sich besondere Verdienste im Forum erworbenBronze-Reporter: Hat Stufe 6 der Reporter-Klasse erreichtDiskutierer: Hat 1000 EXP durch Comments erhaltenDebattierer: Hat 5000 EXP durch Comments erhaltenGold-Jäger: Hat 75 Erfolge erreicht -- Wahnsinn!Top-Verlinker: Linkt mit Grafik auf GamersGlobal.deBronze-Jäger: Hat Stufe 5 der Jäger-Klasse erreichtStar: Hat 1000 Kudos für eigene News/Artikel erhaltenGG-Spender: Hat eine Spende von 5 Euro an GG.de geschicktLoyalist: Ist seit mindestens einem Jahr bei GG.de dabeiVerlinker: Verweist nennenswert auf GamersGlobal.deFleißposter: Hat 200 EXP mit Forumsposts verdientKommentierer: Hat 100 EXP mit Comments verdientAzubi-Redigierer: Hat 100 EXP beim Verbessern fremder News verdient
Crizzo (19 Megatalent, 13503 EXP)
/me knobelt als Agent 47
User ist offline. Zuletzt gesehen vor 3 Stunden 36 Minuten Offline
Beigetreten: 27.6.2009
Inhalte: 75

Hi bolle,

könnte gut sein, dass sich der Stecker oder die Festplatte irgendwie gelöst hat. Ich weiß nicht wie sie im Notebook befestigt ist. Aber es klingt so, als würde sie nicht immer korrekt erkannt, was ein evtl. ein Wackelkontakt oder sowas sein könnte.

Ein BackUp der wichtigen Daten würde ich allerdings schon machen. Sicher ist sicher.

Gruß
Crizzo