<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>GG-Premium-Magazin 4 und 5/2018 - News | GamersGlobal.de</title>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Vermischtes" />
<meta property="og:description" content="Premium- und Premium-Plus-User von GamersGlobal können sich ab sofort das neue Premium-Magazin herunterladen, in dem ausnahmsweise die Ausgabe" />
<script type='text/javascript' src='/wbg/www/delivery/spcjs.js'></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">var ggFwmob = false;</script>
<meta name="viewport" content="width=325" id="metaViewport" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2018">
<link rel="manifest" href="/manifest.json?v=2018">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2018" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=2018">
<meta name="theme-color" content="#ffffff"> <link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/files/css/css_d5a599f96fe5837409537a67ab1a52c5.css" />
<link type="text/css" rel="stylesheet" media="all and (max-device-width: 599px)" href="/sites/gamersglobal.de/files/css/css_816282bedc07c3b7fb2ada0488f07f0d.css" />
<link type="text/css" rel="stylesheet" media="all and (min-device-aspect-ratio: 16/9) and (max-device-width: 960px)" href="/sites/gamersglobal.de/files/css/css_816282bedc07c3b7fb2ada0488f07f0d.css" />
<link type="text/css" rel="stylesheet" media="all and (orientation:portrait) and (max-device-width: 1080px)" href="/sites/gamersglobal.de/files/css/css_816282bedc07c3b7fb2ada0488f07f0d.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css?u" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css?u" />
<link type="text/css" rel="stylesheet" media="all" href="/inc/js/shariff/shariff.complete.css?u" />
 <script type="text/javascript" src="/sites/gamersglobal.de/files/js/js_740dde9ffaafe55974893bca00257d4c.js"></script>
<script type="text/javascript" src="/inc/js/shariff/shariff.complete.js?1526404101"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "thickbox": { "close": "Schließen", "next": "weiter \x3e", "prev": "\x3c zurück", "esc_key": "oder Esc Taste", "next_close": "Weiter / Bei letztem Bild schließen", "image_count": "Screen !current von !total" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "plus1": { "nids": "143934", "widget_class": "plus1-widget", "link_class": "plus1-link", "message_class": "plus1-msg", "score_class": "plus1-score" }, "ggFoldComments": "1", "ggIgnoreUsers": [  ], "popups": { "originalCSS": { "/modules/node/node.css": 1, "/modules/poll/poll.css": 1, "/modules/system/defaults.css": 1, "/modules/system/system.css": 1, "/modules/system/system-menus.css": 1, "/modules/user/user.css": 1, "/sites/all/modules/amazon/amazon.css": 1, "/sites/all/modules/cck/theme/content-module.css": 1, "/sites/all/modules/date/date.css": 1, "/sites/all/modules/filefield/filefield.css": 1, "/sites/all/modules/quote/quote.css": 1, "/sites/all/modules/simplenews/simplenews.css": 1, "/sites/all/modules/thickbox/thickbox.css": 1, "/sites/all/modules/thickbox/thickbox_ie.css": 1, "/sites/gamersglobal.de/modules/ckeditor/ckeditor.css": 1, "/modules/forum/forum.css": 1, "/sites/all/modules/views/css/views.css": 1, "/sites/all/modules/plus1/plus1.css": 1, "/modules/comment/comment.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/fonts/fontdefs.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/colors.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-ads.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css": 1, "/inc/js/shariff/shariff.complete.css": 1 }, "originalJS": { "/sites/gamersglobal.de/files/languages/de_6eb02edd1394ab5af093c33464970461.js": 1, "/sites/all/modules/thickbox/thickbox.js": 1, "/sites/gamersglobal.de/modules/google_analytics/googleanalytics.js": 1, "/sites/all/modules/plus1/jquery.plus1.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.core.min.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.draggable.min.js": 1, "/inc/js/beforeafter/jquery.beforeafter.min.js": 1, "/inc/js/gg_comments_fold.js": 1, "/inc/js/gg_comments_next.js": 1, "/inc/js/shariff/shariff.complete.js": 1, "/modules/comment/comment.js": 1, "/misc/autocomplete_nqf.js": 1 } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(function(){$('.beforeafter .container').beforeAfter({imagePath:'/inc/js/beforeafter/'});});
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-news no-sidebars resp rmob">
<a name="top"></a>
<script type="text/javascript">if(gg_readCookie("forceDesktop")=="true") $("body").removeClass("resp");</script><div id="sbrand"> </div>

<div id="site-header">
  <div id="logo-line">
  <div id="logo-wrapper">
    <div id="logo-content">
      <div class="das-logo">
        <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015_x2.png" height="37" width="224" alt="GamersGlobal Logo" /> <span class="logotext">Das Spielemagazin für Erwachsene</span></a>
        <!--<a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_xcom.png" height="40" width="232" alt="GamersGlobal Logo" /> <span class="logotext">Das Spielemagazin für Erwachsene</span></a>-->
      </div>
      <div class="top-links"><a href="/forum">Forum</a> | <a href="/sonstiges/so-gehts">Hilfe</a> | <a href="/sonstiges/gg_unterstuetzen">Spende</a></div>
      <div class="rss-share">
        <a href="http://www.facebook.com/GamersGlobal"><img src="/inc/img/icons/fb_24.png" /></a>
        <a href="http://twitter.com/gamersglobal/"><img src="/inc/img/icons/tw_24.png" /></a> 
        <span class="rss-links"><img src="/inc/img/icons/rss_24.png" />
          <span class="rss-content"><a class="rss-link" href="/feeds/all">Alles</a> <a class="rss-link" href="/feeds/highlights">Highlights</a> <a class="rss-link" href="/feeds/gg-podcast">Podcasts</a></span>
        </span>
      </div>
      <div class="search">
        <div id="block-node_quick_find-0" class="block block-node_quick_find">
  
  <div class="content"><form action="/news/143934/gg-premium-magazin-4-und-52018"  accept-charset="UTF-8" method="post" id="node-quick-find-block-contents-form">
<div><div class="form-item" id="edit-title-wrapper">
 <label for="edit-title">Titel: </label>
 <input type="text" maxlength="128" name="title" id="edit-title" size="16" value="" class="form-text form-autocomplete" />
</div>
<input class="autocomplete" type="hidden" id="edit-title-autocomplete" value="http://www.gamersglobal.de/node_quick_find/autocomplete/0" disabled="disabled" /><input type="submit" name="op" id="edit-submit" value="Suche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-aCtnMiQNNtK24u9A2OU2fKpAjXKiVZXaC4bXZCf-azU" value="form-aCtnMiQNNtK24u9A2OU2fKpAjXKiVZXaC4bXZCf-azU"  />
<input type="hidden" name="form_id" id="edit-node-quick-find-block-contents-form" value="node_quick_find_block_contents_form"  />

</div></form>
</div>
</div>
      </div>
    </div>
  </div>
  </div>
  
  <div id="menu-line">
  <div id="menu-wrapper">
    <div id="menu-content">
      <div class="navmenu">
        <ul class="mmenu links"><li class="mmenu-start active-trail active-current"><a href="/">Hot</a><ul class="mmenu-start links"><li class="mmenu-start-start no-submenu"><a href="/">Startseite</a></li>
<li class="mmenu-start-news no-submenu active-trail active-current"><a href="/allnews">News</a></li>
<li class="mmenu-start-poll no-submenu"><a href="/umfrage">Umfragen</a></li>
<li class="mmenu-start-trends no-submenu"><a href="/trends">Trends &amp; Trivia</a></li>
<li class="mmenu-start-pm-ticker no-submenu"><span class="disabled">PM-Ticker</span></li>
</ul></li>
<li class="mmenu-tests"><a href="/tests">Tests</a><ul class="mmenu-tests links"><li class="mmenu-tests-tests no-submenu"><a href="/tests">Alle</a></li>
<li class="mmenu-tests-test no-submenu"><a href="/test">Test</a></li>
<li class="mmenu-tests-angetestet no-submenu"><a href="/preview">Previews</a></li>
</ul></li>
<li class="mmenu-videos"><a href="/medien">Videos</a><ul class="mmenu-videos links"><li class="mmenu-videos-videos no-submenu"><a href="/medien">Übersicht</a></li>
<li class="mmenu-videos-redaktion no-submenu"><a href="/videos/redaktion">Redaktionelle Videos</a></li>
<li class="mmenu-videos-user no-submenu"><a href="/videos/user">User-Videos</a></li>
<li class="mmenu-videos-trailer no-submenu"><a href="/videos/trailer">Trailer</a></li>
<li class="mmenu-screens-list no-submenu"><a href="/screenshots/liste">Bilder</a></li>
</ul></li>
<li class="mmenu-magazin"><a href="/magazin">Magazin</a><ul class="mmenu-magazin links"><li class="mmenu-magazin-magazin no-submenu"><a href="/magazin">Alle</a></li>
<li class="mmenu-magazin-meinung no-submenu"><a href="/meinung">Meinung</a></li>
<li class="mmenu-magazin-report no-submenu"><a href="/report">Reports</a></li>
<li class="mmenu-magazin-interview no-submenu"><a href="/interview">Interview</a></li>
<li class="mmenu-magazin-howto no-submenu"><a href="/cheats-guide">Guides</a></li>
<li class="mmenu-uartikel-uartikel no-submenu"><a href="/user-artikel">User-Artikel</a></li>
</ul></li>
<li class="mmenu-exklusiv"><a href="/exklusiv">Exklusiv</a><ul class="mmenu-exklusiv links"><li class="mmenu-exklusiv-exklusiv no-submenu"><a href="/exklusiv">Alle</a></li>
<li class="mmenu-exklusiv-kritiker no-submenu"><a href="/exklusiv/stunde-der-kritiker">Stunde der Kritiker</a></li>
<li class="mmenu-exklusiv-monat no-submenu"><a href="/exklusiv/j%C3%B6rgs-spielemonat">Jörgs Spielemonat</a></li>
<li class="mmenu-exklusiv-podcast    no-submenu"><a href="/exklusiv/gg-podcast">GG-Podcast</a></li>
<li class="mmenu-exklusiv-langer no-submenu"><a href="/exklusiv/langer-l%C3%A4stert">Langer Lästert</a></li>
<li class="mmenu-exklusiv-arcadecheck no-submenu"><a href="/exklusiv/arcade-check">Arcade-Check</a></li>
<li class="mmenu-exklusiv-psncheck no-submenu"><a href="/exklusiv/psn-check">PSN-Check</a></li>
<li class="mmenu-exklusiv-echeck no-submenu"><a href="/exklusiv/eshop-check">eShop-Check</a></li>
<li class="mmenu-exklusiv-indiecheck no-submenu"><a href="/exklusiv/indie-check">Indie-Check</a></li>
<li class="mmenu-exklusiv-wunschartikel no-submenu"><a href="/exklusiv/abonnenten-wunschartikel">Wunschartikel</a></li>
<li class="mmenu-die-viertelstunde no-submenu"><a href="/exklusiv/die-viertelstunde">Die Viertelstunde</a></li>
</ul></li>
<li class="mmenu-spiele"><a href="/spiele">Spiele</a><ul class="mmenu-spiele links"><li class="mmenu-spiele-spiele no-submenu"><a href="/spiele">Datenbank</a></li>
<li class="mmenu-magazin-release no-submenu"><a href="/spiele-neuerscheinungen">Releases</a></li>
<li class="mmenu-spiele-serien no-submenu"><a href="/spiele/serien">Serien</a></li>
<li class="mmenu-spiele-charts no-submenu"><a href="/charts">User-Charts</a></li>
<li class="mmenu-spiele-sammlung no-submenu"><span class="disabled">Meine Spiele</span></li>
<li class="mmenu-spiele-wartespiele no-submenu"><span class="disabled">Wartespiele</span></li>
</ul></li>
<li class="mmenu-community"><a href="/forum">Forum</a><ul class="mmenu-community links"><li class="mmenu-community-forum no-submenu"><a href="/forum">FORUM</a></li>
<li class="mmenu-community-profile no-submenu"><a href="/user">Mein Profil</a></li>
<li class="mmenu-community-ranking no-submenu"><span class="disabled">EXP-Ranking</span></li>
<li class="mmenu-community-gamer no-submenu"><span class="disabled">Andere Gamer</span></li>
<li class="mmenu-community-badges no-submenu"><a href="/medaillen">Medaillen</a></li>
<li class="mmenu-community-donate no-submenu"><a href="/sonstiges/gg_unterstuetzen" class="support-link">GG Unterstützen</a></li>
<li class="mmenu-community-pm no-submenu"><span class="disabled">PNs</span></li>
<li class="mmenu-community-abo no-submenu"><a href="/abo-info">Premium</a></li>
</ul></li>
<li class="mmenu-sogehts"><a href="/sonstiges/so-gehts">Hilfe</a><ul class="mmenu-sogehts links"><li class="mmenu-sogehts-sogehts no-submenu"><a href="/sonstiges/so-gehts">Tutorials</a></li>
<li class="mmenu-sogehts-impressum no-submenu"><a href="/sonstiges/impressum">Impressum</a></li>
<li class="mmenu-sogehts-rangstufen no-submenu"><a href="/sonstiges/rangstufen">Rangstufen</a></li>
<li class="mmenu-sogehts-faq no-submenu"><a href="/sonstiges/faq">FAQ</a></li>
<li class="mmenu-sogehts-feedbf no-submenu"><a href="/foren/feedbackforum">Feedback-Forum</a></li>
<li class="mmenu-sogehts-email no-submenu"><a href="mailto:redaktion@gamersglobal.de" class="create-link">Email an Redaktion</a></li>
</ul></li>
</ul>      </div>
      <div class="navline-amazon">
         <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei Amazon.de einkaufst, zahlt uns amazon.de eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="/amazon-partner"><img src="/inc/img/icons/amazon_partner3.png"></a>
          <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei Green Man Gaming einkaufst, zahlt uns Green Man Gaming eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="http://www.anrdoezrs.net/click-8487220-12559360"><img src="/inc/img/icons/gmg-logo-40.png" style="height:20px;width:auto"></a>
         <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei GOG einkaufst, zahlt uns GOG eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="https://www.gog.com/?pp=7fa2fbb12053cadf46b52f1ca087e43c97aa4be3"><img src="/inc/img/icons/gog_partner.png"></a>
      </div>
      <div class="rightlinks">
              <div class="abo-info">
          <a href="/abo-info">Premium</a>        </div>
        <div class="user-infos">
          <div class="picture"><a title="Registrieren" href="/user/register"><img width="32" height="32" src="/inc/img/avatar/anon.png" alt="Anonymous" /></a></div>
          <div class="user-details">
            <div class="container">
              <div class="cell">
          <span class="userz-register"><a href="/user/register" title="Registrieren">Anmelden für Vorteile</a></span><br />
<span class="userz-points">0</span> <span class="userz-exp">EXP</span> - 
<span class="userz-rolle">(kein Rang - nicht angemeldet)</span>
              </div>
            </div>
          </div>
          <a href="http://www.gamersglobal.de/user/login?destination=node/143934" class="logon-link">Login</a>
        </div>
            </div>
    </div>
  </div>
  </div>
  
  <noscript><div style="padding:5px 10px 3px;clear:both;font-size:13px;color: black;">Wir möchten dich bitten, für GamersGlobal.de dein Noscript-Tool auszuschalten (<a href="/adblock_noscript">so geht's</a>). Alternativ bieten wir <a href="/abo-info">GamersGlobal-Premium</a> an.</div></noscript>  
</div>
<div id="gg-wrapper">
  <div id="billboard">
    <script type="text/javascript">
//KQXbC1Y("Super")
</script>
<div id='div-gpt-ad-1438092792403-2'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#billboard').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-2'); });
    } else { $('#div-gpt-ad-1438092792403-2').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>
  <div id="als">
    <div id='div-gpt-ad-1438092792403-1' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#als').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-1'); });
    } else { $('#div-gpt-ad-1438092792403-1').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="ars">
    <script type="text/javascript">
//KQXbC1Y("Sky")
</script>
<div id='div-gpt-ad-1438092792403-0' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#ars').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-0'); });
    } else { $('#div-gpt-ad-1438092792403-0').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>

<div id="gg-content" class="clear-block">
    <div id="page">
    
    
    
        
        
      <script type="text/javascript">
    var _wm_custom_options_inview = { 
        dfpAdUnit: 'gamersglobal.de_Video_Inview',
        articleMinWords: 100,
        width: 600,
        height: 340,
        articleSelector: '.news-body',
        illustrationSelector: null,
    };
  </script>
  <script type="text/javascript" src="http://cfad.1agency.de/js/inline-video.js"></script>
<div id="node-143934" class="node
   node-news  ">
      <h1 class="title">
    GG-Premium-Magazin 4 und 5/2018</h1>
  <div class="plattform-icons"></div>
  <div class="voll-wer-wann">
        <div class="picture"><a href="/user/1183" title="Benutzerprofil anzeigen."><img src="http://www.gamersglobal.de/sites/gamersglobal.de/files/imagecache/avatar-16/avatar/picture-1183.jpg" alt="Bild von ChrisL" title="Bild von ChrisL"  class="imagecache imagecache-avatar-16" width="16" height="16" /></a></div>    <a href="/user/1183" title="ChrisL: ">ChrisL</a>    148561 EXP -     Unendliches Abo,R10,S10,C10,A10,J10    <div class="user_badges"><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z99.png" alt="Pro-Gamer: Hat den ultimativen GamersGlobal-Rang 30 erreicht" title="Pro-Gamer: Hat den ultimativen GamersGlobal-Rang 30 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z50.png" alt="GG-Gründungsfan: Hat in 2009 einmalig 25 Euro gespendet" title="GG-Gründungsfan: Hat in 2009 einmalig 25 Euro gespendet" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z151.png" alt="Dieser User hat an der Weihnachtsfeier 2016 teilgenommen" title="Dieser User hat an der Weihnachtsfeier 2016 teilgenommen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z80.png" alt="News-Redaktion: Hat von der Redaktion weitere Rechte für das News-Redigieren erhalten" title="News-Redaktion: Hat von der Redaktion weitere Rechte für das News-Redigieren erhalten" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z32.png" alt="Extrem-Schreiber: Hat mindestens 1000 News geschrieben" title="Extrem-Schreiber: Hat mindestens 1000 News geschrieben" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z31.png" alt="Top-News-Meister: Hat mindestens 500 Top-News geschrieben" title="Top-News-Meister: Hat mindestens 500 Top-News geschrieben" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z98.png" alt="Platin-Gamer: Hat den sehr hohen GamersGlobal-Rang 25 erreicht" title="Platin-Gamer: Hat den sehr hohen GamersGlobal-Rang 25 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z136.png" alt="Dieser User unterstützt GG seit sechs Jahren mit einem Abonnement." title="Dieser User unterstützt GG seit sechs Jahren mit einem Abonnement." width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z115.png" alt="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z97.png" alt="Gold-Jäger: Hat 75 Erfolge erreicht -- Wahnsinn!" title="Gold-Jäger: Hat 75 Erfolge erreicht -- Wahnsinn!" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z96.png" alt="Gold-Gamer: Hat den GamersGlobal-Rang 20 erreicht" title="Gold-Gamer: Hat den GamersGlobal-Rang 20 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z95.png" alt="Gold-Cutter: Hat 100 Videos gepostet" title="Gold-Cutter: Hat 100 Videos gepostet" width="32" height="32" /></a></div><br />
    15. Mai 2018 - 16:56    <span>&mdash; vor 2 Stunden zuletzt aktualisiert</span>  </div>
    <div class="voll-flags">
                          </div>
      
    <div id="voll-bild">
    <a href="http://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/1183/teaser-gg-abo-magazin-05-2018_01.jpg" title="GG-Premium-Magazin 4 und 5/2018" class="thickbox" rel="gallery-all"><img src="http://www.gamersglobal.de/sites/gamersglobal.de/files/imagecache/news_600fixed/news/teaser/1183/teaser-gg-abo-magazin-05-2018_01.jpg" alt="" title="GG-Premium-Magazin 4 und 5/2018"  class="imagecache imagecache-news_600fixed" width="600" height="340" /></a>  </div>
      <div class="news-body">
    <div class="news-teaser">Die neue Ausgabe unseres monatlichen PDF-Magazins samt Editorial sowie „Hinter-den-Kulissen-Fotos“. Ausnahmsweise wurden diesmal die Monate April und Mai zusammengefasst.</div>    <div class="pod-container"></div>
      <div style="position:fixed;top:0px;left:0px"><img src="http://vg04.met.vgwort.de/na/d6140cedcbc14a33bac5b83e7402ecfe" width="1" height="1" alt="" /></div><p>Premium- und Premium-Plus-User von GamersGlobal können sich ab sofort das neue <strong>Premium-Magazin</strong> herunterladen, in dem ausnahmsweise die Ausgaben für <strong>April und Mai zusammengefasst</strong> sind. Nutzen könnt ihr dafür entweder <a href="https://www.gamersglobal.de/sites/gamersglobal.de/files/abo/gamersglobal-premium-magazin-2018-05.pdf" title="PDF-Download">diesen Direktlink</a> oder den Link „Premium“, der sich in der Navigation links neben eurem Profilbild befindet und durch den ihr unter anderem zur Übersicht über alle bisher erschienenen Magazine geführt werdet.</p>
<p>Wie sonst auch, enthält das Magazin das Editorial des GamersGlobal-Chefredakteurs <strong>Jörg Langer</strong> sowie die diesmal dreiseitig abgebildeten „Fotos des Doppelmonats“ mit jeweils kurzer Beschreibung. Den Abschluss bildet das „WortSpiel“.</p>
<p>Nachlesen könnt ihr im Premium-Magazin alle Artikel, die wir in den Monaten März und April veröffentlicht haben. Unter anderem handelt es sich dabei um die Tests zu <strong>God of War</strong>, <strong>Far Cry 5</strong>, <strong>Ni No Kuni 2 - Schicksal eines Königreichs</strong>, <strong>Into the Breach</strong> oder auch <strong>Frostpunk</strong>. Hinzu kommen beispielsweise die Previews zu <strong>Detroit - Become Human</strong> oder auch <strong>Shadow of the Tomb Raider</strong> und der Report zum Atari VCS.</p>
<p>Informationen zum GG-Probeabo für 0,99 Euro findet ihr <a href="http://www.gamersglobal.de/sonstiges/ggshop/abo1p">auf dieser Seite</a>. Das GamersGlobal-Magazin ist nur einer <a href="http://www.gamersglobal.de/abo-info">von mehreren Premium-Vorteilen</a>, die weiteren:</p>
<ol>
<li><a href="http://www.gamersglobal.de/exklusiv/stunde-der-kritiker"><strong>Die Stunde der Kritiker</strong></a> mit zwei erfahrenen Spiele-Kritikern gibt es 3x pro Monat als Teil des Premium-Abos.</li>
<li><strong>Werbefreiheit</strong> bei allen News, Artikeln, Videos (Ausnahme: Sponsorings wie z.B. Logoänderung).</li>
<li>Jeden Video-Test optional per <strong>Sprechertext</strong> oder <strong>Audio-Test</strong> (+ personalisiertem Audio-Feed!) nutzen.</li>
<li>In <a href="http://www.gamersglobal.de/exklusiv/j%C3%B6rgs-spielemonat"><strong>Jörgs Spielemonat</strong></a> schreibt der GG-Chef 100% subjektiv über zumeist rund 10 Spiele und einen Geheimtipp.</li>
<li><strong>10% Rabatt beim Spielekauf</strong>: Premium-User erhalten auf alle Spiele-Käufe bei GMG.com – auch bereits rabattierte! – 10% Extrarabatt.</li>
<li><strong>Die Viertelstunde</strong>: Der Zusammenschnitt von mehreren Preview-Spielstunden ist premium-exklusiv!</li>
<li>Täglich 5 Bonus-Seiten bei unseren <strong>Foto-Reportagen</strong> von Messen wie der Tokyo Game Show, GDC oder E3.</li>
<li>Premium-User sehen zu jeder SdK auch das live kommentierte <strong>Uncut-Video</strong> von Jörg Langer.</li>
<li>Steige schneller im Rang auf, indem du monatlich bis zu 10.000 <strong>GamersGlobal-Gulden in EXP</strong> umtauscht (2:1)</li>
<li>Erlebe die beste <strong>Video-Qualität</strong> per Streaming/Download direkt von unserem Server</li>
<li><strong>Verlängere</strong> dein Premium-Abo (ab 3 bezahlten Monaten) um 1 Monat (für 2000 GGG, auch mehrfach).</li>
<li>Jeden Monat nimmst du als Premium-User automatisch an der <strong>Verlosung</strong> aktueller Spiele teil.</li>
<li>Dir steht die <strong>Komplettanzeige</strong> von Artikeln ohne Umblättern zur Verfügung (mit/ohne Bilder)</li>
<li>Höherer <strong>GGG-Einsatz</strong> bei Groß-Verlosungen (max. 1000 statt 500 GGG)</li>
<li><strong>Ignorier-Button</strong> für User: Name grau, Comments eingeklappt</li>
<li>Längere <strong>Leseproben</strong> von Retro Gamer</li>
<li>Ab 1 Jahr Premium: Einmalig kostenloses <strong>Retro-Gamer-Heft</strong> bestellbar (über sofort kündbares Retro-Gamer-Abo)</li>
<li>Bevorzugte <strong>Betakey</strong>-Vergabe (bei unseren sporadischen Verlosungen): Mind. 50% der Keys gehen an Premium-User</li>
<li>Jährliche <strong>Belohnung</strong> für Langzeit-Abonnenten:Wählt zwischen Bonus-GGG oder Bonus-EXP.</li>
</ol>
  </div>
        <div class="artikel-pager">
      </div>
        <div id="voll-quellen" class="linklist">
      <span>Quelle(n):</span>
      <div class="quellen-link"><a href="http://gamersglobal.de" target="_blank" rel="nofollow">GamersGlobal</a></div><div class="quellen-link"><a href="https://www.gamersglobal.de/sites/gamersglobal.de/files/abo/gamersglobal-premium-magazin-2018-05.pdf" target="_blank" rel="nofollow">Für Premium-User: Premium-Magazin 4 und 5/2018</a></div>    </div>
      <div class="voll-links"><span class="plus1-widget" title="143934"><span class="plus1-msg"><span class="plus1-vote"><a href="/plus1/vote/143934?token=06137fca64e4b4356ec4404c729c6a67" class="plus1-link"><img src="/inc/img/icons/vote-good_trans.png" /></a></span></span></span><span class="plus1-score"><span class="plus1-score-143934">29</span> Kudos</span></div><div class="shariff" data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;whatsapp&quot;,&quot;mail&quot;,&quot;info&quot;]" data-mail-url="mailto:someone@somewhere.de"></div><div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div></div><div id="mmpu">
<div id='div-gpt-ad-1438092792403-5'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#mmpu').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-5'); });
    } else { $('#div-gpt-ad-1438092792403-5').remove(); }
// ]]> --></script>
</div>
</div>
<div id="comments">
  <div class="user-error-reporting clear-block">
    </div>
  <a id="comment-2229011"></a>
<div id="comment-2229011" class="comment normal comment-published" uid="8412">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/8412" title="Der Marian: muss langsam mal Yakuza 6 anspielen.">Der Marian</a>    </span>
        20 Gold-Gamer - <a class="cabo" href="/abo-info">P</a> - 21905 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 16:57    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229011" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Da ist es ja endlich. Super.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229011">Antwort</a></li>
</ul></div>
</div><a id="comment-2229012"></a>
<div id="comment-2229012" class="comment normal comment-published" uid="4053">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/4053" title="Admiral Anger: O_o">Admiral Anger</a>    </span>
        24 Trolljäger - <a class="cabo" href="/abo-info">P</a> - 51996 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 16:59    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229012" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Für einen kurzen Moment dachte ich, dass das Jörg auf dem Startbild ist. ^^</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229012">Antwort</a></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2229013"></a>
<div id="comment-2229013" class="comment normal comment-published" uid="1183">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/1183" title="ChrisL: ">ChrisL</a>    </span>
        Unendliches Abo - <a class="cabo" href="/abo-info">P</a> - 148561 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 16:59    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229013" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Aber wer ist dann die Person mit dem Bart ...? ;)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229013">Antwort</a></li>
</ul></div>
</div><div class="indented even"><a id="comment-2229017"></a>
<div id="comment-2229017" class="comment normal comment-published" uid="2811">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/2811" title="joker0222: ">joker0222</a>    </span>
        28 Endgamer - <a class="cabo" href="/abo-info">P</a> - 106979 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 17:06    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229017" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Dennis?</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229017">Antwort</a></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2229019"></a>
<div id="comment-2229019" class="comment normal comment-published" uid="1018">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/1018" title="Ganon: uses his made-up name.">Ganon</a>    </span>
        23 Langzeituser - <a class="cabo" href="/abo-info">P</a> - 43753 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 17:07    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229019" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Dafür ist der Bart zu kurz und auf dem Kopf fehlen auch ein paar Haare.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229019">Antwort</a></li>
</ul></div>
</div></div><a id="comment-2229020"></a>
<div id="comment-2229020" class="comment normal comment-published" uid="4053">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/4053" title="Admiral Anger: O_o">Admiral Anger</a>    </span>
        24 Trolljäger - <a class="cabo" href="/abo-info">P</a> - 51996 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 17:09    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229020" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Das ist Dennis in einem Paralleluniversum, in dem er als GG-Chefred seinen Trainee Jörg zurechtweist...</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229020">Antwort</a></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2229022"></a>
<div id="comment-2229022" class="comment normal comment-published" uid="18393">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/18393" title="Thomas Schmitz: Braucht mehr Zeit">Thomas Schmitz</a>    </span>
        Freier Redakteur - <a class="cabo" href="/abo-info">P</a> - 5975 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 17:13    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229022" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Junge! 40 Stunden in Battletech versenkt? *knurr*</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229022">Antwort</a></li>
</ul></div>
</div></div><a id="comment-2229024"></a>
<div id="comment-2229024" class="comment normal comment-published" uid="4484">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/4484" title="Vampiro: Vae victis!">Vampiro</a>    </span>
        23 Langzeituser - <a class="cabo" href="/abo-info">P</a> - 40891 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 17:25    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229024" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Das ist Fabian Siegismund. Und der mit dem Schnäuzer ist natürlich Heinrich.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229024">Antwort</a></li>
</ul></div>
</div></div><a id="comment-2229018"></a>
<div id="comment-2229018" class="comment normal comment-published" uid="1018">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/1018" title="Ganon: uses his made-up name.">Ganon</a>    </span>
        23 Langzeituser - <a class="cabo" href="/abo-info">P</a> - 43753 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 17:06    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229018" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ging mir auch so. :-)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229018">Antwort</a></li>
</ul></div>
</div><a id="comment-2229027"></a>
<div id="comment-2229027" class="comment normal comment-published" uid="1681">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/1681" title="Claus: Matratzen-Horchdienst">Claus</a>    </span>
        30 Pro-Gamer - <a class="cabo sponsor" href="/abo-info">P</a> - 174670 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 17:26    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229027" class="comment-anchor-link">#</a>
          </div>
  <div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div>  <div class="comment-content"><p>Jörg in, ach was, als God of War - na klar!<br />
A) wegen Strategic Command, und b) wegen seiner verbalen Raufeslust.<br />
Ich denke, dass hier Q am Werk war, denn dann macht alles plötzlich einen Sinn!</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229027">Antwort</a></li>
</ul></div>
</div><a id="comment-2229035"></a>
<div id="comment-2229035" class="comment normal comment-published" uid="10">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/10" title="Jörg Langer: Hat nach 60 Stunden Battletech bis zum Epilog erst mal genug Rundentaktik">Jörg Langer</a>    </span>
        Chefredakteur - <a class="cabo promo" href="/abo-info">P</a> - 363437 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 17:45    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229035" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Hach, noch mal so jung sein...</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229035">Antwort</a></li>
</ul></div>
</div></div><a id="comment-2229028"></a>
<div id="comment-2229028" class="comment normal comment-published" uid="2231">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/2231" title="TSH-Lightning: langes Wochenende :)">TSH-Lightning</a>    </span>
        20 Gold-Gamer - <a class="cabo" href="/abo-info">P</a> - 20119 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 17:34    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229028" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Da hat der Mann mit dem "unendlichen Abo" aber wieder rein gehauen und die PDFs aufgewertet mit den neuen Features. Cool und Danke :)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229028">Antwort</a></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2229055"></a>
<div id="comment-2229055" class="comment normal comment-published" uid="21652">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/21652" title="Jac: &quot;Where is the cake? I was told there would be cake. The cake is a lie!&quot;">Jac</a>    </span>
        17 Shapeshifter - <a class="cabo" href="/abo-info">P</a> - 7192 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 18:36    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229055" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ja, das kann man nur loben!</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229055">Antwort</a></li>
</ul></div>
</div></div><a id="comment-2229029"></a>
<div id="comment-2229029" class="comment normal comment-published" uid="7357">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/7357" title="st4tic -ZG-: Dank C&amp;C im Echtzeit-Hype, SC2 mal wieder auf der Platte!">st4tic -ZG-</a>    </span>
        19 Megatalent - <a class="cabo" href="/abo-info">P</a> - 14591 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 17:37    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229029" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Danke für das wunderbare Magazin :-)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229029">Antwort</a></li>
</ul></div>
</div><a id="comment-2229038"></a>
<div id="comment-2229038" class="comment normal comment-published" uid="8266">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/8266" title="Griswald Meistersuppe: auf dem Balkon die Sonne geniessen">Griswald Meistersuppe</a>    </span>
        19 Megatalent - <a class="cabo" href="/abo-info">P</a> - 13591 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 17:50    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229038" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Vielen Dank. Immer wieder eine Freude zu lesen.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229038">Antwort</a></li>
</ul></div>
</div><a id="comment-2229049"></a>
<div id="comment-2229049" class="comment normal comment-published" uid="24258">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/24258" title="hex00: Dieses ist ein Status.">hex00</a>    </span>
        16 Übertalent - 5441 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 18:17    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229049" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ich habe festgestellt, dass euer Magazin auch bei Readly zur Verfügung steht. :-)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229049">Antwort</a></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2229068"></a>
<div id="comment-2229068" class="comment normal comment-published" uid="1183">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/1183" title="ChrisL: ">ChrisL</a>    </span>
        Unendliches Abo - <a class="cabo" href="/abo-info">P</a> - 148561 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 19:01    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229068" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Meinst du eventuell die Retro Gamer?</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229068">Antwort</a></li>
</ul></div>
</div></div><a id="comment-2229058"></a>
<div id="comment-2229058" class="comment normal comment-published" uid="418">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/418" title="Drapondur: A brain! A brain for my Master!">Drapondur</a>    </span>
        27 Spiele-Experte - <a class="cabo sponsor" href="/abo-info">P</a> - 89304 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 18:41    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229058" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Danke! :)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229058">Antwort</a></li>
</ul></div>
</div><a id="comment-2229062"></a>
<div id="comment-2229062" class="comment normal comment-published" uid="5934">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/5934" title="Hedeltrollo: Von seiner Mutter in Whatsapp blockiert.">Hedeltrollo</a>    </span>
        18 Doppel-Voter - <a class="cabo" href="/abo-info">P</a> - 11720 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         15. Mai 2018 - 18:46    <a href="/news/143934/gg-premium-magazin-4-und-52018#comment-2229062" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>ChrisL hat sich sein unendliches Abo redlich verdient.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/143934/2229062">Antwort</a></li>
</ul></div>
</div><div class="box">
    <h3 class="title">Kommentar hinzufügen</h3>
  
  <div class="content"><a href="/comment/reply/143934">Neuen Kommentar abgeben</a><div>(Antworten auf andere Comments bitte per "Antwort"-Knopf.)</div></div>
</div>
</div>
  </div>

  <div id="gg-sidebar" valign="top">
                <div id="arb"><div class="block"><div class="content">
<script type="text/javascript">
//KQXbC1Y("Medium")
</script>
<div id='div-gpt-ad-1462176731396-0' style='width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#arb').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462176731396-0'); });
    } else { $('#div-gpt-ad-1462176731396-0').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>
</div></div></div>          </div>
</div>

</div>

<div id="gg-foot">
      <div style="position: absolute;bottom:0px;right:0px"><a href="/xyz/sp" rel="nofollow"><img src="/inc/img/t.png" width="1" height="1" /></a></div>
      <div class="footer">
        <div class="logofooter">
          <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015.png" alt="GamersGlobal Logo" /> <span class="logotext">Das Spielemagazin für Erwachsene</span></a>
          <div class="lictext">
            <a href="#top">Top</a> <br />
            <a href="/sonstiges/impressum">Impressum</a> <br />
            <a href="/sonstiges/nutzungsbedingung">Nutzungsbedingungen</a> (AGB) <br />
            <a href="http://creativecommons.org/licenses/by-sa/3.0/de/">Creative Commons Lizenz</a><br/><br/>
            Die User-generierten Inhalte dieser Website, nicht aber die redaktionellen, sind unter einer Creative Commons-Lizenz lizenziert, bis auf User-Screenshots und User-Steckbriefe (siehe Nutzungsbedingungen Punkte 9a + 9b). Die redaktionellen Inhalte sind entsprechend gekennzeichnet.
          </div>
        </div>
        <div class="insidelinks">
          <div class="footheader">Inside <span class="gg">GamersGlobal</span></div>
          <div class="linklist">
            <a href="/">Aktuell</a>
            <a href="/tests">Tests</a>
            <a href="/magazin">Magazin</a>
            <a href="/exklusiv">Exklusiv</a>
            <a href="/user-artikel">User-Artikel</a>
            <a href="/spiele-neuerscheinungen">Spiele</a>
            <a href="/medien">Medien</a>
            <a href="/forum">Forum</a>
            <a href="/sonstiges/so-gehts">Hilfe</a>
          </div>
        </div>
        <div class="sociallinks">
          <div class="footheader">Folgt uns auf</div>
          <a href="http://www.facebook.com/GamersGlobal" class="fb-link">Facebook</a>
          <a href="http://twitter.com/gamersglobal/" class="twitter-link">Twitter</a> 
          <a class="rss-link" href="/topnews/feed">Top News</a>
          <a class="rss-link" href="/news/feed">Alle News</a>
          <a class="rss-link" href="/feeds/all">Alles!</a>
        </div>
      </div>
      <div class="footerlinks">
        <a href="/report/playstation-4-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-4-Spiele</a> • <a href="http://www.gamersglobal.de/report/xbox-one-die-besten-spiele" target="default" class="" rel="">Die besten Xbox-One-Spiele</a> • <a href="/report/die-besten-wii-u-spiele" target="default" class="" rel="">Die besten WiiU-Spiele</a> • <a href="http://www.gamersglobal.de/report/playstation-vr-die-besten-spiele" target="default" class="" rel="">Die besten PSVR-Spiele</a> • <a href="/test/no-mans-sky" target="default" class="" rel="">No Mans Sky Test</a> • <a href="/event/gamescom" target="default" class="" rel="">Gamescom Messe-Report</a> • <a href="/event/tokyo-game-show" target="default" class="" rel="">Tokyo Game Show</a> • <a href="/news/121168/joerg-langer-in-tokio-video-reportage" target="default" class="" rel="">Jörg Langer in Tokio (Video-Reportage)</a> • <a href="/video/tgs15-ein-tag-auf-der-tokyo-game-show-2015" target="default" class="" rel="">Ein Tag auf der Tokyo Game Show (Video-Reportage)</a> • <a href="/news/117599/langer-laestert-killerspiele-sie-sind-wieder-da" target="default" class="" rel="">Killerspiele – Sie sind wieder da</a> • <a href="http://www.gamersglobal.de/interview/thimbleweed-park" target="default" class="" rel="">Ron Gilbert (Interview)</a> • <a href="http://www.gamersglobal.de/test/gears-of-war-4" target="default" class="" rel="">Gears of War 4 Test</a> • <a href="http://www.gamersglobal.de/cheats-guide/assassins-creed-origins-walkthrough-und-tipps" target="default" class="" rel="">Guide: Assassin&#039;s Creed Origins</a> • <a href="/news/88161/langer-laestert-ich-adblocke-weil-es-geht-halt" target="default" class="" rel="">Ich adblocke, weil es geht halt</a> • <a href="/report/im-sinne-des-jugendschutzes" target="default" class="" rel="">BPjM: Im Sinne des Jugendschutzes</a> • <a href="/report/die-kickstarter-verheissung" target="default" class="" rel="">Die Kickstarter-Verheißung</a> • <a href="/cheats-guide/104782/mad-max-komplettloesung-tipps-collectibles" target="default" class="" rel="">Guide zu Mad Max</a> • <a href="/cheats-guide/98008/pillars-of-eternity-guide-walkthrough" target="default" class="" rel="">Lösung zu Pillars of Eternity</a> • <a href="/cheats-guide/106113/the-witcher-3-hearts-of-stone" target="default" class="" rel="">The Witcher 3 (Guide)</a> • <a href="/cheats-guide/110445/deponia-doomsday-komplettloesung" target="default" class="" rel="">Lösung zu Deponia Doomsday</a> • <a href="/cheats-guide/107078/fallout-4" target="default" class="" rel="">Guide zu Fallout 4</a> • <a href="/test/total-war-warhammer" target="default" class="" rel="">Total War – Warhammer im Test</a> • <a href="/test/doom" target="default" class="" rel="">Doom im Test</a> • <a href="/test/civilization-6" target="default" class="" rel="">Civilization 6 Test</a> • <a href="/cheats-guide/watch-dogs-2-komplettloesung-und-tipps" target="default" class="" rel="">Guide Watch Dogs 2 </a> • <a href="/video/landwirtschafts-simulator-17-stunde-der-kritiker-frei-fuer-alle" target="default" class="" rel="">Landwirtschaftssimulator 2017 - Test-Video</a> • <a href="/test/uncharted-4" target="default" class="" rel="">Uncharted 4 im Test</a> • <a href="/test/dark-souls-3" target="default" class="" rel="">Dark Souls 3 im Test</a> • <a href="/test/dishonored-2" target="default" class="" rel="">Dishonored 2 Test</a> • <a href="/test/far-cry-primal" target="default" class="" rel="">Far Cry Primal im Test</a> • <a href="http://www.gamersglobal.de/test/assassins-creed-origins" target="default" class="" rel="">Test: Assassin&#039;s Creed Origins</a> • <a href="/test/fallout-4" target="default" class="" rel="">Fallout 4 im Test</a> • <a href="/test/day-of-the-tentacle-remastered" target="default" class="" rel="">Day of the Tentacle Remastered im Test</a> • <a href="/video/yakuza-0-lets-play-von-joerg-langer-folge-01" target="default" class="" rel="">Yakuza 0 Let&#039;s Play</a> • <a href="/cheats-guide/resident-evil-7-walkthrough" target="default" class="" rel="">Resident Evil 7 Walkthrough</a> • <a href="/test/xcom-2" target="default" class="" rel="">Xcom 2 im Test</a> • <a href="/test/resident-evil-7-biohazard" target="default" class="" rel="">Resident Evil 7 im Test</a> • <a href="/test/star-wars-battlefront" target="default" class="" rel="">Star Wars Battlefront im Test</a> • <a href="/video/die-htc-vive-im-videospecial-die-highlights-teil-3" target="default" class="" rel="">VR-Spiele-Highlights für HTC Vive (Video)</a> • <a href="/report/virtual-reality-vergleich" target="default" class="" rel="">VR-Vergleich: PlayStation VRHTC Vive &amp; Oculus Rift (Report)</a> • <a href="/meinung/der-free2play-nepp" target="default" class="" rel="">Der Free-to-play-Nepp (Meinung)</a> • <a href="/video/die-viertelstunde-die-zwerge" target="default" class="" rel="">Die Zwerge (Die Viertelstunde)</a> • <a href="/test/nintendo-classic-mini-nes" target="default" class="" rel="">Nintendo Classic Mini NES im Test</a> • <a href="/video/playstation-4-pro-vergleich-mit-ps4-4k-hdr-downsampling-6-spiele" target="default" class="" rel="">PS4 Pro: 4X, HDR &amp; Co im Vergleichsvideo</a> • <a href="/video/psvr-auf-ps4-pro-und-ps4-im-vergleichsvideo" target="default" class="" rel="">PSVR mit PS4 Pro (Video)</a> • <a href="/user-artikel/die-besten-skyrim-mods" target="default" class="" rel="">Die besten Skyrim-Mods</a> • <a href="http://www.gamersglobal.de/event/game-developers-conference-2017" target="default" class="" rel="">GDC (Games Developers Conference)</a> • <a href="http://www.gamersglobal.de/report/nintendo-switch" target="default" class="" rel="">Nintendo Switch</a> • <a href="http://www.gamersglobal.de/test/the-legend-of-zelda-breath-of-the-wild" target="default" class="" rel="">Legend of Zelda: Breath of the Wild</a> • <a href="http://www.gamersglobal.de/cheats-guide/horizon-zero-dawn-walkthrough-und-tipps" target="default" class="" rel="">Guide: Horizon Zero Dawn</a> • <a href="http://www.gamersglobal.de/test/mass-effect-andromeda" target="default" class="" rel="">Test: Mass Effect Andromeda</a> • <a href="http://www.gamersglobal.de/cheats-guide/mass-effect-andromeda-komplettloesung" target="default" class="" rel="">Guide: Mass Effect Andromeda</a> • <a href="http://www.gamersglobal.de/video/yakuza-0-lets-play-von-joerg-langer-folge-01" target="default" class="" rel="">Yakuza Zero Letsplay</a> • <a href="http://www.gamersglobal.de/report/oculus-rift-die-besten-spiele" target="default" class="" rel="">Die besten Oculus-Rift-VR-Spiele</a> • <a href="http://www.gamersglobal.de/test/mittelerde-schatten-des-krieges" target="default" class="" rel="">Mittelerde: Schatten des Krieges Test</a> • <a href="http://www.gamersglobal.de/cheats-guide/elex-komplettloesung-mit-tipps-und-tricks" target="default" class="" rel="">Guide zu Elex: Komplettlösung mit Tipps</a> • <a href="http://www.gamersglobal.de/news/136476/tokio-bei-tag-video-doku" target="default" class="" rel="">Tokio bei Tag (Video-Doku)</a> • <a href="http://www.gamersglobal.de/news/136476/tokio-bei-tag-video-doku" target="default" class="" rel="">Tokio bei Nacht (Video-Doku)</a> • <a href="http://www.gamersglobal.de/video/xbox-one-x-unboxing" target="default" class="" rel="">Xbox One X ausgepackt (Unboxing)</a> • <a href="http://www.gamersglobal.de/cheats-guide/assassins-creed-origins-walkthrough-und-tipps" target="default" class="" rel="">Guide Assassin&#039;s Creed Origins</a> • <a href="http://www.gamersglobal.de/report/elder-scrolls-die-serie" target="default" class="" rel="">The Elder Scrolls Serie bis Skyrim</a>      </div>
</div>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-9825650-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(['_setCustomVar', 2, 'ads_visitor', typeof(g_spc_run)=='undefined'?'no':'yes', 1]);
_gaq.push(['_setCustomVar', 1, 'ads_displayed', typeof(g_spc_run2)=='undefined'?(typeof(g_spc_run)=='undefined'?'no':'yes'):'abo', 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
