<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>Rollercoaster Tycoon Switch: Atari bezieht Stellung zu Fan-Kritik - News | GamersGlobal.de</title>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Strategie,Spiele,Switch,Rollercoaster Tycoon Switch,Wirtschaftssimulation,Nvizzio,Atari" />
<meta property="og:description" content="Letzte Woche startete Atari eine Crowdfunding-Kampa" />
<script type='text/javascript' src='/wbg/www/delivery/spcjs.js'></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">var ggFwmob = false;</script>
<meta name="viewport" content="width=325" id="metaViewport" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2018">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2018">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2018">
<link rel="manifest" href="/manifest.json?v=2018">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2018" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico?v=2018">
<meta name="theme-color" content="#ffffff"> <link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/files/css/css_118753ce7b1c7497bc8f801f24ed9f6e.css" />
<link type="text/css" rel="stylesheet" media="all and (max-device-width: 599px)" href="/sites/gamersglobal.de/files/css/css_d2949af6d0b7a14aac969612fe0ea9d4.css" />
<link type="text/css" rel="stylesheet" media="all and (min-device-aspect-ratio: 16/9) and (max-device-width: 960px)" href="/sites/gamersglobal.de/files/css/css_d2949af6d0b7a14aac969612fe0ea9d4.css" />
<link type="text/css" rel="stylesheet" media="all and (orientation:portrait) and (max-device-width: 1080px)" href="/sites/gamersglobal.de/files/css/css_d2949af6d0b7a14aac969612fe0ea9d4.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css?1" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css?1" />
 <script type="text/javascript" src="/sites/gamersglobal.de/files/js/js_451c91f7bc4b63c90b5876062dfef0b3.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "thickbox": { "close": "Schließen", "next": "weiter \x3e", "prev": "\x3c zurück", "esc_key": "oder Esc Taste", "next_close": "Weiter / Bei letztem Bild schließen", "image_count": "Screen !current von !total" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "plus1": { "nids": "140065", "widget_class": "plus1-widget", "link_class": "plus1-link", "message_class": "plus1-msg", "score_class": "plus1-score" }, "ggFoldComments": "1", "ggIgnoreUsers": [  ], "popups": { "originalCSS": { "/modules/node/node.css": 1, "/modules/poll/poll.css": 1, "/modules/system/defaults.css": 1, "/modules/system/system.css": 1, "/modules/system/system-menus.css": 1, "/modules/user/user.css": 1, "/sites/all/modules/amazon/amazon.css": 1, "/sites/all/modules/cck/theme/content-module.css": 1, "/sites/all/modules/date/date.css": 1, "/sites/all/modules/filefield/filefield.css": 1, "/sites/all/modules/quote/quote.css": 1, "/sites/all/modules/simplenews/simplenews.css": 1, "/sites/all/modules/thickbox/thickbox.css": 1, "/sites/all/modules/thickbox/thickbox_ie.css": 1, "/sites/gamersglobal.de/modules/ckeditor/ckeditor.css": 1, "/modules/forum/forum.css": 1, "/sites/all/modules/views/css/views.css": 1, "/sites/all/modules/plus1/plus1.css": 1, "/modules/comment/comment.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/fonts/fontdefs.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/colors.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-ads.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css": 1 }, "originalJS": { "/sites/gamersglobal.de/files/languages/de_6eb02edd1394ab5af093c33464970461.js": 1, "/sites/all/modules/thickbox/thickbox.js": 1, "/sites/gamersglobal.de/modules/google_analytics/googleanalytics.js": 1, "/sites/all/modules/plus1/jquery.plus1.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.core.min.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.draggable.min.js": 1, "/inc/js/beforeafter/jquery.beforeafter.min.js": 1, "/inc/js/gg_comments_fold.js": 1, "/inc/js/gg_comments_next.js": 1, "/modules/comment/comment.js": 1, "/misc/autocomplete_nqf.js": 1 } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(function(){$('.beforeafter .container').beforeAfter({imagePath:'/inc/js/beforeafter/'});});
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-news one-sidebar sidebar-right resp rmob">
<a name="top"></a>
<script type="text/javascript">if(gg_readCookie("forceDesktop")=="true") $("body").removeClass("resp");</script><div id="sbrand"> </div>

<div id="site-header">
  <div id="logo-line">
  <div id="logo-wrapper">
    <div id="logo-content">
      <div class="das-logo">
        <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015_x2.png" height="37" width="224" alt="GamersGlobal Logo" /> <span class="logotext">Das Spielemagazin für Erwachsene</span></a>
        <!--<a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_xcom.png" height="40" width="232" alt="GamersGlobal Logo" /> <span class="logotext">Das Spielemagazin für Erwachsene</span></a>-->
      </div>
      <div class="top-links"><a href="/forum">Forum</a> | <a href="/sonstiges/so-gehts">Hilfe</a> | <a href="/sonstiges/gg_unterstuetzen">Spende</a></div>
      <div class="rss-share">
        <a href="http://www.facebook.com/GamersGlobal"><img src="/inc/img/icons/fb_24.png" /></a>
        <a href="http://twitter.com/gamersglobal/"><img src="/inc/img/icons/tw_24.png" /></a> 
        <span class="rss-links"><img src="/inc/img/icons/rss_24.png" />
          <span class="rss-content"><a class="rss-link" href="/topnews/feed">Top News</a> <a class="rss-link" href="/news/feed">Alle News</a> <a class="rss-link" href="/feeds/all">Alles!</a></span></span>
      </div>
      <div class="search">
        <div id="block-node_quick_find-0" class="block block-node_quick_find">
  
  <div class="content"><form action="/news/140065/rollercoaster-tycoon-switch-atari-bezieht-stellung-zu-fan-kritik"  accept-charset="UTF-8" method="post" id="node-quick-find-block-contents-form">
<div><div class="form-item" id="edit-title-wrapper">
 <label for="edit-title">Titel: </label>
 <input type="text" maxlength="128" name="title" id="edit-title" size="16" value="" class="form-text form-autocomplete" />
</div>
<input class="autocomplete" type="hidden" id="edit-title-autocomplete" value="http://www.gamersglobal.de/node_quick_find/autocomplete/0" disabled="disabled" /><input type="submit" name="op" id="edit-submit" value="Suche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-Uxpe1madlIfdDM077KXCbXIWIMfrK4_nJYSMICciQ0k" value="form-Uxpe1madlIfdDM077KXCbXIWIMfrK4_nJYSMICciQ0k"  />
<input type="hidden" name="form_id" id="edit-node-quick-find-block-contents-form" value="node_quick_find_block_contents_form"  />

</div></form>
</div>
</div>
      </div>
    </div>
  </div>
  </div>
  
  <div id="menu-line">
  <div id="menu-wrapper">
    <div id="menu-content">
      <div class="navmenu">
        <ul class="mmenu links"><li class="mmenu-start active-trail active-current"><a href="/">Hot</a><ul class="mmenu-start links"><li class="mmenu-start-start no-submenu"><a href="/">Startseite</a></li>
<li class="mmenu-start-topnews no-submenu"><a href="/topnews">Topnews</a></li>
<li class="mmenu-start-news no-submenu active-trail active-current"><a href="/news">News</a></li>
<li class="mmenu-start-poll no-submenu"><a href="/umfrage">Umfragen</a></li>
<li class="mmenu-start-trends no-submenu"><a href="/trends">Trends &amp; Trivia</a></li>
<li class="mmenu-start-pm-ticker no-submenu"><span class="disabled">PM-Ticker</span></li>
</ul></li>
<li class="mmenu-tests"><a href="/tests">Tests</a><ul class="mmenu-tests links"><li class="mmenu-tests-tests no-submenu"><a href="/tests">Alle</a></li>
<li class="mmenu-tests-test no-submenu"><a href="/test">Test</a></li>
<li class="mmenu-tests-angetestet no-submenu"><a href="/preview">Previews</a></li>
</ul></li>
<li class="mmenu-videos"><a href="/medien">Videos</a><ul class="mmenu-videos links"><li class="mmenu-videos-videos no-submenu"><a href="/medien">Übersicht</a></li>
<li class="mmenu-videos-redaktion no-submenu"><a href="/videos/redaktion">Redaktionelle Videos</a></li>
<li class="mmenu-videos-user no-submenu"><a href="/videos/user">User-Videos</a></li>
<li class="mmenu-videos-trailer no-submenu"><a href="/videos/trailer">Trailer</a></li>
<li class="mmenu-screens-list no-submenu"><a href="/screenshots/liste">Bilder</a></li>
</ul></li>
<li class="mmenu-magazin"><a href="/magazin">Magazin</a><ul class="mmenu-magazin links"><li class="mmenu-magazin-magazin no-submenu"><a href="/magazin">Alle</a></li>
<li class="mmenu-magazin-meinung no-submenu"><a href="/meinung">Meinung</a></li>
<li class="mmenu-magazin-report no-submenu"><a href="/report">Reports</a></li>
<li class="mmenu-magazin-interview no-submenu"><a href="/interview">Interview</a></li>
<li class="mmenu-magazin-howto no-submenu"><a href="/cheats-guide">Guides</a></li>
<li class="mmenu-uartikel-uartikel no-submenu"><a href="/user-artikel">User-Artikel</a></li>
</ul></li>
<li class="mmenu-exklusiv"><a href="/exklusiv">Exklusiv</a><ul class="mmenu-exklusiv links"><li class="mmenu-exklusiv-exklusiv no-submenu"><a href="/exklusiv">Alle</a></li>
<li class="mmenu-exklusiv-kritiker no-submenu"><a href="/exklusiv/stunde-der-kritiker">Stunde der Kritiker</a></li>
<li class="mmenu-exklusiv-monat no-submenu"><a href="/exklusiv/j%C3%B6rgs-spielemonat">Jörgs Spielemonat</a></li>
<li class="mmenu-exklusiv-podcast    no-submenu"><a href="/exklusiv/gg-podcast">GG-Podcast</a></li>
<li class="mmenu-exklusiv-langer no-submenu"><a href="/exklusiv/langer-l%C3%A4stert">Langer Lästert</a></li>
<li class="mmenu-exklusiv-arcadecheck no-submenu"><a href="/exklusiv/arcade-check">Arcade-Check</a></li>
<li class="mmenu-exklusiv-psncheck no-submenu"><a href="/exklusiv/psn-check">PSN-Check</a></li>
<li class="mmenu-exklusiv-echeck no-submenu"><a href="/exklusiv/eshop-check">eShop-Check</a></li>
<li class="mmenu-exklusiv-indiecheck no-submenu"><a href="/exklusiv/indie-check">Indie-Check</a></li>
<li class="mmenu-exklusiv-wunschartikel no-submenu"><a href="/exklusiv/abonnenten-wunschartikel">Wunschartikel</a></li>
<li class="mmenu-die-viertelstunde no-submenu"><a href="/exklusiv/die-viertelstunde">Die Viertelstunde</a></li>
</ul></li>
<li class="mmenu-spiele"><a href="/spiele">Spiele</a><ul class="mmenu-spiele links"><li class="mmenu-spiele-spiele no-submenu"><a href="/spiele">Datenbank</a></li>
<li class="mmenu-magazin-release no-submenu"><a href="/spiele-neuerscheinungen">Releases</a></li>
<li class="mmenu-spiele-serien no-submenu"><a href="/spiele/serien">Serien</a></li>
<li class="mmenu-spiele-charts no-submenu"><a href="/charts">User-Charts</a></li>
<li class="mmenu-spiele-sammlung no-submenu"><span class="disabled">Meine Spiele</span></li>
<li class="mmenu-spiele-wartespiele no-submenu"><span class="disabled">Wartespiele</span></li>
</ul></li>
<li class="mmenu-community"><a href="/forum">Forum</a><ul class="mmenu-community links"><li class="mmenu-community-forum no-submenu"><a href="/forum">FORUM</a></li>
<li class="mmenu-community-profile no-submenu"><a href="/user">Mein Profil</a></li>
<li class="mmenu-community-ranking no-submenu"><span class="disabled">EXP-Ranking</span></li>
<li class="mmenu-community-gamer no-submenu"><span class="disabled">Andere Gamer</span></li>
<li class="mmenu-community-badges no-submenu"><a href="/medaillen">Medaillen</a></li>
<li class="mmenu-community-donate no-submenu"><a href="/sonstiges/gg_unterstuetzen" class="support-link">GG Unterstützen</a></li>
<li class="mmenu-community-pm no-submenu"><span class="disabled">PNs</span></li>
<li class="mmenu-community-abo no-submenu"><a href="/abo-info">Premium</a></li>
</ul></li>
<li class="mmenu-sogehts"><a href="/sonstiges/so-gehts">Hilfe</a><ul class="mmenu-sogehts links"><li class="mmenu-sogehts-sogehts no-submenu"><a href="/sonstiges/so-gehts">Tutorials</a></li>
<li class="mmenu-sogehts-impressum no-submenu"><a href="/sonstiges/impressum">Impressum</a></li>
<li class="mmenu-sogehts-rangstufen no-submenu"><a href="/sonstiges/rangstufen">Rangstufen</a></li>
<li class="mmenu-sogehts-faq no-submenu"><a href="/sonstiges/faq">FAQ</a></li>
<li class="mmenu-sogehts-feedbf no-submenu"><a href="/foren/feedbackforum">Feedback-Forum</a></li>
<li class="mmenu-sogehts-email no-submenu"><a href="mailto:redaktion@gamersglobal.de" class="create-link">Email an Redaktion</a></li>
</ul></li>
</ul>      </div>
      <div class="navline-amazon">
         <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei Amazon.de einkaufst, zahlt uns amazon.de eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="/amazon-partner"><img src="/inc/img/icons/amazon_partner3.png"></a>
          <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei Green Man Gaming einkaufst, zahlt uns Green Man Gaming eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="http://www.anrdoezrs.net/click-8487220-12559360"><img src="/inc/img/icons/gmg-logo-40.png" style="height:20px;width:auto"></a>
         <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei GOG einkaufst, zahlt uns GOG eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="https://www.gog.com/?pp=7fa2fbb12053cadf46b52f1ca087e43c97aa4be3"><img src="/inc/img/icons/gog_partner.png"></a>
      </div>
      <div class="rightlinks">
              <div class="abo-info">
          <a href="/abo-info">Premium</a>        </div>
        <div class="user-infos">
          <div class="picture"><a title="Registrieren" href="/user/register"><img width="32" height="32" src="/inc/img/avatar/anon.png" alt="Anonymous" /></a></div>
          <div class="user-details">
            <div class="container">
              <div class="cell">
          <span class="userz-register"><a href="/user/register" title="Registrieren">Anmelden für Vorteile</a></span><br />
<span class="userz-points">0</span> <span class="userz-exp">EXP</span> - 
<span class="userz-rolle">(kein Rang - nicht angemeldet)</span>
              </div>
            </div>
          </div>
          <a href="http://www.gamersglobal.de/user/login?destination=node/140065" class="logon-link">Login</a>
        </div>
            </div>
    </div>
  </div>
  </div>
  
  <noscript><div style="padding:5px 10px 3px;clear:both;font-size:13px;color: black;">Wir möchten dich bitten, für GamersGlobal.de dein Noscript-Tool auszuschalten (<a href="/adblock_noscript">so geht's</a>). Alternativ bieten wir <a href="/abo-info">GamersGlobal-Premium</a> an.</div></noscript>  
</div>
<div id="gg-wrapper">
  <div id="billboard">
    <script type="text/javascript">
//KQXbC1Y("Super")
</script>
<div id='div-gpt-ad-1438092792403-2'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#billboard').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-2'); });
    } else { $('#div-gpt-ad-1438092792403-2').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>
  <div id="als">
    <div id='div-gpt-ad-1438092792403-1' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#als').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-1'); });
    } else { $('#div-gpt-ad-1438092792403-1').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="ars">
    <script type="text/javascript">
//KQXbC1Y("Sky")
</script>
<div id='div-gpt-ad-1438092792403-0' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#ars').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-0'); });
    } else { $('#div-gpt-ad-1438092792403-0').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>

<div id="gg-content" class="clear-block">
      <div class="steck-tabs"><ul class="smenu links"><li class="smenu-main no-submenu"><a href="/spiel/139892/rollercoaster-tycoon-switch">Info</a></li>
<li class="smenu-news no-submenu active-trail active-current"><a href="/spiel/139892/rollercoaster-tycoon-switch/news">News</a></li>
<li class="smenu-videos no-submenu"><a href="/spiel/139892/rollercoaster-tycoon-switch/videos">Videos</a></li>
<li class="smenu-screens no-submenu"><a href="/spiel/139892/rollercoaster-tycoon-switch/screenshots">Bilder</a></li>
<li class="smenu-artikel no-submenu"><a href="/spiel/139892/rollercoaster-tycoon-switch/artikel">Artikel</a></li>
<li class="smenu-test no-submenu"><a href="/spiel/139892/rollercoaster-tycoon-switch/test">Test</a></li>
</ul></div>
    <div id="page">
    
    
    
        
        
      <script type="text/javascript">
    var _wm_custom_options_inview = { 
        dfpAdUnit: 'gamersglobal.de_Video_Inview',
        articleMinWords: 100,
        width: 600,
        height: 340,
        articleSelector: '.news-body',
        illustrationSelector: null,
    };
  </script>
  <script type="text/javascript" src="http://cfad.1agency.de/js/inline-video.js"></script>
<div id="node-140065" class="node
   node-news  ">
      <h1 class="title">
    Rollercoaster Tycoon Switch: Atari bezieht Stellung zu Fan-Kritik</h1>
  <div class="plattform-icons"> <span class="pf-16327" >Switch</span></div>
  <div class="voll-wer-wann">
        <div class="picture"><a href="/user/8243" title="Benutzerprofil anzeigen."><img src="http://www.gamersglobal.de/sites/gamersglobal.de/files/imagecache/avatar-16/avatar/picture-8243.jpg" alt="Bild von Dennis Hilla" title="Bild von Dennis Hilla"  class="imagecache imagecache-avatar-16" width="16" height="16" /></a></div>    <a href="/user/8243" title="Dennis Hilla: T-Minus ein bisschen.">Dennis Hilla</a>    38572 EXP -     Redakteur,R10,S10,C10,A10,J10    <div class="user_badges"><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z131.png" alt="Dieser User unterstützt GG seit einem Jahr mit einem Abonnement." title="Dieser User unterstützt GG seit einem Jahr mit einem Abonnement." width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z97.png" alt="Gold-Jäger: Hat 75 Erfolge erreicht -- Wahnsinn!" title="Gold-Jäger: Hat 75 Erfolge erreicht -- Wahnsinn!" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z96.png" alt="Gold-Gamer: Hat den GamersGlobal-Rang 20 erreicht" title="Gold-Gamer: Hat den GamersGlobal-Rang 20 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z44.png" alt="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" title="Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriert" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z36.png" alt="Meister-Poster: Sammelte 5000 EXP durch Forumsposts" title="Meister-Poster: Sammelte 5000 EXP durch Forumsposts" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z33.png" alt="Idol der Massen: Hat mindestens 10.000 Kudos bekommen" title="Idol der Massen: Hat mindestens 10.000 Kudos bekommen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z148.png" alt="Dieser User hat uns an Weihnachten 2016 mit einer Spende von 25 Euro unterstützt." title="Dieser User hat uns an Weihnachten 2016 mit einer Spende von 25 Euro unterstützt." width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z92.png" alt="Silber-Jäger: Hat Stufe 10 der Jäger-Klasse erreicht" title="Silber-Jäger: Hat Stufe 10 der Jäger-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z91.png" alt="Silber-Archivar: Hat Stufe 10 der Archivar-Klasse erreicht" title="Silber-Archivar: Hat Stufe 10 der Archivar-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z90.png" alt="Silber-Cutter: Hat Stufe 10 der Cutter-Klasse erreicht" title="Silber-Cutter: Hat Stufe 10 der Cutter-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z89.png" alt="Silber-Schreiber: Hat Stufe 10 der Schreiber-Klasse erreicht" title="Silber-Schreiber: Hat Stufe 10 der Schreiber-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z88.png" alt="Silber-Reporter: Hat Stufe 10 der Reporter-Klasse erreicht" title="Silber-Reporter: Hat Stufe 10 der Reporter-Klasse erreicht" width="32" height="32" /></a></div><br />
    29. Januar 2018 - 14:31    <span>&mdash; vor 1 Stunde zuletzt aktualisiert</span>  </div>
    <div class="voll-flags">
                          </div>
      
    <div id="voll-bild">
    <a href="http://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/8243/RollercoasterTycoonSwitch.jpg" title="Rollercoaster Tycoon Switch: Atari bezieht Stellung zu Fan-Kritik" class="thickbox" rel="gallery-all"><img src="http://www.gamersglobal.de/sites/gamersglobal.de/files/imagecache/news_600fixed/news/teaser/8243/RollercoasterTycoonSwitch.jpg" alt="" title="Rollercoaster Tycoon Switch: Atari bezieht Stellung zu Fan-Kritik"  class="imagecache imagecache-news_600fixed" width="600" height="340" /></a>  </div>
      <div class="news-body">
        <div class="lgmgprice">Rollercoaster Tycoon Switch ab 19,99 € bei <a href="http://www.dpbolvw.net/click-8487220-13009491?url=https%3A%2F%2Fwww.greenmangaming.com%2Fgames%2Frollercoaster-tycoon-classic%2F" title="RollerCoaster Tycoon® Classic" rel="nofollow">Green Man Gaming</a> kaufen.</div><div style="position:fixed;top:0px;left:0px"><img src="http://vg04.met.vgwort.de/na/0dfb63243938434d89ce6261b7bf8be4" width="1" height="1" alt="" /></div><p>Letzte Woche startete Atari eine <a href="http://www.gamersglobal.de/news/139893/rollercoaster-tycoon-switch-crowdfunding-kampagne-gestartet">Crowdfunding-Kampagne für <strong>Rollercoaster Tycoon Switch</strong></a>, eine Umsetzung der beliebten Wirtschaftssimulations-Reihe für Nintendos Hybridkonsole. Schnell hagelte es harsche Kritik von Seiten der Fans, sei es wegen des Finanzierungsmodells oder aber der Vermutung, es würde sich um eine plumpe Umsetzung des Android- und iOS-Titels <strong>Rollercoaster Tycoon - Touch</strong> handeln, oder gar auf dem sehr unbeliebten letzten Serienteil <a href="http://www.gamersglobal.de/test/rollercoaster-tycoon-world"><strong>Rollercoaster Tycoon World</strong> (im Test, Note: 6.0)</a> basieren. In einem Update der StartEngine-Kampagne geht Atari nun auf die Kritik der Fans ein.</p>
<p>Auf die Frage hin, warum ein so großes Studio es nötig hätte, das Spiel fremdfinanzieren zu lassen, anstatt es wie bisher einfach selbst zu veröffentlichen, wird entgegnet, dass Rollercoaster Tycoon Switch auf jeden Fall veröffentlicht wird. Die Mutterfirma werde die noch benötigten Mittel beisteuern, sollte die Kampagne ihr Maximalziel von 1,07 Millionen US-Dollar nicht erreichen. Als Grund für das Crowdfunding gibt Atari an, dass man bei über 200 Titeln im Portfolio einfach verschiedene Finanzierungsmodelle ausprobieren wolle.</p>
<p>Atari streitet zudem den Punkt ab, dass es sich um eine bloße Umsetzung von Rollercoaster Tycoon - Touch handelt, zwar werden Teile der Technik dessen verwendet, Rollercoaster Tycoon Switch ist aber ein komplett eigenständiger Titel. Auch wird es sich nicht um einen Free-to-Play-Titel handeln. Die Entwickler wollen sich betont auf alte Stärken der Serie berufen und diese lediglich in ein neues technisches Gewand kleiden und sie speziell auf die Nintendo Switch anpassen.</p>
<p>Die Sorge vieler Nutzer, dass nach dem sehr schlecht aufgenommenen Rollercoaster Tycoon - World ein mindestens ebenso durchwachsener neuer Serienteil folgt, versucht Atari ebenfalls zu beschwichtigen. Es wurde viel aus der Entwicklung des letzten großen Ablegers gelernt. Weiter gibt das Studio an, dass sich ein komplett anderes Team um Rollercoaster Tycoon Switch kümmern wird.</p>
  </div>
          <div class="artikel-pager">
      </div>
        <div id="voll-quellen" class="linklist">
      <span>Quelle(n):</span>
      <div class="quellen-link"><a href="https://www.startengine.com/atari-game-partners" target="_blank" rel="nofollow">StartEngine-Kampagne</a></div>    </div>
      <div class="voll-links"><span class="plus1-widget" title="140065"><span class="plus1-msg"><span class="plus1-vote"><a href="/plus1/vote/140065?token=7449851936b3c11afd062e7a20737278" class="plus1-link"><img src="/inc/img/icons/vote-good_trans.png" /></a></span></span></span><span class="plus1-score"><span class="plus1-score-140065">16</span> Kudos</span></div><div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div></div><div id="mmpu">
<div id='div-gpt-ad-1438092792403-5'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#mmpu').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-5'); });
    } else { $('#div-gpt-ad-1438092792403-5').remove(); }
// ]]> --></script>
</div>
</div>
<div id="comments">
  <div class="user-error-reporting clear-block">
    </div>
  <a id="comment-2167286"></a>
<div id="comment-2167286" class="comment normal comment-published" uid="851">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/851" title="Vidar: ">Vidar</a>    </span>
        19 Megatalent - 13075 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         29. Januar 2018 - 14:52    <a href="/news/140065/rollercoaster-tycoon-switch-atari-bezieht-stellung-zu-fan-kritik#comment-2167286" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Tja hätten die Leute eigentlich nur mal die Kampagne lesen sollen und es wäre klar gewesen das es kein Port der Touch Variante ist.<br />
Aber egal, ändert nichts daran dass die Entwicklungszeit extrem gering ist wenn es noch in diesem Jahr erscheinen soll. Selbst für nen Port wäre die Zeit knapp wenn man damit noch nicht mal begonnen hat.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/140065/2167286">Antwort</a></li>
</ul></div>
</div><a id="comment-2167287"></a>
<div id="comment-2167287" class="comment normal comment-published" uid="8641">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/8641" title="euph: Eine runde Zahl im Blick">euph</a>    </span>
        24 Trolljäger - <a class="cabo" href="/abo-info">P</a> - 49895 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         29. Januar 2018 - 14:53    <a href="/news/140065/rollercoaster-tycoon-switch-atari-bezieht-stellung-zu-fan-kritik#comment-2167287" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Dazu, wie sie das Spiel innerhalb weniger Monate veröffentlichen wollen, haben sie aber nichts gesagt?</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/140065/2167287">Antwort</a></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2167292"></a>
<div id="comment-2167292" class="comment normal comment-published" uid="8486">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/8486" title="Noodles: Life is a lemon and I want my money back!">Noodles</a>    </span>
        23 Langzeituser - <a class="cabo" href="/abo-info">P</a> - 39290 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         29. Januar 2018 - 15:00    <a href="/news/140065/rollercoaster-tycoon-switch-atari-bezieht-stellung-zu-fan-kritik#comment-2167292" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Doch, sie haben gesagt, bei über 200 Titeln im Portfolio müsse man verschiedene Entwicklungsmodelle ausprobieren und eines davon ist, ein Spiel mal eben in ein paar Monaten hinzuklatschen, wird schon jemand kaufen, steht ja ein großer Name drauf.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/140065/2167292">Antwort</a></li>
</ul></div>
</div><div class="indented even"><a id="comment-2167294"></a>
<div id="comment-2167294" class="comment normal comment-published" uid="8641">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/8641" title="euph: Eine runde Zahl im Blick">euph</a>    </span>
        24 Trolljäger - <a class="cabo" href="/abo-info">P</a> - 49895 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         29. Januar 2018 - 15:05    <a href="/news/140065/rollercoaster-tycoon-switch-atari-bezieht-stellung-zu-fan-kritik#comment-2167294" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ah, Danke :-)</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/140065/2167294">Antwort</a></li>
</ul></div>
</div><a id="comment-2167296"></a>
<div id="comment-2167296" class="comment normal comment-published" uid="13260">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/13260" title="Lencer: Ich meld mich mal ein halbes Jahr ab. #Witcher3 #TransportFever">Lencer</a>    </span>
        16 Übertalent - <a class="cabo" href="/abo-info">P</a> - 4168 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         29. Januar 2018 - 15:06    <a href="/news/140065/rollercoaster-tycoon-switch-atari-bezieht-stellung-zu-fan-kritik#comment-2167296" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Spitzenidee ...</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/140065/2167296">Antwort</a></li>
</ul></div>
</div><div class="indented odd"><a id="comment-2167300"></a>
<div id="comment-2167300" class="comment normal comment-published" uid="851">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/851" title="Vidar: ">Vidar</a>    </span>
        19 Megatalent - 13075 <img class="expimg" src="/inc/img/icons/expt2.svg" /> -         29. Januar 2018 - 15:11    <a href="/news/140065/rollercoaster-tycoon-switch-atari-bezieht-stellung-zu-fan-kritik#comment-2167300" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Die sie auch schon mehrmals umgesetzt haben, siehe letzte Ableger von Haunted House und Alone in the Dark.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/140065/2167300">Antwort</a></li>
</ul></div>
</div></div></div></div><div class="box">
    <h3 class="title">Kommentar hinzufügen</h3>
  
  <div class="content"><a href="/comment/reply/140065">Neuen Kommentar abgeben</a><div>(Antworten auf andere Comments bitte per "Antwort"-Knopf.)</div></div>
</div>
</div>
  </div>

  <div id="gg-sidebar" valign="top">
          <div id="block-block-13" class="block block-block">
    <div class="title">Mitarbeit</div>
  
  <div class="content"><span>&mdash; <a href="/user/1735" title="John of Gaunt: Hollow Knight &lt;3">John of Gaunt</a></span><span>&mdash; <a href="/user/10" title="Jörg Langer: plant gerade mit Fabian die Weltherrschaft.">Jörg Langer</a></span></div>
</div>
<div id="block-gg_exported_views-0" class="block block-gg_exported_views">
  
  <div class="content"><div class="ggidref"><div class="ggidref-titel"><a href="/spiel/139892/rollercoaster-tycoon-switch">Rollercoaster Tycoon Switch</a></div><div class="ggidref-serie"><a href="/serie/rollercoaster-tycoon-serie">Rollercoaster Tycoon [Serie]</a></div><div class="ggidref-img"><img src="http://www.gamersglobal.de/sites/gamersglobal.de/files/imagecache/steckbrief_100/steckbrief/cover/261/RollercoasterTycoonSwitchLogo.jpg" alt="" title=""  class="imagecache imagecache-steckbrief_100" width="100" height="53" /></div></div><div class="ggidref-details"><div class="ggidref-genre"><label>Genre:</label>  <a href="/spiele?field_genre_tags_value=13">Strategie</a></div><div class="ggidref-untergenre"><label>Untergenre:</label>  <a href="/spiele?field_genre_tags_value=53">Wirtschaftssimulation</a></div><div class="ggidref-usk"><label>USK:</label>  <a href="/spiele?field_usk_value=37">nicht vorhanden</a></div><div class="ggidref-pegi"><label>PEGI:</label>  <a href="/spiele?field_pegi_value=43">nicht vorhanden</a></div><div class="ggidref-enwtickler"><label>Entwickler:</label>  <a href="/spiele?field_entwickler_value=15795">Nvizzio</a></div><div class="ggidref-publisher"><label>Publisher:</label>  <a href="/spiele?field_publisher_value=160">Atari</a></div><div class="ggidref-date"><label>Release geschätzt:</label> 2018</div><div class="wertblock clear-block"><div class="ggidref-userwert"><label>User-Wertung:</label> <span><a href="/spiel/139892/rollercoaster-tycoon-switch#bewerten">0.0</a></span></div></div><div class="ggidref-plattform"><div class="plattform-icons"><span class="pf-16327" >Switch</span></div></div><div class="rc-shop"><div class="shop-row shop-gmg"><strong>GMG (€):</strong> <span><a href="http://www.dpbolvw.net/click-8487220-13009491?url=https%3A%2F%2Fwww.greenmangaming.com%2Fgames%2Frollercoaster-tycoon-classic%2F" title="RollerCoaster Tycoon® Classic" rel="nofollow">19,99</a> (STEAM)</span>, <a href="/aboinfo">17,99</a> (Premium)</div></div></div><div class="artikelpart subpart"><div class="title">Artikel</div><div class="content"><ul><li><a href="/test/rollercoaster-tycoon-world">Test: Rollercoaster Tycoon World</a></li></ul></div></div><div class="newspart subpart"><div class="title">News</div><div class="content"><ul><li><a href="/news/139893/rollercoaster-tycoon-switch-crowdfunding-kampagne-gestartet">Rollercoaster Tycoon Switch: Crowdfunding-Kampagne gestartet</a></li><li><a href="/news/130364/gog-weekly-sale-vol-17-mit-bis-zu-80-rabatt-elf-weitere-titel-hinzugefuegt-update">GOG-Weekly-Sale Vol. 17 mit bis zu 80% Rabatt / Elf weitere Titel hinzugefügt [Update]</a></li><li><a href="/news/123497/rollercoaster-tycoon-world-testvergleich-deutscher-spielemagazine-38">Rollercoaster Tycoon World: Testvergleich deutscher Spielemagazine [3/8]</a></li><li><a href="/news/111701/rollercoaster-tycoon-world-atari-gibt-kernfeatures-der-steam-early-access-version-bekann">Rollercoaster Tycoon World: Atari gibt Kernfeatures der Steam-Early-Access-Version bekannt</a></li><li><a href="/news/111616/rollercoaster-tycoon-world-retail-version-zu-frueh-im-handel">Rollercoaster Tycoon World: Retail-Version zu früh im Handel</a></li></ul></div></div><div class="screenpart subpart"></div><div class="videopart subpart"></div></div>
</div>
                <div id="arb"><div class="block"><div class="content">
<script type="text/javascript">
//KQXbC1Y("Medium")
</script>
<div id='div-gpt-ad-1462176731396-0' style='width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#arb').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462176731396-0'); });
    } else { $('#div-gpt-ad-1462176731396-0').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>
</div></div></div>          </div>
</div>

</div>

<div id="gg-foot">
      <div style="position: absolute;bottom:0px;right:0px"><a href="/xyz/sp" rel="nofollow"><img src="/inc/img/t.png" width="1" height="1" /></a></div>
      <div class="footer">
        <div class="logofooter">
          <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015.png" alt="GamersGlobal Logo" /> <span class="logotext">Das Spielemagazin für Erwachsene</span></a>
          <div class="lictext">
            <a href="#top">Top</a> <br />
            <a href="/sonstiges/impressum">Impressum</a> <br />
            <a href="/sonstiges/nutzungsbedingung">Nutzungsbedingungen</a> (AGB) <br />
            <a href="http://creativecommons.org/licenses/by-sa/3.0/de/">Creative Commons Lizenz</a><br/><br/>
            Die User-generierten Inhalte dieser Website, nicht aber die redaktionellen, sind unter einer Creative Commons-Lizenz lizenziert, bis auf User-Screenshots und User-Steckbriefe (siehe Nutzungsbedinungen Punkte 9a + 9b). Die redaktionellen Inhalte sind entsprechend gekennzeichnet.
          </div>
        </div>
        <div class="insidelinks">
          <div class="footheader">Inside <span class="gg">GamersGlobal</span></div>
          <div class="linklist">
            <a href="/">Aktuell</a>
            <a href="/tests">Tests</a>
            <a href="/magazin">Magazin</a>
            <a href="/exklusiv">Exklusiv</a>
            <a href="/user-artikel">User-Artikel</a>
            <a href="/spiele-neuerscheinungen">Spiele</a>
            <a href="/medien">Medien</a>
            <a href="/forum">Forum</a>
            <a href="/sonstiges/so-gehts">Hilfe</a>
          </div>
        </div>
        <div class="sociallinks">
          <div class="footheader">Folgt uns auf</div>
          <a href="http://www.facebook.com/GamersGlobal" class="fb-link">Facebook</a>
          <a href="http://twitter.com/gamersglobal/" class="twitter-link">Twitter</a> 
          <a class="rss-link" href="/topnews/feed">Top News</a>
          <a class="rss-link" href="/news/feed">Alle News</a>
          <a class="rss-link" href="/feeds/all">Alles!</a>
        </div>
      </div>
      <div class="footerlinks">
        <a href="/report/playstation-4-die-besten-spiele" target="default" class="" rel="">Die besten PlayStation-4-Spiele</a> • <a href="http://www.gamersglobal.de/report/xbox-one-die-besten-spiele" target="default" class="" rel="">Die besten Xbox-One-Spiele</a> • <a href="/report/die-besten-wii-u-spiele" target="default" class="" rel="">Die besten WiiU-Spiele</a> • <a href="http://www.gamersglobal.de/report/playstation-vr-die-besten-spiele" target="default" class="" rel="">Die besten PSVR-Spiele</a> • <a href="/test/no-mans-sky" target="default" class="" rel="">No Mans Sky Test</a> • <a href="/event/gamescom" target="default" class="" rel="">Gamescom Messe-Report</a> • <a href="/event/tokyo-game-show" target="default" class="" rel="">Tokyo Game Show</a> • <a href="/news/121168/joerg-langer-in-tokio-video-reportage" target="default" class="" rel="">Jörg Langer in Tokio (Video-Reportage)</a> • <a href="/video/tgs15-ein-tag-auf-der-tokyo-game-show-2015" target="default" class="" rel="">Ein Tag auf der Tokyo Game Show (Video-Reportage)</a> • <a href="/news/117599/langer-laestert-killerspiele-sie-sind-wieder-da" target="default" class="" rel="">Killerspiele – Sie sind wieder da</a> • <a href="http://www.gamersglobal.de/interview/thimbleweed-park" target="default" class="" rel="">Ron Gilbert (Interview)</a> • <a href="http://www.gamersglobal.de/test/gears-of-war-4" target="default" class="" rel="">Gears of War 4 Test</a> • <a href="http://www.gamersglobal.de/cheats-guide/assassins-creed-origins-walkthrough-und-tipps" target="default" class="" rel="">Guide: Assassin&#039;s Creed Origins</a> • <a href="/news/88161/langer-laestert-ich-adblocke-weil-es-geht-halt" target="default" class="" rel="">Ich adblocke, weil es geht halt</a> • <a href="/report/im-sinne-des-jugendschutzes" target="default" class="" rel="">BPjM: Im Sinne des Jugendschutzes</a> • <a href="/report/die-kickstarter-verheissung" target="default" class="" rel="">Die Kickstarter-Verheißung</a> • <a href="/cheats-guide/104782/mad-max-komplettloesung-tipps-collectibles" target="default" class="" rel="">Guide zu Mad Max</a> • <a href="/cheats-guide/98008/pillars-of-eternity-guide-walkthrough" target="default" class="" rel="">Lösung zu Pillars of Eternity</a> • <a href="/cheats-guide/106113/the-witcher-3-hearts-of-stone" target="default" class="" rel="">The Witcher 3 (Guide)</a> • <a href="/cheats-guide/110445/deponia-doomsday-komplettloesung" target="default" class="" rel="">Lösung zu Deponia Doomsday</a> • <a href="/cheats-guide/107078/fallout-4" target="default" class="" rel="">Guide zu Fallout 4</a> • <a href="/test/total-war-warhammer" target="default" class="" rel="">Total War – Warhammer im Test</a> • <a href="/test/doom" target="default" class="" rel="">Doom im Test</a> • <a href="/test/civilization-6" target="default" class="" rel="">Civilization 6 Test</a> • <a href="/cheats-guide/watch-dogs-2-komplettloesung-und-tipps" target="default" class="" rel="">Guide Watch Dogs 2 </a> • <a href="/video/landwirtschafts-simulator-17-stunde-der-kritiker-frei-fuer-alle" target="default" class="" rel="">Landwirtschaftssimulator 2017 - Test-Video</a> • <a href="/test/uncharted-4" target="default" class="" rel="">Uncharted 4 im Test</a> • <a href="/test/dark-souls-3" target="default" class="" rel="">Dark Souls 3 im Test</a> • <a href="/test/dishonored-2" target="default" class="" rel="">Dishonored 2 Test</a> • <a href="/test/far-cry-primal" target="default" class="" rel="">Far Cry Primal im Test</a> • <a href="http://www.gamersglobal.de/test/assassins-creed-origins" target="default" class="" rel="">Test: Assassin&#039;s Creed Origins</a> • <a href="/test/fallout-4" target="default" class="" rel="">Fallout 4 im Test</a> • <a href="/test/day-of-the-tentacle-remastered" target="default" class="" rel="">Day of the Tentacle Remastered im Test</a> • <a href="/video/yakuza-0-lets-play-von-joerg-langer-folge-01" target="default" class="" rel="">Yakuza 0 Let&#039;s Play</a> • <a href="/cheats-guide/resident-evil-7-walkthrough" target="default" class="" rel="">Resident Evil 7 Walkthrough</a> • <a href="/test/xcom-2" target="default" class="" rel="">Xcom 2 im Test</a> • <a href="/test/resident-evil-7-biohazard" target="default" class="" rel="">Resident Evil 7 im Test</a> • <a href="/test/star-wars-battlefront" target="default" class="" rel="">Star Wars Battlefront im Test</a> • <a href="/video/die-htc-vive-im-videospecial-die-highlights-teil-3" target="default" class="" rel="">VR-Spiele-Highlights für HTC Vive (Video)</a> • <a href="/report/virtual-reality-vergleich" target="default" class="" rel="">VR-Vergleich: PlayStation VRHTC Vive &amp; Oculus Rift (Report)</a> • <a href="/meinung/der-free2play-nepp" target="default" class="" rel="">Der Free-to-play-Nepp (Meinung)</a> • <a href="/video/die-viertelstunde-die-zwerge" target="default" class="" rel="">Die Zwerge (Die Viertelstunde)</a> • <a href="/test/nintendo-classic-mini-nes" target="default" class="" rel="">Nintendo Classic Mini NES im Test</a> • <a href="/video/playstation-4-pro-vergleich-mit-ps4-4k-hdr-downsampling-6-spiele" target="default" class="" rel="">PS4 Pro: 4X, HDR &amp; Co im Vergleichsvideo</a> • <a href="/video/psvr-auf-ps4-pro-und-ps4-im-vergleichsvideo" target="default" class="" rel="">PSVR mit PS4 Pro (Video)</a> • <a href="/user-artikel/die-besten-skyrim-mods" target="default" class="" rel="">Die besten Skyrim-Mods</a> • <a href="http://www.gamersglobal.de/event/game-developers-conference-2017" target="default" class="" rel="">GDC (Games Developers Conference)</a> • <a href="http://www.gamersglobal.de/report/nintendo-switch" target="default" class="" rel="">Nintendo Switch</a> • <a href="http://www.gamersglobal.de/test/the-legend-of-zelda-breath-of-the-wild" target="default" class="" rel="">Legend of Zelda: Breath of the Wild</a> • <a href="http://www.gamersglobal.de/cheats-guide/horizon-zero-dawn-walkthrough-und-tipps" target="default" class="" rel="">Guide: Horizon Zero Dawn</a> • <a href="http://www.gamersglobal.de/test/mass-effect-andromeda" target="default" class="" rel="">Test: Mass Effect Andromeda</a> • <a href="http://www.gamersglobal.de/cheats-guide/mass-effect-andromeda-komplettloesung" target="default" class="" rel="">Guide: Mass Effect Andromeda</a> • <a href="http://www.gamersglobal.de/video/yakuza-0-lets-play-von-joerg-langer-folge-01" target="default" class="" rel="">Yakuza Zero Letsplay</a> • <a href="http://www.gamersglobal.de/report/oculus-rift-die-besten-spiele" target="default" class="" rel="">Die besten Oculus-Rift-VR-Spiele</a> • <a href="http://www.gamersglobal.de/test/mittelerde-schatten-des-krieges" target="default" class="" rel="">Mittelerde: Schatten des Krieges Test</a> • <a href="http://www.gamersglobal.de/cheats-guide/elex-komplettloesung-mit-tipps-und-tricks" target="default" class="" rel="">Guide zu Elex: Komplettlösung mit Tipps</a> • <a href="http://www.gamersglobal.de/news/136476/tokio-bei-tag-video-doku" target="default" class="" rel="">Tokio bei Tag (Video-Doku)</a> • <a href="http://www.gamersglobal.de/news/136476/tokio-bei-tag-video-doku" target="default" class="" rel="">Tokio bei Nacht (Video-Doku)</a> • <a href="http://www.gamersglobal.de/video/xbox-one-x-unboxing" target="default" class="" rel="">Xbox One X ausgepackt (Unboxing)</a> • <a href="http://www.gamersglobal.de/cheats-guide/assassins-creed-origins-walkthrough-und-tipps" target="default" class="" rel="">Guide Assassin&#039;s Creed Origins</a> • <a href="http://www.gamersglobal.de/report/elder-scrolls-die-serie" target="default" class="" rel="">The Elder Scrolls Serie bis Skyrim</a>      </div>
</div>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-9825650-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(['_setCustomVar', 2, 'ads_visitor', typeof(g_spc_run)=='undefined'?'no':'yes', 1]);
_gaq.push(['_setCustomVar', 1, 'ads_displayed', typeof(g_spc_run2)=='undefined'?(typeof(g_spc_run)=='undefined'?'no':'yes'):'abo', 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
