<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
 <title>Assassin’s Creed Empire: Händler listen möglichen nächsten Serienteil - News | GamersGlobal.de</title>
 <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Actionadventure,Spiele,andere,Assassin&#039;s Creed Empire,Open-World-Actionadventure,Ubisoft" />
<meta property="og:description" content="Bild stammt aus Assassin&#039;s Creed Syndicate (Testnote: 7.5)" />
<script type='text/javascript' src='/wbg/www/delivery/spcjs.js'></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">var ggFwmob = false;</script>
<meta name="viewport" content="width=325" id="metaViewport" />
 <link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/files/css/css_be7451680fd21e317683fbcfd542d6e7.css" />
<link type="text/css" rel="stylesheet" media="all and (max-device-width: 599px)" href="/sites/gamersglobal.de/files/css/css_bec5bda8d8944ee87d9b62f03a99452e.css" />
<link type="text/css" rel="stylesheet" media="all and (min-device-aspect-ratio: 16/9) and (max-device-width: 960px)" href="/sites/gamersglobal.de/files/css/css_bec5bda8d8944ee87d9b62f03a99452e.css" />
<link type="text/css" rel="stylesheet" media="all and (orientation:portrait) and (max-device-width: 1080px)" href="/sites/gamersglobal.de/files/css/css_bec5bda8d8944ee87d9b62f03a99452e.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css?Q" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css?Q" />
 <script type="text/javascript" src="/sites/gamersglobal.de/files/js/js_178557b7f12dab8e030b1d4739ede0b9.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "thickbox": { "close": "Schließen", "next": "weiter \x3e", "prev": "\x3c zurück", "esc_key": "oder Esc Taste", "next_close": "Weiter / Bei letztem Bild schließen", "image_count": "Screen !current von !total" }, "googleanalytics": { "trackOutgoing": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "plus1": { "nids": "127703", "widget_class": "plus1-widget", "link_class": "plus1-link", "message_class": "plus1-msg", "score_class": "plus1-score" }, "ggFoldComments": "1", "ggIgnoreUsers": [  ], "popups": { "originalCSS": { "/modules/node/node.css": 1, "/modules/poll/poll.css": 1, "/modules/system/defaults.css": 1, "/modules/system/system.css": 1, "/modules/system/system-menus.css": 1, "/modules/user/user.css": 1, "/sites/all/modules/amazon/amazon.css": 1, "/sites/all/modules/cck/theme/content-module.css": 1, "/sites/all/modules/date/date.css": 1, "/sites/all/modules/filefield/filefield.css": 1, "/sites/all/modules/quote/quote.css": 1, "/sites/all/modules/simplenews/simplenews.css": 1, "/sites/all/modules/thickbox/thickbox.css": 1, "/sites/all/modules/thickbox/thickbox_ie.css": 1, "/sites/gamersglobal.de/modules/ckeditor/ckeditor.css": 1, "/modules/forum/forum.css": 1, "/sites/all/modules/views/css/views.css": 1, "/sites/all/modules/plus1/plus1.css": 1, "/modules/comment/comment.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/fonts/fontdefs.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/colors.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-ads.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-artikel.css": 1, "/sites/gamersglobal.de/themes/mitstilv3/style-voll-news.css": 1 }, "originalJS": { "/sites/gamersglobal.de/files/languages/de_6eb02edd1394ab5af093c33464970461.js": 1, "/sites/all/modules/thickbox/thickbox.js": 1, "/sites/gamersglobal.de/modules/google_analytics/googleanalytics.js": 1, "/sites/all/modules/plus1/jquery.plus1.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.core.min.js": 1, "/sites/all/modules/jquery_ui/jquery.ui/ui/minified/ui.draggable.min.js": 1, "/inc/js/beforeafter/jquery.beforeafter.min.js": 1, "/inc/js/gg_comments_fold.js": 1, "/inc/js/gg_comments_next.js": 1, "/modules/comment/comment.js": 1, "/misc/autocomplete_nqf.js": 1 } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(function(){$('.beforeafter .container').beforeAfter({imagePath:'/inc/js/beforeafter/'});});
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-news one-sidebar sidebar-right resp rmob">
<a name="top"></a>
<script type="text/javascript">if(gg_readCookie("forceDesktop")=="true") $("body").removeClass("resp");</script><div id="sbrand"> </div>

<div id="site-header">
  <div id="logo-line">
  <div id="logo-wrapper">
    <div id="logo-content">
      <div class="das-logo">
        <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015_x2.png" height="37" width="224" alt="GamersGlobal Logo" /> <span class="logotext">Das Spielemagazin für Erwachsene</span></a>
        <!--<a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_xcom.png" height="40" width="232" alt="GamersGlobal Logo" /> <span class="logotext">Das Spielemagazin für Erwachsene</span></a>-->
      </div>
      <div class="top-links"><a href="/forum">Forum</a> | <a href="/sonstiges/so-gehts">Hilfe</a> | <a href="/sonstiges/gg_unterstuetzen">Spende</a></div>
      <div class="rss-share">
        <a href="http://www.facebook.com/GamersGlobal"><img src="/inc/img/icons/fb_24.png" /></a>
        <a href="http://twitter.com/gamersglobal/"><img src="/inc/img/icons/tw_24.png" /></a> 
        <span class="rss-links"><img src="/inc/img/icons/rss_24.png" />
          <span class="rss-content"><a class="rss-link" href="/topnews/feed">Top News</a> <a class="rss-link" href="/news/feed">Alle News</a> <a class="rss-link" href="/feeds/all">Alles!</a></span></span>
      </div>
      <div class="search">
        <div id="block-node_quick_find-0" class="block block-node_quick_find">
  
  <div class="content"><form action="/news/127703/assassin-s-creed-empire-haendler-listen-moeglichen-naechsten-serienteil"  accept-charset="UTF-8" method="post" id="node-quick-find-block-contents-form">
<div><div class="form-item" id="edit-title-wrapper">
 <label for="edit-title">Titel: </label>
 <input type="text" maxlength="128" name="title" id="edit-title" size="16" value="" class="form-text form-autocomplete" />
</div>
<input class="autocomplete" type="hidden" id="edit-title-autocomplete" value="http://www.gamersglobal.de/node_quick_find/autocomplete/0" disabled="disabled" /><input type="submit" name="op" id="edit-submit" value="Suche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-sM_Tzwif1Q2-1awNRXnd4IQ7WWJ4qnye9-xeMEbAf3k" value="form-sM_Tzwif1Q2-1awNRXnd4IQ7WWJ4qnye9-xeMEbAf3k"  />
<input type="hidden" name="form_id" id="edit-node-quick-find-block-contents-form" value="node_quick_find_block_contents_form"  />

</div></form>
</div>
</div>
      </div>
    </div>
  </div>
  </div>
  
  <div id="menu-line">
  <div id="menu-wrapper">
    <div id="menu-content">
      <div class="navmenu">
        <ul class="mmenu links"><li class="mmenu-start active-trail active-current"><a href="/">Aktuell</a><ul class="mmenu-start links"><li class="mmenu-start-start no-submenu"><a href="/">Startseite</a></li>
<li class="mmenu-start-topnews no-submenu active-trail active-current"><a href="/topnews">Topnews</a></li>
<li class="mmenu-start-news no-submenu"><a href="/news">News</a></li>
<li class="mmenu-start-poll no-submenu"><a href="/umfrage">Umfragen</a></li>
<li class="mmenu-start-trends no-submenu"><a href="/trends">Trends &amp; Trivia</a></li>
<li class="mmenu-start-pm-ticker no-submenu"><span class="disabled">PM-Ticker</span></li>
</ul></li>
<li class="mmenu-tests"><a href="/tests">Tests</a><ul class="mmenu-tests links"><li class="mmenu-tests-tests no-submenu"><a href="/tests">Alle</a></li>
<li class="mmenu-tests-test no-submenu"><a href="/test">Test</a></li>
<li class="mmenu-tests-angetestet no-submenu"><a href="/preview">Previews</a></li>
</ul></li>
<li class="mmenu-videos"><a href="/medien">Videos</a><ul class="mmenu-videos links"><li class="mmenu-videos-videos no-submenu"><a href="/medien">Übersicht</a></li>
<li class="mmenu-videos-redaktion no-submenu"><a href="/videos/redaktion">Redaktionelle Videos</a></li>
<li class="mmenu-videos-user no-submenu"><a href="/videos/user">User-Videos</a></li>
<li class="mmenu-videos-trailer no-submenu"><a href="/videos/trailer">Trailer</a></li>
<li class="mmenu-screens-list no-submenu"><a href="/screenshots/liste">Bilder</a></li>
</ul></li>
<li class="mmenu-magazin"><a href="/magazin">Magazin</a><ul class="mmenu-magazin links"><li class="mmenu-magazin-magazin no-submenu"><a href="/magazin">Alle</a></li>
<li class="mmenu-magazin-meinung no-submenu"><a href="/meinung">Meinung</a></li>
<li class="mmenu-magazin-report no-submenu"><a href="/report">Reports</a></li>
<li class="mmenu-magazin-interview no-submenu"><a href="/interview">Interview</a></li>
<li class="mmenu-magazin-howto no-submenu"><a href="/cheats-guide">Guides</a></li>
<li class="mmenu-uartikel-uartikel no-submenu"><a href="/user-artikel">User-Artikel</a></li>
</ul></li>
<li class="mmenu-exklusiv"><a href="/exklusiv">Exklusiv</a><ul class="mmenu-exklusiv links"><li class="mmenu-exklusiv-exklusiv no-submenu"><a href="/exklusiv">Alle</a></li>
<li class="mmenu-exklusiv-kritiker no-submenu"><a href="/exklusiv/stunde-der-kritiker">Stunde der Kritiker</a></li>
<li class="mmenu-exklusiv-monat no-submenu"><a href="/exklusiv/j%C3%B6rgs-spielemonat">Jörgs Spielemonat</a></li>
<li class="mmenu-exklusiv-podcast    no-submenu"><a href="/exklusiv/gg-podcast">GG-Podcast</a></li>
<li class="mmenu-exklusiv-langer no-submenu"><a href="/exklusiv/langer-l%C3%A4stert">Langer Lästert</a></li>
<li class="mmenu-exklusiv-arcadecheck no-submenu"><a href="/exklusiv/arcade-check">Arcade-Check</a></li>
<li class="mmenu-exklusiv-psncheck no-submenu"><a href="/exklusiv/psn-check">PSN-Check</a></li>
<li class="mmenu-exklusiv-echeck no-submenu"><a href="/exklusiv/eshop-check">eShop-Check</a></li>
<li class="mmenu-exklusiv-indiecheck no-submenu"><a href="/exklusiv/indie-check">Indie-Check</a></li>
<li class="mmenu-exklusiv-wunschartikel no-submenu"><a href="/exklusiv/abonnenten-wunschartikel">Wunschartikel</a></li>
<li class="mmenu-die-viertelstunde no-submenu"><a href="/exklusiv/die-viertelstunde">Die Viertelstunde</a></li>
</ul></li>
<li class="mmenu-spiele"><a href="/spiele">Spiele</a><ul class="mmenu-spiele links"><li class="mmenu-spiele-spiele no-submenu"><a href="/spiele">Datenbank</a></li>
<li class="mmenu-magazin-release no-submenu"><a href="/spiele-neuerscheinungen">Releases</a></li>
<li class="mmenu-spiele-serien no-submenu"><a href="/spiele/serien">Serien</a></li>
<li class="mmenu-spiele-charts no-submenu"><a href="/charts">User-Charts</a></li>
<li class="mmenu-spiele-sammlung no-submenu"><span class="disabled">Meine Spiele</span></li>
<li class="mmenu-spiele-wartespiele no-submenu"><span class="disabled">Wartespiele</span></li>
</ul></li>
<li class="mmenu-community"><a href="/forum">Forum</a><ul class="mmenu-community links"><li class="mmenu-community-forum no-submenu"><a href="/forum">FORUM</a></li>
<li class="mmenu-community-profile no-submenu"><a href="/user">Mein Profil</a></li>
<li class="mmenu-community-ranking no-submenu"><span class="disabled">EXP-Ranking</span></li>
<li class="mmenu-community-gamer no-submenu"><span class="disabled">Andere Gamer</span></li>
<li class="mmenu-community-badges no-submenu"><a href="/medaillen">Medaillen</a></li>
<li class="mmenu-community-donate no-submenu"><a href="/sonstiges/gg_unterstuetzen" class="support-link">GG Unterstützen</a></li>
<li class="mmenu-community-pm no-submenu"><span class="disabled">PNs</span></li>
<li class="mmenu-community-abo no-submenu"><a href="/abo-info">Premium</a></li>
</ul></li>
<li class="mmenu-sogehts"><a href="/sonstiges/so-gehts">Hilfe</a><ul class="mmenu-sogehts links"><li class="mmenu-sogehts-sogehts no-submenu"><a href="/sonstiges/so-gehts">Tutorials</a></li>
<li class="mmenu-sogehts-impressum no-submenu"><a href="/sonstiges/impressum">Impressum</a></li>
<li class="mmenu-sogehts-rangstufen no-submenu"><a href="/sonstiges/rangstufen">Rangstufen</a></li>
<li class="mmenu-sogehts-faq no-submenu"><a href="/sonstiges/faq">FAQ</a></li>
<li class="mmenu-sogehts-feedbf no-submenu"><a href="/foren/feedbackforum">Feedback-Forum</a></li>
<li class="mmenu-sogehts-email no-submenu"><a href="mailto:redaktion@gamersglobal.de" class="create-link">Email an Redaktion</a></li>
</ul></li>
</ul>      </div>
      <div class="navline-amazon">
         <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei Amazon.de einkaufst, zahlt uns amazon.de eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="/amazon-partner"><img src="/inc/img/icons/amazon_partner3.png"></a>
        <a class="amazon-link" title="Partner-Link: Wenn du über diesen Link bei GOG einkaufst, zahlt uns GOG eine kleine Provision. Der Kaufpreis ändert sich dadurch nicht." href="https://www.gog.com/?pp=7fa2fbb12053cadf46b52f1ca087e43c97aa4be3"><img src="/inc/img/icons/gog_partner.png"></a>
      </div>
      <div class="rightlinks">
              <div class="abo-info">
          <a href="/abo-info">Premium</a>        </div>
        <div class="user-infos">
          <div class="picture"><a title="Registrieren" href="/user/register"><img width="32" height="32" src="/inc/img/avatar/anon.png" alt="Anonymous" /></a></div>
          <div class="user-details">
            <div class="container">
              <div class="cell">
          <span class="userz-register"><a href="/user/register" title="Registrieren">Anmelden für Vorteile</a></span><br />
<span class="userz-points">0</span> <span class="userz-exp">EXP</span> - 
<span class="userz-rolle">(kein Rang - nicht angemeldet)</span>
              </div>
            </div>
          </div>
          <a href="http://www.gamersglobal.de/user/login?destination=node/127703" class="logon-link">Login</a>
        </div>
            </div>
    </div>
  </div>
  </div>
  
  <noscript><div style="padding:5px 10px 3px;clear:both;font-size:13px;color: black;">Wir möchten dich bitten, für GamersGlobal.de dein Noscript-Tool auszuschalten (<a href="/adblock_noscript">so geht's</a>). Alternativ bieten wir <a href="/abo-info">GamersGlobal-Premium</a> an.</div></noscript>  
</div>
<div id="gg-wrapper">
  <div id="billboard">
    <script type="text/javascript">
//KQXbC1Y("Super")
</script>
<div id='div-gpt-ad-1438092792403-2'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#billboard').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-2'); });
    } else { $('#div-gpt-ad-1438092792403-2').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>
  <div id="als">
    <div id='div-gpt-ad-1438092792403-1' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#als').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-1'); });
    } else { $('#div-gpt-ad-1438092792403-1').remove(); }
// ]]> --></script>
</div>  </div>
  <div id="ars">
    <script type="text/javascript">
//KQXbC1Y("Sky")
</script>
<div id='div-gpt-ad-1438092792403-0' style='height:600px; max-width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#ars').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-0'); });
    } else { $('#div-gpt-ad-1438092792403-0').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>  </div>

<div id="gg-content" class="clear-block">
      <div class="steck-tabs"><ul class="smenu links"><li class="smenu-main no-submenu"><a href="/spiel/108477/assassins-creed-empire">Info</a></li>
<li class="smenu-news no-submenu active-trail active-current"><a href="/spiel/108477/assassins-creed-empire/news">News</a></li>
<li class="smenu-videos no-submenu"><a href="/spiel/108477/assassins-creed-empire/videos">Videos</a></li>
<li class="smenu-screens no-submenu"><a href="/spiel/108477/assassins-creed-empire/screenshots">Bilder</a></li>
<li class="smenu-artikel no-submenu"><a href="/spiel/108477/assassins-creed-empire/artikel">Artikel</a></li>
<li class="smenu-test no-submenu"><a href="/spiel/108477/assassins-creed-empire/test">Test</a></li>
</ul></div>
    <div id="page">
    
    
    
        
        
      <script type="text/javascript">
    var _wm_custom_options_inview = { 
        dfpAdUnit: 'gamersglobal.de_Video_Inview',
        articleMinWords: 100,
        width: 600,
        height: 340,
        articleSelector: '.news-body',
        illustrationSelector: null,
    };
  </script>
  <script type="text/javascript" src="http://cfad.1agency.de/js/inline-video.js"></script>
<div id="node-127703" class="node
   node-news  ">
      <h1 class="title">
    Assassin’s Creed Empire: Händler listen möglichen nächsten Serienteil</h1>
  <div class="plattform-icons"> <span class="pf-1606" >andere</span></div>
  <div class="voll-wer-wann">
        <div class="picture"><a href="/user/13301" title="Benutzerprofil anzeigen."><img src="http://www.gamersglobal.de/sites/gamersglobal.de/files/imagecache/avatar-16/avatar/picture-13301.jpg" alt="Bild von Denis Michel" title="Bild von Denis Michel"  class="imagecache imagecache-avatar-16" width="16" height="16" /></a></div>    <a href="/user/13301" title="Denis Michel: Hodor">Denis Michel</a>    124190 EXP -     Freier Redakteur,R10,S1,C1,A8,J10    <div class="user_badges"><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z98.png" alt="Platin-Gamer: Hat den sehr hohen GamersGlobal-Rang 25 erreicht" title="Platin-Gamer: Hat den sehr hohen GamersGlobal-Rang 25 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z96.png" alt="Gold-Gamer: Hat den GamersGlobal-Rang 20 erreicht" title="Gold-Gamer: Hat den GamersGlobal-Rang 20 erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z33.png" alt="Idol der Massen: Hat mindestens 10.000 Kudos bekommen" title="Idol der Massen: Hat mindestens 10.000 Kudos bekommen" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z32.png" alt="Extrem-Schreiber: Hat mindestens 1000 News geschrieben" title="Extrem-Schreiber: Hat mindestens 1000 News geschrieben" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z31.png" alt="Top-News-Meister: Hat mindestens 500 Top-News geschrieben" title="Top-News-Meister: Hat mindestens 500 Top-News geschrieben" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z92.png" alt="Silber-Jäger: Hat Stufe 10 der Jäger-Klasse erreicht" title="Silber-Jäger: Hat Stufe 10 der Jäger-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z88.png" alt="Silber-Reporter: Hat Stufe 10 der Reporter-Klasse erreicht" title="Silber-Reporter: Hat Stufe 10 der Reporter-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z87.png" alt="Bronze-Jäger: Hat Stufe 5 der Jäger-Klasse erreicht" title="Bronze-Jäger: Hat Stufe 5 der Jäger-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z86.png" alt="Bronze-Archivar: Hat Stufe 5 der Archivar-Klasse erreicht" title="Bronze-Archivar: Hat Stufe 5 der Archivar-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z24.png" alt="Loyalist: Ist seit mindestens einem Jahr bei GG.de dabei" title="Loyalist: Ist seit mindestens einem Jahr bei GG.de dabei" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z83.png" alt="Bronze-Reporter: Hat Stufe 6 der Reporter-Klasse erreicht" title="Bronze-Reporter: Hat Stufe 6 der Reporter-Klasse erreicht" width="32" height="32" /></a><a href="/medaillen"><img src="/sites/gamersglobal.de/files/badges/z15.png" alt="Diskutierer: Hat 1000 EXP durch Comments erhalten" title="Diskutierer: Hat 1000 EXP durch Comments erhalten" width="32" height="32" /></a></div><br />
    20. März 2017 - 14:08    <span>&mdash; vor 36 Minuten zuletzt aktualisiert</span>  </div>
    <div class="voll-flags">
                          </div>
      
    <div id="voll-bild">
    <a href="http://www.gamersglobal.de/sites/gamersglobal.de/files/news/teaser/13301/ACS.jpg" title="Assassin’s Creed Empire: Händler listen möglichen nächsten Serienteil" class="thickbox" rel="gallery-all"><img src="http://www.gamersglobal.de/sites/gamersglobal.de/files/imagecache/news_600fixed/news/teaser/13301/ACS.jpg" alt="" title="Assassin’s Creed Empire: Händler listen möglichen nächsten Serienteil"  class="imagecache imagecache-news_600fixed" width="600" height="340" /></a>  </div>
      <div class="news-body">
        <p><em>Bild stammt aus <a href="http://www.gamersglobal.de/test/assassins-creed-syndicate"><strong>Assassin's Creed Syndicate</strong> (Testnote: 7.5)</a></em></p>
<p>Dass Ubisoft noch dieses Jahr ein neues <strong>Assassin’s Creed</strong> veröffentlichen möchte, ist bereits seit längerem bekannt. Auch wenn dazu noch keine offizielle Details existieren, gab es im letzten Jahr bereits diverse „Leaks“, die darauf schließen ließen, dass sich der neue Teil der Serie in Ägypten ansiedeln und <strong>Assassin’s Creed Empire</strong> heißen wird (mehr dazu hier: <a href="http://www.gamersglobal.de/news/108478/assassins-creed-2016-angeblich-kein-neuer-serienteil-2017-schauplatz-aegypten" target="_blank">Assassin's Creed: 2016 angeblich kein neuer Serienteil // 2017 Schauplatz Ägypten?</a>). Weitere Hinwiese auf das Setting wurden später durch im Netz aufgetauchte <a href="http://www.neogaf.com/forum/showthread.php?t=1348067" target="_blank">Screenshots</a> geliefert. Nun haben auch die ersten Händler den Titel mit einem Release-Zeitraum in ihr Produktportfolio aufgenommen.</p>
<p>Im Online-Shop von <em>World of Games</em> wird Assassin’s Creed Empire für PC, Xbox One und die PS4 gelistet. Als Zeitraum wird hier <a href="https://www.wog.ch/index.cfm/details/product/53877-Assassins-Creed-Empire" target="_blank">der vierte Quartal dieses Jahres genannt</a>. Der Händler <em>Alcom</em> gibt grob den <a href="https://www.alcom.ch/index.php?hm=suche&amp;tom=5&amp;um=&amp;um2=det&amp;artnummer=s454199&amp;bfb=eprov_s4.jpg&amp;ar=Assassins-Creed-Empire" target="_blank">Oktober 2017 als Release-Zeitraum</a> an und bei <em>City Disc</em> ist konkret <a href="http://www.citydisc.ch/#search:query=assassin&#039;s+creed" target="_blank">vom 30. November 2017 die Rede</a>. Ob das Datum auf offiziellen Angaben basiert oder es sich nur um einen Platzhalter handelt, bleibt vorerst unklar. Neben der Standard-Version des Spiels ist offenbar auch <a href="http://www.citydisc.ch/games/xbox-one/genre/action/assassins-creed-7-collectors-edition-2017" target="_blank">eine Gold Edition geplant</a>, zu der aber noch keine konkreten Infos angegeben werden. Ubisoft selbst hat sich zu den ganzen Händler-Angaben bisher nicht geäußert.</p>
  </div>
          <div class="artikel-pager">
      </div>
        <div id="voll-quellen" class="linklist">
      <span>Quelle(n):</span>
      <div class="quellen-link"><a href="https://www.wog.ch/index.cfm/details/product/53875-Assassins-Creed-Empire?emcs0=2&amp;emcs1=Produktseite&amp;emcs2=P4-54388&amp;emcs3=P4-53875" target="_blank" rel="nofollow">World of Games</a></div><div class="quellen-link"><a href="https://www.alcom.ch/index.php?hm=suche&amp;tom=5&amp;um=&amp;um2=det&amp;artnummer=s454199&amp;bfb=eprov_s4.jpg&amp;ar=Assassins-Creed-Empire" target="_blank" rel="nofollow">Alcom</a></div><div class="quellen-link"><a href="http://www.citydisc.ch/#search:query=assassin&#039;s+creed" target="_blank" rel="nofollow">City Disc</a></div><div class="quellen-link"><a href="https://twitter.com/ACfirstciv/status/843407926064807936" target="_blank" rel="nofollow">Twitter</a></div>    </div>
      <div class="voll-links"><span class="plus1-widget" title="127703"><span class="plus1-msg"><span class="plus1-vote"><a href="/plus1/vote/127703?token=731bce3f8633bfc7f40201d4eaa0537e" class="plus1-link"><img src="/inc/img/icons/vote-good_trans.png" /></a></span></span></span><span class="plus1-score"><span class="plus1-score-127703">8</span> Kudos</span></div><div class="arrow-gotop"><a href="#gg-foot"><img src="/inc/img/icons/arrow-270-medium.png" /></a><a href="#top"><img src="/inc/img/icons/arrow-090-medium.png" /></a></div></div><div id="mmpu">
<div id='div-gpt-ad-1438092792403-5'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#mmpu').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438092792403-5'); });
    } else { $('#div-gpt-ad-1438092792403-5').remove(); }
// ]]> --></script>
</div>
</div>
<div id="comments">
  <div class="user-error-reporting clear-block">
    </div>
  <a id="comment-1960552"></a>
<div id="comment-1960552" class="comment normal comment-published" uid="8641">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/8641" title="euph: Tausche Maschinen-Tiere gegen Maschinen-Charakter">euph</a>    </span>
        23 Langzeituser - <a class="cabo" href="/abo-info">P</a> - 40806 <img src="/inc/img/icons/expt.gif" /> -         20. März 2017 - 14:22    <a href="/news/127703/assassin-s-creed-empire-haendler-listen-moeglichen-naechsten-serienteil#comment-1960552" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Ach ein neues Assassins Creed. Trotz Pause der Franchis macht mich diese Meldung überhaupt nicht wuschig.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/127703/1960552">Antwort</a></li>
</ul></div>
</div><a id="comment-1960553"></a>
<div id="comment-1960553" class="comment normal comment-published" uid="16081">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/16081" title="Golmo: Make everything great again!">Golmo</a>    </span>
        15 Kenner - <a class="cabo" href="/abo-info">P</a> - 3996 <img src="/inc/img/icons/expt.gif" /> -         20. März 2017 - 14:31    <a href="/news/127703/assassin-s-creed-empire-haendler-listen-moeglichen-naechsten-serienteil#comment-1960553" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Es wird sowas von Zeit für ein neues AC!<br />
Ich liebe diese Reihe trotz aller Macken und kann es kaum erwarten ein neues AC zu spielen. Das Setting in Ägypten klingt super interessant und unverbraucht - wenn sie dazu die Grafik von einem Wildlands meets The Division packen kann eigentlich kaum was schief gehen!</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/127703/1960553">Antwort</a></li>
</ul></div>
</div><a id="comment-1960554"></a>
<div id="comment-1960554" class="comment normal comment-published" uid="644">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/644" title="Carstenrog: Freut sich auf U2">Carstenrog</a>    </span>
        16 Übertalent - 4808 <img src="/inc/img/icons/expt.gif" /> -         20. März 2017 - 14:31    <a href="/news/127703/assassin-s-creed-empire-haendler-listen-moeglichen-naechsten-serienteil#comment-1960554" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Naja, auch eine Art von Werbung. Liste ein Spiel, was noch gar nicht angekündigt wurde und schon schreiben alle davon.</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/127703/1960554">Antwort</a></li>
</ul></div>
</div><a id="comment-1960562"></a>
<div id="comment-1960562" class="comment normal comment-published" uid="6673">
    <div class="comment-infos">
    <span class="author normal">
    <a href="/user/6673" title="Weryx: ">Weryx</a>    </span>
        18 Doppel-Voter - <a class="cabo" href="/abo-info">P</a> - 10287 <img src="/inc/img/icons/expt.gif" /> -         20. März 2017 - 14:44    <a href="/news/127703/assassin-s-creed-empire-haendler-listen-moeglichen-naechsten-serienteil#comment-1960562" class="comment-anchor-link">#</a>
          </div>
    <div class="comment-content"><p>Hät gern mal eins in Asien</p>
</div>

  <div class="comment-links"><ul class="links"><li class="comment_reply first last"><a href="/comment/reply/127703/1960562">Antwort</a></li>
</ul></div>
</div><div class="box">
    <h3 class="title">Kommentar hinzufügen</h3>
  
  <div class="content"><a href="/comment/reply/127703">Neuen Kommentar abgeben</a><div>(Antworten auf andere Comments bitte per "Antwort"-Knopf.)</div></div>
</div>
</div>
  </div>

  <div id="gg-sidebar" valign="top">
          <div id="block-block-13" class="block block-block">
    <div class="title">Mitarbeit</div>
  
  <div class="content"><span>&mdash; <a href="/user/3972" title="Christoph Vent: ">Christoph Vent</a></span></div>
</div>
<div id="block-gg_exported_views-0" class="block block-gg_exported_views">
  
  <div class="content"><div class="ggidref"><div class="ggidref-titel"><a href="/spiel/108477/assassins-creed-empire">Assassin's Creed Empire</a></div><div class="ggidref-serie"><a href="/serie/assassins-creed-serie">Assassin&#039;s Creed [Serie]</a></div></div><div class="ggidref-details"><div class="ggidref-genre"><label>Genre:</label> Actionadventure</div><div class="ggidref-untergenre"><label>Untergenre:</label> Open-World-Actionadventure</div><div class="ggidref-usk"><label>USK:</label> nicht vorhanden</div><div class="ggidref-pegi"><label>PEGI:</label> nicht vorhanden</div><div class="ggidref-enwtickler"><label>Entwickler:</label> Ubisoft</div><div class="ggidref-publisher"><label>Publisher:</label> Ubisoft</div><div class="ggidref-date"><label>Release geschätzt:</label> 2017</div><div class="wertblock clear-block"><div class="ggidref-userwert"><label>User-Wertung:</label> <span><a href="/spiel/108477/assassins-creed-empire#bewerten">0.0</a></span></div></div><div class="ggidref-plattform"><div class="plattform-icons"><span class="pf-1606" >andere</span></div></div></div><div class="artikelpart subpart"><div class="title">Artikel</div><div class="content"><ul><li><a href="/test/assassin-s-creed-ezio-collection">Test+: Assassin’s Creed – Ezio Collection</a></li><li><a href="/test/assassins-creed-chronicles-india">Test+: Assassin&#039;s Creed Chronicles India</a></li><li><a href="/cheats-guide/assassins-creed-syndicate">Guide: Assassin&#039;s Creed Syndicate </a></li><li><a href="/test/assassins-creed-syndicate">Test: Assassin&#039;s Creed Syndicate </a></li><li><a href="/preview/assassins-creed-syndicate">Preview: Assassin&#039;s Creed Syndicate</a></li></ul></div></div><div class="newspart subpart"><div class="title">News</div><div class="content"><ul><li><a href="/news/124727/humble-store-assassins-creed-bundle-gestartet">Humble Store: Assassin&#039;s Creed Bundle gestartet</a></li><li><a href="/news/123786/ubisoft-assassins-creed-3-als-letztes-spiel-zum-30-geburtstag">Ubisoft: Assassin&#039;s Creed 3 als letztes Spiel zum 30. Geburtstag</a></li><li><a href="/news/123216/assassins-creed-the-ezio-collection-testvergleich-deutscher-spielemagazine-38">Assassin&#039;s Creed - The Ezio Collection: Testvergleich deutscher Spielemagazine [3/8]</a></li><li><a href="/news/121618/assassin-s-creed-der-film-neuer-trailer-zeigt-callum-lynch-und-aguilar-michael-fassbende">Assassin’s Creed - Der Film: Neuer Trailer zeigt Callum Lynch und Aguilar (Michael Fassbender) in Aktion</a></li><li><a href="/news/120968/assassins-creed-empire-weiterer-hinweis-auf-aegypten-als-setting-aufgetaucht-mikrotransa">Assassin&#039;s Creed Empire: Weiterer Hinweis auf Ägypten als Setting aufgetaucht // Mikrotransaktionen im Spiel?</a></li></ul></div></div><div class="screenpart subpart"></div><div class="videopart subpart"></div></div>
</div>
                <div id="arb"><div class="block"><div class="content">
<script type="text/javascript">
//KQXbC1Y("Medium")
</script>
<div id='div-gpt-ad-1462176731396-0' style='width:300px;'>
<script type='text/javascript'><!--// <![CDATA[
    if($('#arb').is(":visible")) {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462176731396-0'); });
    } else { $('#div-gpt-ad-1462176731396-0').remove(); }
// ]]> --></script>
</div>
<span class='KQXbC1Y_end'></span>
</div></div></div>          </div>
</div>

</div>

<div id="gg-foot">
      <div style="position: absolute;bottom:0px;right:0px"><a href="/xyz/sp" rel="nofollow"><img src="/inc/img/t.png" width="1" height="1" /></a></div>
      <div class="footer">
        <div class="logofooter">
          <a href="http://www.gamersglobal.de"><img src="/inc/img/logo/logo_2015.png" alt="GamersGlobal Logo" /> <span class="logotext">Das Spielemagazin für Erwachsene</span></a>
          <div class="lictext">
            <a href="#top">Top</a> <br />
            <a href="/sonstiges/impressum">Impressum</a> <br />
            <a href="/sonstiges/nutzungsbedingung">Nutzungsbedingungen</a> (AGB) <br />
            <a href="http://creativecommons.org/licenses/by-sa/3.0/de/">Creative Commons Lizenz</a><br/><br/>
            Die User-generierten Inhalte dieser Website, nicht aber die redaktionellen, sind unter einer Creative Commons-Lizenz lizenziert, bis auf User-Screenshots und User-Steckbriefe (siehe Nutzungsbedinungen Punkte 9a + 9b). Die redaktionellen Inhalte sind entsprechend gekennzeichnet.
          </div>
        </div>
        <div class="insidelinks">
          <div class="footheader">Inside <span class="gg">GamersGlobal</span></div>
          <div class="linklist">
            <a href="/">Aktuell</a>
            <a href="/tests">Tests</a>
            <a href="/magazin">Magazin</a>
            <a href="/exklusiv">Exklusiv</a>
            <a href="/user-artikel">User-Artikel</a>
            <a href="/spiele-neuerscheinungen">Spiele</a>
            <a href="/medien">Medien</a>
            <a href="/forum">Forum</a>
            <a href="/sonstiges/so-gehts">Hilfe</a>
          </div>
        </div>
        <div class="sociallinks">
          <div class="footheader">Folgt uns auf</div>
          <a href="http://www.facebook.com/GamersGlobal" class="fb-link">Facebook</a>
          <a href="http://twitter.com/gamersglobal/" class="twitter-link">Twitter</a> 
          <a class="rss-link" href="/topnews/feed">Top News</a>
          <a class="rss-link" href="/news/feed">Alle News</a>
          <a class="rss-link" href="/feeds/all">Alles!</a>
        </div>
      </div>
      <div class="footerlinks">
        <a href="/report/playstation-4-die-besten-spiele">Die besten PlayStation-4-Spiele</a> • <a href="http://www.gamersglobal.de/report/xbox-one-die-besten-spiele">Die besten Xbox-One-Spiele</a> • <a href="/report/die-besten-wii-u-spiele">Die besten WiiU-Spiele</a> • <a href="/test/no-mans-sky">No Mans Sky Test</a> • <a href="/event/gamescom">Gamescom Messe-Report</a> • <a href="/event/tokyo-game-show">Tokyo Game Show</a> • <a href="/news/121168/joerg-langer-in-tokio-video-reportage">Jörg Langer in Tokio (Video-Reportage)</a> • <a href="/video/tgs15-ein-tag-auf-der-tokyo-game-show-2015">Ein Tag auf der Tokyo Game Show (Video-Reportage)</a> • <a href="/news/117599/langer-laestert-killerspiele-sie-sind-wieder-da">Killerspiele – Sie sind wieder da</a> • <a href="http://www.gamersglobal.de/interview/thimbleweed-park">Ron Gilbert (Interview)</a> • <a href="http://www.gamersglobal.de/test/gears-of-war-4">Gears of War 4 Test</a> • <a href="/news/88161/langer-laestert-ich-adblocke-weil-es-geht-halt">Ich adblocke, weil es geht halt</a> • <a href="/report/im-sinne-des-jugendschutzes">BPjM: Im Sinne des Jugendschutzes</a> • <a href="/report/die-kickstarter-verheissung">Die Kickstarter-Verheißung</a> • <a href="/cheats-guide/104782/mad-max-komplettloesung-tipps-collectibles">Guide zu Mad Max</a> • <a href="/cheats-guide/98008/pillars-of-eternity-guide-walkthrough">Lösung zu Pillars of Eternity</a> • <a href="/cheats-guide/106113/the-witcher-3-hearts-of-stone">The Witcher 3 (Guide)</a> • <a href="/cheats-guide/110445/deponia-doomsday-komplettloesung">Lösung zu Deponia Doomsday</a> • <a href="/cheats-guide/107078/fallout-4">Guide zu Fallout 4</a> • <a href="/test/total-war-warhammer">Total War – Warhammer im Test</a> • <a href="/test/doom">Doom im Test</a> • <a href="/test/civilization-6">Civilization 6 Test</a> • <a href="/cheats-guide/watch-dogs-2-komplettloesung-und-tipps">Guide Watch Dogs 2 </a> • <a href="/video/landwirtschafts-simulator-17-stunde-der-kritiker-frei-fuer-alle">Landwirtschaftssimulator 2017 - Test-Video</a> • <a href="/test/uncharted-4">Uncharted 4 im Test</a> • <a href="/test/dark-souls-3">Dark Souls 3 im Test</a> • <a href="/test/dishonored-2">Dishonored 2 Test</a> • <a href="/test/far-cry-primal">Far Cry Primal im Test</a> • <a href="/test/fallout-4">Fallout 4 im Test</a> • <a href="/test/day-of-the-tentacle-remastered">Day of the Tentacle Remastered im Test</a> • <a href="/video/yakuza-0-lets-play-von-joerg-langer-folge-01">Yakuza 0 Let&#039;s Play</a> • <a href="/cheats-guide/resident-evil-7-walkthrough">Resident Evil 7 Walkthrough</a> • <a href="/test/xcom-2">Xcom 2 im Test</a> • <a href="/test/resident-evil-7-biohazard">Resident Evil 7 im Test</a> • <a href="/test/star-wars-battlefront">Star Wars Battlefront im Test</a> • <a href="/video/die-htc-vive-im-videospecial-die-highlights-teil-3">VR-Spiele-Highlights für HTC Vive (Video)</a> • <a href="/report/virtual-reality-vergleich">VR-Vergleich: PlayStation VRHTC Vive &amp; Oculus Rift (Report)</a> • <a href="/meinung/der-free2play-nepp">Der Free-to-play-Nepp (Meinung)</a> • <a href="/video/die-viertelstunde-die-zwerge">Die Zwerge (Die Viertelstunde)</a> • <a href="/test/nintendo-classic-mini-nes">Nintendo Classic Mini NES im Test</a> • <a href="/video/playstation-4-pro-vergleich-mit-ps4-4k-hdr-downsampling-6-spiele">PS4 Pro: 4X, HDR &amp; Co im Vergleichsvideo</a> • <a href="/video/psvr-auf-ps4-pro-und-ps4-im-vergleichsvideo">PSVR mit PS4 Pro (Video)</a> • <a href="/user-artikel/die-besten-skyrim-mods">Die besten Skyrim-Modis</a> • <a href="http://www.gamersglobal.de/event/game-developers-conference-2017">GDC (Games Developers Conference)</a> • <a href="http://www.gamersglobal.de/report/nintendo-switch">Nintendo Switch</a> • <a href="http://www.gamersglobal.de/test/the-legend-of-zelda-breath-of-the-wild">Legend of Zelda: Breath of the Wild</a> • <a href="http://www.gamersglobal.de/cheats-guide/horizon-zero-dawn-walkthrough-und-tipps">Guide: Horizon Zero Dawn</a>      </div>
</div>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-9825650-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(['_setCustomVar', 2, 'ads_visitor', typeof(g_spc_run)=='undefined'?'no':'yes', 1]);
_gaq.push(['_setCustomVar', 1, 'ads_displayed', typeof(g_spc_run2)=='undefined'?(typeof(g_spc_run)=='undefined'?'no':'yes'):'abo', 3]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>
