Funktion :: "Bild zuschneiden" funktioniert nicht im IE10

Foren-Suche
Dieser User unterstützt GG seit vier Jahren mit einem Abonnement.Alter Haudegen: Ist seit mindestens 5 Jahren bei GG.de registriertGold-Jäger: Hat 75 Erfolge erreicht -- Wahnsinn!Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriertDieser User hat uns zur TGS 2017 Aktion mit einer Spende von 5 Euro unterstützt.Dieser User hat uns an Weihnachten 2016 mit einer Spende von 5 Euro unterstützt.Dieser User hat uns an Weihnachten 2015 mit einer Spende von 5 Euro unterstützt.Bronze-Jäger: Hat Stufe 5 der Jäger-Klasse erreichtVielspieler: Hat 250 Spiele in seine Sammlung eingetragenLoyalist: Ist seit mindestens einem Jahr bei GG.de dabeiDiskutierer: Hat 1000 EXP durch Comments erhaltenFleißposter: Hat 200 EXP mit Forumsposts verdientKommentierer: Hat 100 EXP mit Comments verdientVorbild: Hat mindestens 100 Kudos erhaltenSammler: Hat mindestens 50 Spiele in seiner SammlungProfiler: Hat sein Profil komplett ausgefüllt
Doc Bobo (16 Übertalent, 5278 EXP)
Monday -> PS4 Pro
User ist offline. Zuletzt gesehen vor 58 Minuten 58 Sekunden Offline
Beigetreten: 29.6.2009
Inhalte: 7

Im IE10 ist es mir nicht möglich den Bildausschnitt zu verschieben bzw. über die äußeren Anpasser anzupassen. Im FF ging es dann direkt ohne Probleme. Anscheinend ein weiteres mal ein kleines "Cross-Browser-Programming" Problem, yipieh. wink

hachel (Neuling, 0 EXP)
Beigetreten: 1.1.1970

Habs mal ausprobiert... komme aufs gleiche Ergebnis. Wieder mal der Beweis das man mit Internetzerstörer nicht arbeiten kann ;P

Version (vermutlich nicht die neuste razz)

Kommentar hinzufügen

Neuen Kommentar abgeben
(Antworten auf andere Comments bitte per "Antwort"-Knopf.)