PC friert ein

Foren-Suche
Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriertVielspieler: Hat 250 Spiele in seine Sammlung eingetragenLoyalist: Ist seit mindestens einem Jahr bei GG.de dabeiBronze-Reporter: Hat Stufe 6 der Reporter-Klasse erreichtGG-Spender: Hat eine Spende von 5 Euro an GG.de geschicktFleißposter: Hat 200 EXP mit Forumsposts verdientKommentierer: Hat 100 EXP mit Comments verdientVorbild: Hat mindestens 100 Kudos erhaltenSammler: Hat mindestens 50 Spiele in seiner SammlungProfiler: Hat sein Profil komplett ausgefüllt
Basti51 (14 Komm-Experte, 1984 EXP)
gone
User ist offline. Zuletzt gesehen vor 2 Jahren 35 Wochen Offline
Beigetreten: 6.1.2010
Inhalte: 10

Nabend zusammen,

seit 2 Tagen habe ich ein sonderbares Problem mit meinem PC. Er lief immer gut, bis auf einmal nichts mehr ging. Das Booten dauerte eine gefühlte Ewigkeit, ich konnte nichts anklicken, Programme reagieren nicht mehr, als der Bildschirmschoner deaktiviert wurde blieb der Schirm bestimmt 2 Min. schwarz.
Zusammengefasst: Alles läuft in Zeitlupe bis dann auf einmal die Platte rattert und alles ganz schnell und auf einmal abläuft.
Ich habe vorher bereits bemerkt, dass der Rechner sich oft eine 10 Sek. Pause gegönnt hat, als ich Chrome gestartet habe. Danach lief dann aber alles wieder sehr schnell. Chrome habe ich deinstalliert, was aber leider nichts gebracht hat. Der Rechner hat Phasen in denen er nicht regiert, die Windows Schaltflächen reagieren dann zB auch nicht, wenn ich mit der Maus drüber fahre.

Kann jemand die Symptome zuordnen? Kanns vll. an der Platte liegen? HDD Health meldet zu 98% in Ordnung.

Mein Rechner ist aus dem Vorjahr:

Modell : MSI MS-7673
Mainboard : MSI P67A-G45 (MS-7673)
System BIOS : AMI (OEM) V1.11 04/14/2011
Gesamtspeicher : 3GB DIMM DDR3

Prozessor(en)
Prozessor : Intel(R) Core(TM) i5-2500K CPU @ 3.30GHz (4C 3.49GHz/3.7GHz, 3.5GHz IMC, 2x 256kB L2, 6MB L3)
Sockel/Slot : FC LGA1155

Chipsatz
Speichercontroller : MSI Core (Sandy Bridge) DRAM Controller 100MHz, 2x 4GB DIMM DDR3 1.33GHz 128-bit

Speichermodul(e)
Speichermodul : Kingston KHX1600C9D34GX 4GB DIMM DDR3 PC3-12800U DDR3-1600 (9-9-9-25 4-34-10-5)
Speichermodul : Kingston KHX1600C9D34GX 4GB DIMM DDR3 PC3-12800U DDR3-1600 (9-9-9-25 4-34-10-5)

Grafiksystem
Monitor : Samsung S24B350
(1920x1080, 30.2")
Grafikkarte : NVIDIA GeForce GTX 560 Ti (8CU 384SP SM5.0 1.9GHz, 512kB L2, 1GB 4.4GHz 256-bit, PCIe 2.00 x16)

Grafikprozessor
OpenCL GP-Prozessor : NVIDIA GeForce GTX 560 Ti (384SP 8C 1.9GHz, 512kB L2, 1GB 4.4GHz 256-bit)
Compute Shader Prozessor : NVIDIA GeForce GTX 560 Ti (384SP 1.9GHz, 512kB L2, 1GB 4.4GHz 256-bit)
CUDA GP-Prozessor : NVIDIA GeForce GTX 560 Ti (384SP 8C 1.9GHz, 512kB L2, 1GB 4.4GHz 256-bit)

Physische Speichergeräte

DTSOFT BDROM () : k.A. (J:)

Logischer Speichergeräte
Festplatte (C:) : 38GB (NTFS) @ SAMSUNG SP2504C (250GB, SATA300, 3.5", 7200rpm, 8MB Cache)

Peripherie
LPC Hub Controller 1 : MSI P67 LPC Controller
LPC Legacy Controller 1 : T0 10-05
Audio Gerät : MSI Cougar Point High Definition Audio Controller
Audio Gerät : ZOTAC International (MCO) GF110 High Definition Audio

Betriebssystem
Windowssystem : Microsoft Windows 7 Ultimate 6.01.7601 (Service Pack 1)
Kompatibel mit Plattform : x86

Windows Leistungsindex
Aktuelles System : 5.6

____________________________________

Alter Haudegen: Ist seit mindestens 3 Jahren bei GG.de registriertBronze-Jäger: Hat Stufe 5 der Jäger-Klasse erreichtVielspieler: Hat 250 Spiele in seine Sammlung eingetragenLoyalist: Ist seit mindestens einem Jahr bei GG.de dabeiFleißposter: Hat 200 EXP mit Forumsposts verdientKommentierer: Hat 100 EXP mit Comments verdientVorbild: Hat mindestens 100 Kudos erhaltenSammler: Hat mindestens 50 Spiele in seiner SammlungProfiler: Hat sein Profil komplett ausgefüllt
Endamon (15 Kenner, 3900 EXP)
Binge Defrag am ausführen.
User ist offline. Zuletzt gesehen vor 14 Wochen 3 Tagen Offline
Beigetreten: 28.3.2013
Inhalte: 9

Hast du vielleicht einen der letzten beiden Beta-Treiber für deine NVIDIA Karte (320.0 oder 320.14) installiert? Bei mir ist dann nämlich auch öfters der Bildschirm eingefroren. Da halt nur eine Komplett-Deinstallation und Registry-Säuberung (empfehle CCCleaner, kostenlos auf Chip erhältlich).

Ansonsten kann das natürlich auch andere Gründe haben

Über System-Verwaltung-Ereignisanzeige kannst du nach prüfen was du für eine Fehlermeldung erhalten hast.

Edit: Hört sich doch eher nach eine physikalischen Defekt deiner Festplatte an.

Kommentar hinzufügen

Neuen Kommentar abgeben
(Antworten auf andere Comments bitte per "Antwort"-Knopf.)